<!DOCTYPE html>
<!--[if IE 8 ]><html class="ie ie8" lang="en"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html lang="en"><!--<![endif]-->
<head>
<meta charset="UTF-8">
<title>  How North Korea Built a Fleet of Ghost Ships | Hakai Magazine</title>
<meta name="Description" content="North Korean policies are driving fishermen—desperate, hungry, and ill-equipped—into dangerous, distant waters." />
<link rel="pingback" href="https://www.hakaimagazine.com/xmlrpc.php">
<meta name="author" content="Hakai Magazine">
<link rel="dns-prefetch" href="//hakaimagazine.com" />
<link rel="dns-prefetch" href="//s.w.org" />
<link rel="dns-prefetch" href="//ajax.googleapis.com" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:app_id" content="1589030751357251" />
<meta property="og:site_name" content="Hakai Magazine" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.hakaimagazine.com/features/how-north-korea-built-a-fleet-of-ghost-ships/" />
<meta property="og:title" content="  How North Korea Built a Fleet of Ghost Ships | Hakai Magazine" />
<meta property="og:description" content="North Korean policies are driving fishermen—desperate, hungry, and ill-equipped—into dangerous, distant waters." />
<meta property="og:image" content="https://www.hakaimagazine.com/wp-content/uploads/facebook-north-korean-ghost-ships.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@hakaimagazine" />
<meta name="twitter:creator:id" content="2752775016" />
<meta name="twitter:url" content="https://www.hakaimagazine.com/features/how-north-korea-built-a-fleet-of-ghost-ships/" />
<meta name="twitter:title" content="  How North Korea Built a Fleet of Ghost Ships | Hakai Magazine" />
<meta name="twitter:description" content="North Korean policies are driving fishermen—desperate, hungry, and ill-equipped—into dangerous, distant waters." />
<meta name="twitter:image" content="https://www.hakaimagazine.com/wp-content/uploads/twitter-north-korean-ghost-ships.jpg" />
<link rel="stylesheet" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/styles/fonts.processed.css">
<link rel="stylesheet" href="https://use.typekit.net/osp1zba.css">
<link rel="manifest" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/manifest.json">
<meta name="application-name" content="Hakai Magazine"/>
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-title" content="Hakai Magazine">
<meta name="theme-color" content="#1e5d6f">
<meta name="msapplication-TileImage" content="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/mstile-144x144.png"/>
<meta name="msapplication-starturl" content="https://www.hakaimagazine.com">
<meta name="msapplication-square70x70logo" content="/favicons/mstile-144x144.png"/>
<meta name="msapplication-square150x150logo" content="/favicons/mstile-144x144.png"/>
<meta name="msapplication-wide310x150logo" content="/favicons/mstile-144x144.png"/>
<meta name="msapplication-square310x310logo" content="/favicons/mstile-144x144.png"/>
<meta name="msapplication-TileColor" content="#1e5d6f"/>
<meta name="msapplication-notification" content="frequency=30;polling-uri=https://www.hakaimagazine.com/feed/&amp;id=1;polling-uri2http://notifications.buildmypinnedsite.com/?feed=http://notifications.buildmypinnedsite.com/?feed=http://notifications.buildmypinnedsite.com/?feed=http://notifications.buildmypinnedsite.com/?feed=http://notifications.buildmypinnedsite.com/?feed=http://notifications.buildmypinnedsite.com/?feed=http://notifications.buildmypinnedsite.com/?feed=https://www.hakaimagazine.com/feed/&amp;id=2;polling-uri3=http://notifications.buildmypinnedsite.com/?feed=https://www.hakaimagazine.com/feed/&amp;id=3;polling-uri4=http://notifications.buildmypinnedsite.com/?feed=https://www.hakaimagazine.com/feed/&amp;id=4;polling-uri5=http://notifications.buildmypinnedsite.com/?feed=https://www.hakaimagazine.com/feed/&amp;id=5; cycle=1"/>
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no, maximum-scale=1, user-scalable=0"/>
<meta name="google-site-verification" content="OeWXD6rAN7IJpuvPRmrANsbH4Fx-Oawh--GHaAri-Ok" />
<link rel="icon" type="image/png" sizes="57x57" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" type="image/png" sizes="57x57" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-57x57.png">
<link rel="icon" type="image/png" sizes="60x60" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" type="image/png" sizes="60x60" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-60x60.png">
<link rel="icon" type="image/png" sizes="72x72" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" type="image/png" sizes="72x72" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-72x72.png">
<link rel="icon" type="image/png" sizes="76x76" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" type="image/png" sizes="76x76" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-76x76.png">
<link rel="icon" type="image/png" sizes="114x114" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" type="image/png" sizes="114x114" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-114x114.png">
<link rel="icon" type="image/png" sizes="120x120" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" type="image/png" sizes="120x120" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-120x120.png">
<link rel="icon" type="image/png" sizes="144x144" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" type="image/png" sizes="144x144" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-144x144.png">
<link rel="icon" type="image/png" sizes="152x152" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" type="image/png" sizes="152x152" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-152x152.png">
<link rel="icon" type="image/png" sizes="180x180" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-180x180.png">
<link rel="apple-touch-icon" type="image/png" sizes="180x180" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/favicon-32x32.png">
<link rel="apple-touch-icon" type="image/png" sizes="32x32" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="194x194" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/favicon-194x194.png">
<link rel="apple-touch-icon" type="image/png" sizes="194x194" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/favicon-194x194.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/favicon-96x96.png">
<link rel="apple-touch-icon" type="image/png" sizes="96x96" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/android-chrome-192x192.png">
<link rel="apple-touch-icon" type="image/png" sizes="192x192" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/android-chrome-192x192.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/favicon-16x16.png">
<link rel="apple-touch-icon" type="image/png" sizes="16x16" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/favicon-16x16.png">
<link rel="icon" type="image/png" sizes="144x144" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/mstile-144x144.png">
<link rel="apple-touch-icon" type="image/png" sizes="144x144" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/mstile-144x144.png">
<link rel="alternate" type="application/rss+xml" title="Hakai Magazine &raquo; Feed" href="https://www.hakaimagazine.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Hakai Magazine &raquo; Comments Feed" href="https://www.hakaimagazine.com/comments/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.hakaimagazine.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='hakaimagazine-style-css'  href='https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/style.css?ver=1601384008' type='text/css' media='all' />
<link rel='stylesheet' id='hakaimagazine-style-sheet-css'  href='https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/css/style.css?ver=1601384008' type='text/css' media='all' />
<link rel='stylesheet' id='hakaimagazine-font-awesome-css'  href='https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/fonts/font-awesome.min.css?ver=1601384008' type='text/css' media='all' />
<link rel='stylesheet' id='hakaimagazine-fancybox-css-css'  href='https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/js/fancybox/jquery.fancybox-1.3.4.css?ver=5.5.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.hakaimagazine.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://www.hakaimagazine.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.hakaimagazine.com/wp-json/wp/v2/features/32647" /><link rel='prev' title='Where Camels Take to the Sea' href='https://www.hakaimagazine.com/features/where-camels-take-to-the-sea/' />
<link rel="canonical" href="https://www.hakaimagazine.com/features/how-north-korea-built-a-fleet-of-ghost-ships/" />
<link rel='shortlink' href='https://www.hakaimagazine.com/?p=32647' />
<link rel="alternate" type="application/json+oembed" href="https://www.hakaimagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hakaimagazine.com%2Ffeatures%2Fhow-north-korea-built-a-fleet-of-ghost-ships%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.hakaimagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hakaimagazine.com%2Ffeatures%2Fhow-north-korea-built-a-fleet-of-ghost-ships%2F&#038;format=xml" />
<!--[if lt IE 9]>
<script src="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/js/html5shiv.js"></script>
<![endif]-->
</head>
<body class="custom_features-template-default single single-custom_features postid-32647 single-format-standard">    
 
<h1 class="invis">Hakai Magazine</h1>  
<a class="skip-link screen-reader-text tagmanager" id="AccesibilitySkipLink" href="#content">Skip to content</a>
<header class="mainnav"> 
  <section class="header row"> 
          <a href="https://www.hakaimagazine.com/" class="tagmanager" id="MagazineHomeLinkLogo" title="Hakai Magazine"><img class="logo" src="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/images/hakai_magazine.svg" alt="Hakai Magazine" width="130" /></a> 
        <h2>Coastal science and societies</h2>
  </section>
  <aside class="nav-text-links main-nav row">
    <h3 class="invis">Main navigation and search</h3>
    <nav id="main_navigation">
      <h4 class="invis">Main navigation</h4>
      <div class="menu-primary-container"><ul id="menu-primary" class="menu"><li id="menu-item-1873" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1873"><a href="/">Home</a></li>
<li id="menu-item-1878" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1878"><a href="https://www.hakaimagazine.com/features/">Features</a></li>
<li id="menu-item-1874" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1874"><a href="https://www.hakaimagazine.com/news/">News &#038; Views</a></li>
<li id="menu-item-1941" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1941"><a href="https://www.hakaimagazine.com/article-short/">Quick Reads</a></li>
<li id="menu-item-1877" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1877"><a href="https://www.hakaimagazine.com/videos-visuals/">Videos &#038; Visuals</a></li>
</ul></div>    </nav>
    <section>
      <h4 class="invis">Search</h4>
      <form role="search" action="https://www.hakaimagazine.com/" method="get" class="topsearch" >
        <label><span class="invis">Search</span>
          <input type="search" placeholder="Search" name="s"  value="" title="Search for:"/>
        </label>
        <button value="Search" class="icons icon-icons_search-button"><span class="invis">Search</span></button>
      </form>
    </section>
    <section class="headericons topbar">
      <h4 class="invis">Other ways to engage with Hakai Magazine</h4>
      <ul>
        <li><a href="https://www.youtube.com/hakaimagazine" id="youtube_header" class="tagmanager icons icon-youtube last"><span >Youtube</span></a></li>
        <li><a href="https://twitter.com/hakaimagazine" id="twitter_header" class="tagmanager icons icon-icons_twitter-share"><span>Twitter</span></a></li>
        <li><a href="https://www.facebook.com/hakaimagazine/" id="facebook_header" class="tagmanager icons icon-icons_facebook-share"><span>Facebook</span></a></li>
        <li><a href="/newsletter-sign/" class="tagmanager icons icon-icons_email-share" id="email_header"><span>Sign up for a weekly newsletter</span></a></li>
        <li><a href="/rss-feeds/" class="tagmanager icons icon-rss" id="rss_header"><span>RSS feed</span></a></li>
        <li><a href="/audio-edition/" class="tagmanager icons icon-audio-edition" id="audio_header"><span>Audio edition</span></a></li>
      </ul>
    </section>
  </aside>
</header>
<header class="mobilenav">  
  <div class="topbar"><a href="javascript:void(0);" class="togglemenu"><span>menu</span></a></div>
  <section class="menudropdown">
    <nav>
      <div class="menu-mobile-menu-container"><ul id="menu-mobile-menu" class="menu"><li id="menu-item-21301" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21301"><a href="/">Home</a></li>
<li id="menu-item-21302" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21302"><a href="https://www.hakaimagazine.com/features/">Features</a></li>
<li id="menu-item-21303" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21303"><a href="https://www.hakaimagazine.com/news/">News &#038; Views</a></li>
<li id="menu-item-21304" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21304"><a href="https://www.hakaimagazine.com/article-short/">Quick Reads</a></li>
<li id="menu-item-21305" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-21305"><a href="https://www.hakaimagazine.com/videos-visuals/">Videos &#038; Visuals</a>
<ul class="sub-menu">
	<li id="menu-item-21306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21306"><a href="https://www.hakaimagazine.com/about-us/">About Us</a></li>
	<li id="menu-item-30277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30277"><a href="https://www.hakaimagazine.com/internship-and-followship/">Internships</a></li>
	<li id="menu-item-21308" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21308"><a href="https://www.hakaimagazine.com/contact-us/">Contact Us</a></li>
	<li id="menu-item-21307" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21307"><a href="https://www.hakaimagazine.com/audio-edition/">Audio Edition</a></li>
	<li id="menu-item-21311" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21311"><a href="https://www.hakaimagazine.com/submission-guidelines/">Submission Guidelines</a></li>
	<li id="menu-item-21309" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-21309"><a href="https://www.hakaimagazine.com/privacy-policy/">Privacy Policy</a></li>
	<li id="menu-item-21310" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21310"><a href="https://www.hakaimagazine.com/reproduction-rights/">Reproduction Rights</a></li>
</ul>
</li>
</ul></div>    </nav>
    <form role="search" action="https://www.hakaimagazine.com/" method="get" class="topsearch" >
      <label><span class="invis">Search</span>
        <input type="search" placeholder="Search" name="s"  value="" title="Search for:"/>
      </label>
      <button value="Search" class="icons icon-icons_search-button"><span class="invis">Search</span></button>
    </form>
    <h4 class="invis">Other ways to engage with Hakai Magazine</h4>
    <ul id="menu-additional" class="menu mobilemenuicons">
      <li><a href="https://www.youtube.com/hakaimagazine" class="tagmanager mobilemenu icons icon-youtube last" id="youtube_mobile"><span >Youtube</span></a></li>
      <li><a href="https://twitter.com/hakaimagazine" class="tagmanager  mobilemenu icons icon-icons_twitter-share" id="twitter_mobile"><span>Twitter</span></a></li>
      <li><a href="https://www.facebook.com/hakaimagazine/" class="tagmanager  mobilemenu icons icon-icons_facebook-share" id="facebook_mobile"><span>Facebook</span></a></li>
      <li><a href="/newsletter-sign/" class="tagmanager  mobilemenu icons icon-icons_email-share" id="email_mobile"><span>Sign up for a weekly newsletter</span></a></li>
      <li><a href="/rss-feeds/" class="tagmanager  mobilemenu icons icon-rss" id="rss_mobile"><span>RSS feed</span></a></li>
      <li><a href="/audio-edition/" class="tagmanager  mobilemenu icons icon-audio-edition" id="audio_mobile"><span>Audio edition</span></a></li>
    </ul>
    </section>
  </header> 
  <span id="content"></span>
  <main>
        
            <img width="2500" height="1202" src="https://www.hakaimagazine.com/wp-content/uploads/header-north-korean-ghost-ships.jpg" class="singlepostthumb wp-post-image" alt="In December 2019, a ship washed up on Sado Island, Japan" loading="lazy" srcset="https://www.hakaimagazine.com/wp-content/uploads/header-north-korean-ghost-ships.jpg 2500w, https://www.hakaimagazine.com/wp-content/uploads/header-north-korean-ghost-ships-520x250.jpg 520w, https://www.hakaimagazine.com/wp-content/uploads/header-north-korean-ghost-ships-1200x577.jpg 1200w, https://www.hakaimagazine.com/wp-content/uploads/header-north-korean-ghost-ships-768x369.jpg 768w, https://www.hakaimagazine.com/wp-content/uploads/header-north-korean-ghost-ships-1536x739.jpg 1536w, https://www.hakaimagazine.com/wp-content/uploads/header-north-korean-ghost-ships-2048x985.jpg 2048w, https://www.hakaimagazine.com/wp-content/uploads/header-north-korean-ghost-ships-900x433.jpg 900w" sizes="(max-width: 2500px) 100vw, 2500px" /><div class="post-thumbnail-caption">In December 2019, a ship washed up on Sado Island, Japan—one of the hundreds of ghost ships that have appeared in the region since 2017. Photo by Sado Coast Guard Station via AP Images</div>      <article class="main container col4">
                <header class="maincol">
                    <h1 class="pagetitle">How North Korea Built a Fleet of Ghost Ships</h1>
                    <h2 class="dek singlepagecontainer">North Korean policies are driving fishermen—desperate, hungry, and ill-equipped—into dangerous, distant waters.</h2>
                    <section class="singlebyline singlepagecontainer">
            <h3 class="invis">Authored by</h3>
            by  
                    <a href="https://www.hakaimagazine.com/profiles/andrea-valentino/" class="tagmanager" id="author_link_top" >Andrea Valentino</a>                <br/>
                        </section>
           
          <aside class="singlebydatewords singlepagecontainer">
            <h3 class="invis">Wordcount</h3>
            September 29, 2020 | 1,900 words, about 10 minutes          </aside>
        </header>

        <aside class="shareicons">
          <h3 class="invis">Share this article</h3>
                              <p>Share this:</p>
          <ul>
            <!-- <li><a class="icons icon-icons_email-top-share" href="mailto:?&subject=Check%20out%20this%20site!&body=https://www.hakaimagazine.com/features/how-north-korea-built-a-fleet-of-ghost-ships/%20-%20North+Korean+policies+are+driving+fishermen%E2%80%94desperate%2C+hungry%2C+and+ill-equipped%E2%80%94into+dangerous%2C+distant+waters.%0A"><span>Share using email</span></a></li> -->
            <li><a class="icons icon-flipboard tagmanager" id="share_flipboard_top" href="https://share.flipboard.com/bookmarklet/popout?v=2&title=How North Korea Built a Fleet of Ghost Ships&url=https%3A%2F%2Fwww.hakaimagazine.com%2Ffeatures%2Fhow-north-korea-built-a-fleet-of-ghost-ships%2F"><span>Share on Flipboard</span></a></li>
            <li><a class="icons icon-icons_facebook-top-share tagmanager" id="share_facebook_top" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.hakaimagazine.com%2Ffeatures%2Fhow-north-korea-built-a-fleet-of-ghost-ships%2F"><span>Share on Facebook</span></a></li>
            <li><a class="icons icon-icons_twitter-top-share tagmanager" id="share_twitter_top" href="http://twitter.com/share/?text=North+Korean+policies+are+driving+fishermen%E2%80%94desperate%2C+hungry%2C+and+ill-equipped%E2%80%94into+dangerous%2C+distant+waters.%0A&url=https%3A%2F%2Fwww.hakaimagazine.com%2Ffeatures%2Fhow-north-korea-built-a-fleet-of-ghost-ships%2F&via=hakaimagazine"><span>Share on Twitter</span></a></li>
          </ul>
        </aside>
                                          <aside class="singlepagecontainer audioedition">
            <h3 class="invis">Stream or download audio For this article</h3>
            <p><em>This article is also available in audio format. Listen now, <a href="https://hakaimagazine.podbean.com/mf/download/7h5c8y/How_North_Korea_Built_a_Fleet_of_Ghost_Ships.mp3" class="tagmanager" id="podbean_download">download</a>, or subscribe to “Hakai Magazine Audio Edition” through your favorite podcast app.</em></p>
            <iframe data-name="pb-iframe-player" frameborder="0" height="100" scrolling="no" src="https://www.podbean.com/media/player/qbwqf-ed254a??from=yiiadmin&amp;skin=1&amp;btn-skin=103&amp;share=0&amp;fonts=Helvetica&amp;auto=0&amp;download=1&amp;rtl=0" width="100%"></iframe>
          </aside>
                        <section class="maincontent singlepagecontainer">
          <h3 class="invis">Article body copy</h3>
          <p>Another boat washed up in December. This one, discovered by police on Sado Island, Japan, was broken in two. Inside, police soon discovered its terrible cargo: five people—corpses—and a pair of human heads. There was little to identify the partially skeletonized victims. For a couple of days, this dreadful mystery, and the quiet island of cedar trees and endangered birds that hosted it, became the talk of the world.</p>
<p>What the police found on Sado, an island 30 kilometers west of mainland Japan, was alarming. More horrifying, though, is that this gruesome wreck was not unique. In 2018 alone, more than 200 vessels were found adrift or on beaches across Japan’s expansive western flank.</p>
<p>These are the ghost ships.</p>
<p>They are the result of desperate fishermen venturing far from shore without support or supplies.</p>
<p>Some of the ghost ships are found like the one on Sado—empty save for their dead and decomposing crews. Others are found eerily deserted in the sand, their crews lost to the depths before they reach Japanese shores. Whatever their fate, the crews of these ghost ships have something in common. As the splattered script on the side of the Sado Island wreck shows, these boats came from across the sea to the west—from North Korea.</p>
<div id="attachment_32651" class="wp-caption alignnone" ><a href="https://www.hakaimagazine.com/wp-content/uploads/wreck-north-korean-ghost-ships.jpg"><img loading="lazy" class="size-large wp-image-32651" src="https://www.hakaimagazine.com/wp-content/uploads/wreck-north-korean-ghost-ships-1200x728.jpg" alt="wrecked ship" width="1200" height="728" srcset="https://www.hakaimagazine.com/wp-content/uploads/wreck-north-korean-ghost-ships-1200x728.jpg 1200w, https://www.hakaimagazine.com/wp-content/uploads/wreck-north-korean-ghost-ships-520x316.jpg 520w, https://www.hakaimagazine.com/wp-content/uploads/wreck-north-korean-ghost-ships-768x466.jpg 768w, https://www.hakaimagazine.com/wp-content/uploads/wreck-north-korean-ghost-ships-1536x932.jpg 1536w, https://www.hakaimagazine.com/wp-content/uploads/wreck-north-korean-ghost-ships-2048x1243.jpg 2048w, https://www.hakaimagazine.com/wp-content/uploads/wreck-north-korean-ghost-ships-900x546.jpg 900w" sizes="(max-width: 1200px) 100vw, 1200px" /></a><p class="wp-caption-text">Currents sweep North Korean ghost ships east across the Sea of Japan. Photo by Kyodo News via AP Images</p></div>
<p>Excluded from their own fishing grounds and starved by foreign sanctions, North Korean fishermen have started venturing ever farther into the Korean East Sea, also known as the Sea of Japan. They do this even in bad weather, and even in vessels sometimes shorter than city buses. The result is hundreds of ghost ships, dozens of corpses, and many more missing bodies. These ghost ships are, however, only the most visible sign of a much larger problem.</p>
<p>To really understand the deaths of the men who washed up on Sado, you first have to understand the decades of failure that pushed them there, and the contemporary pressures on North Koreans to net fish—even if they risk dying along the way.</p>
<hr />
<p>For centuries, long before the United States and the Soviet Union sliced the Korean Peninsula in two at the end of the Second World War, Koreans were suspicious of the sea.</p>
<p>In legends and stories, the open ocean was a chaotic place filled with monsters and capricious spirits—among them Yongwang<em>, </em>the so-called Dragon King who lives in a fabled underwater palace. Fishermen festooned their boats with shamanistic signs and charms to appease Yongwang and other spiritual beings, and were careful to avoid certain inauspicious rocks or inlets. Some of these practices survived into the early 20th century. Writing in 1933, one American missionary reported that skippers near the northern town of Haeju still visited their local <em>mudang </em>(shaman) before setting out to sea.</p>
<p>A few decades later, the newly minted Democratic People’s Republic of Korea (DPRK) under Kim Il-sung was keen to develop its fishing capabilities, and smashing those old myths was a great place to start. The regime, says Robert Winstanley-Chesters, an expert on North Korean fishing at the University of Leeds in England, was intent on “developing beyond any sort of superstition.” Yet as late as 1960, Winstanley-Chesters wrote in his book <a href="https://www.springer.com/gp/book/9789811500411"><em>Fish, Fishing and Community in North Korea and Neighbours</em></a>, North Korean officials grumbled about the need to eradicate mysticism in their seafaring comrades.</p>
<div id="attachment_32652" class="wp-caption alignright" ><a href="https://www.hakaimagazine.com/wp-content/uploads/kim-il-sung-north-korean-ghost-ships.jpg"><img loading="lazy" class="wp-image-32652 size-medium" src="https://www.hakaimagazine.com/wp-content/uploads/kim-il-sung-north-korean-ghost-ships-520x635.jpg" alt="Kim-Il Sung" width="520" height="635" srcset="https://www.hakaimagazine.com/wp-content/uploads/kim-il-sung-north-korean-ghost-ships-520x635.jpg 520w, https://www.hakaimagazine.com/wp-content/uploads/kim-il-sung-north-korean-ghost-ships-1200x1466.jpg 1200w, https://www.hakaimagazine.com/wp-content/uploads/kim-il-sung-north-korean-ghost-ships-768x938.jpg 768w, https://www.hakaimagazine.com/wp-content/uploads/kim-il-sung-north-korean-ghost-ships-900x1099.jpg 900w, https://www.hakaimagazine.com/wp-content/uploads/kim-il-sung-north-korean-ghost-ships.jpg 1228w" sizes="(max-width: 520px) 100vw, 520px" /></a><p class="wp-caption-text">Kim Il-sung, leader of the Democratic People’s Republic of Korea from 1948 to 1994, pushed the country to develop its fishing capacity. Photo by RBM Vintage Images/Alamy Stock Photo</p></div>
<p>Even so, North Korea’s drive went way beyond educating the masses in rational materialism. Building a robust fishing fleet was a way to showcase the DPRK as a modern, successful socialist state, Winstanley-Chesters explains. Kim Il-sung, who led the DPRK from its inception in 1948 until his death in 1994, expressed that idea himself. Writing in 1948, for instance, Kim proclaimed that his government helped “set up a new fishing system” by nationalizing “fishing grounds, fishing boats, processing factories, netting plants and other fishing equipment and facilities formerly owned by Japanese imperialists, their collaborators and traitors to the nation.”</p>
<p>By the 1960s, North Korean fishermen were being corralled into one of the country’s ambitious “Six Goals” of industrial development—partly focused on fisheries, but encompassing everything from steel production to fabric manufacturing. Indeed, Kim’s desire to develop North Korea’s fishing capacity still reverberates today:</p>
<p>“Let this socialist country resound with Song of Big Fish Haul and be permeated with the fragrant smell of fish and other seafoods!” declared one recent government slogan.</p>
<p>And, <a href="https://youtu.be/dJ88U_gsEXk?t=1836">as crooned by</a> North Korean pop singers in leather jackets and military caps: “A big catch is taken in, the sound of full boats whistle in the harbor!”</p>
<p>By 1957, it was hoped that catches would soon reach up to 600,000 tonnes a year. Despite Soviet help, North Korea’s fishing successes never matched Kim Il-sung’s heady ideal. Bureaucratic incompetence, shambolic infrastructure, and woeful scientific research meant that, even by the 1970s, North Korean officials hardly knew what <em>sorts</em> of fish lived in the Korean East Sea. Not that they could have caught much anyway. By the end of the decade, North Korean trawlers rarely weighed more than 1,000 tonnes, while their South Korean neighbors were busy launching ships 10 times bigger.</p>
<hr />
<p>The abrupt end of Soviet support in 1991 sparked a famine in the DPRK that killed as many as 3.5 million people, a humanitarian crisis that swiftly transformed North Korea’s state-building fishing efforts into a matter of survival. “After the economic collapse, fish became critical,” says Joseph Bermudez, a senior fellow at the Center for Strategic and International Studies in Washington, DC. “Fishing is now a significant part of the economy, especially because it provides protein for the mass of people in North Korea.”</p>
<p>Yet in recent years, North Korea sold the rights to its own coastal fishing grounds to China—probably to raise funds after being hit with foreign sanctions for nuclear testing. Though the deal may have scooped the regime around US $75-million in hard currency each year, it deprived North Korean fishermen of access to their traditional waters. That, in turn, has forced North Korean haulers farther out to sea in search of food—both for themselves, and for a regime that imposes tough quotas on fishing communities.</p>
<div id="attachment_32653" class="wp-caption alignnone" ><a href="https://www.hakaimagazine.com/wp-content/uploads/border-fishing-north-korean-ghost-ships.jpg"><img loading="lazy" class="size-large wp-image-32653" src="https://www.hakaimagazine.com/wp-content/uploads/border-fishing-north-korean-ghost-ships-1200x800.jpg" alt="North Koreans fishing near Chinese border" width="1200" height="800" srcset="https://www.hakaimagazine.com/wp-content/uploads/border-fishing-north-korean-ghost-ships-1200x800.jpg 1200w, https://www.hakaimagazine.com/wp-content/uploads/border-fishing-north-korean-ghost-ships-520x347.jpg 520w, https://www.hakaimagazine.com/wp-content/uploads/border-fishing-north-korean-ghost-ships-768x512.jpg 768w, https://www.hakaimagazine.com/wp-content/uploads/border-fishing-north-korean-ghost-ships-1536x1024.jpg 1536w, https://www.hakaimagazine.com/wp-content/uploads/border-fishing-north-korean-ghost-ships-2048x1366.jpg 2048w, https://www.hakaimagazine.com/wp-content/uploads/border-fishing-north-korean-ghost-ships-900x600.jpg 900w" sizes="(max-width: 1200px) 100vw, 1200px" /></a><p class="wp-caption-text">With foreign sanctions ravaging the North Korean economy, seafood has become a valuable source of income for fishermen, especially when it’s sold to Chinese markets. According to Chinese customs data, North Korea exported fish worth over US $156-million to its northern neighbor from January to October 2016, a 74 percent increase over the year before. Photo by FeatureChina/Newscom</p></div>
<p>In 2017, members of the United Nations, including Canada, implemented new sanctions to prevent North Korea from selling its fishing rights. But with 800 Chinese fishing vessels reported in North Korean waters last year, there is little evidence that either Beijing or Pyongyang is paying much attention to the UN’s efforts. The Chinese government claims that it “has consistently and conscientiously enforced the resolutions of the [UN] Security Council” relating to the DPRK. But when stopped by the South Korean coast guard on their way to North Korean waters, Chinese captains reportedly present fishing permits signed by North Korean officials.</p>
<p>For North Korean fishermen, desperation and coercion dovetail with another drive: cash. Nicholas Ahlmark, who in 2019 produced a documentary about North Korean ghost ships, says that, increasingly, North Korean skippers are independent operators—they get their fishing permits from the state, but are otherwise working for themselves. For those few who excel, offshore fishing can be lucrative work.</p>
<p>The North Korean regime doesn’t seem to care where this new breed of independent fishermen casts its nets. The government has apparently done nothing to stop them from trying their luck fishing illegally in foreign waters—a policy (or lack thereof) that leads some North Koreans to disaster.</p>
<div id="attachment_32654" class="wp-caption alignnone" ><a href="https://www.hakaimagazine.com/wp-content/uploads/chongjin-north-korean-ghost-ships.jpg"><img loading="lazy" class="size-large wp-image-32654" src="https://www.hakaimagazine.com/wp-content/uploads/chongjin-north-korean-ghost-ships-1200x801.jpg" alt="Chongjin, North Korea" width="1200" height="801" srcset="https://www.hakaimagazine.com/wp-content/uploads/chongjin-north-korean-ghost-ships-1200x801.jpg 1200w, https://www.hakaimagazine.com/wp-content/uploads/chongjin-north-korean-ghost-ships-520x347.jpg 520w, https://www.hakaimagazine.com/wp-content/uploads/chongjin-north-korean-ghost-ships-768x512.jpg 768w, https://www.hakaimagazine.com/wp-content/uploads/chongjin-north-korean-ghost-ships-1536x1025.jpg 1536w, https://www.hakaimagazine.com/wp-content/uploads/chongjin-north-korean-ghost-ships-2048x1366.jpg 2048w, https://www.hakaimagazine.com/wp-content/uploads/chongjin-north-korean-ghost-ships-900x600.jpg 900w" sizes="(max-width: 1200px) 100vw, 1200px" /></a><p class="wp-caption-text">Even before the incident on Sado Island, Japan, the North Korean port city of Chongjin was known as Widows Town for the number of sailors who never come home. Photo by Hemis/Alamy Stock Photo</p></div>
<p>One hotspot for this poaching is the Yamato Bank. A vast area of shallow water, it is one of the richest fishing spots in the Korean East Sea. The bank is controlled by Japan as part of its exclusive economic zone (EEZ), but since around 2017 it has become a flashpoint for conflict between Japanese and North Korean boats. Japanese fishermen and the Japanese coast guard have often released videos showing North Korean boats in the EEZ—occasionally, boats collide and even sink. The situation became so bad over recent years, says Masayuki Komatsu, a retired official at the Fisheries Agency of Japan (FAJ), that “to avoid unnecessary clashes and competition,” Japanese fishermen “are starting to evacuate the area.”</p>
<p>And it is in this video footage that we may find an answer to the mystery of the ghost ships.</p>
<p>First, consider where these videos are filmed. Situated between North Korea and Japan, the Yamato Bank is some 500 kilometers from the North Korean port city of Chongjin. Though an easy journey for a modern trawler, North Koreans’ boats are rickety and wooden. Their puttering 36-horsepower engines and tattered tarpaulin shelters are barely adequate for placid coastal waters—let alone the rain and surf of the Yamato Bank, says Winstanley-Chesters. Add a lack of GPS equipment and it becomes easy to see how the invaders of the Yamato Bank could become the ghost ships of Japan. Once off course—or unable to beat strong currents—the sailors die of hunger or exposure, their vessels washing up in Japan weeks or months later. No wonder Chongjin recently gained a new nickname: Widows Town.</p>
<div id="attachment_32655" class="wp-caption alignnone" ><a href="https://www.hakaimagazine.com/wp-content/uploads/coast-guard-north-korean-ghost-ships.jpg"><img loading="lazy" class="size-large wp-image-32655" src="https://www.hakaimagazine.com/wp-content/uploads/coast-guard-north-korean-ghost-ships-1200x731.jpg" alt="Japanese Coast Guard tows a North Korean fishing boat" width="1200" height="731" srcset="https://www.hakaimagazine.com/wp-content/uploads/coast-guard-north-korean-ghost-ships-1200x731.jpg 1200w, https://www.hakaimagazine.com/wp-content/uploads/coast-guard-north-korean-ghost-ships-520x317.jpg 520w, https://www.hakaimagazine.com/wp-content/uploads/coast-guard-north-korean-ghost-ships-768x468.jpg 768w, https://www.hakaimagazine.com/wp-content/uploads/coast-guard-north-korean-ghost-ships-1536x935.jpg 1536w, https://www.hakaimagazine.com/wp-content/uploads/coast-guard-north-korean-ghost-ships-2048x1247.jpg 2048w, https://www.hakaimagazine.com/wp-content/uploads/coast-guard-north-korean-ghost-ships-900x548.jpg 900w" sizes="(max-width: 1200px) 100vw, 1200px" /></a><p class="wp-caption-text">Many North Korean fishing vessels are ill-equipped to handle the rigors of fishing far from shore. Photo by Kyodo News via Newscom</p></div>
<p>But what about the boats that reach land empty, the only sign of their origins some faded lettering? Here the story may get even darker. According to one North Korean defector, some fishermen prefer suicide to starvation. And though the disembodied heads at Sado remain a mystery, defectors and foreign aid workers say North Koreans have sometimes resorted to cannibalism to avoid starvation.</p>
<hr />
<p>However you explain the ghost ships, Winstanley-Chesters is in no doubt about what they represent: they are a stark symbol of the DPRK’s maritime failures. More to the point, they suggest that contemporary North Korea “is desperate for food resources, and desperate enough to put coastal communities at real risk, [and] break all the rules to poach fishing stocks.”</p>
<p>Nor is there much optimism for the future. “If Chinese boats are operating in North Korean coastal waters, then that will continue to push North Korean ships further out,” says James Brown, a political scientist at Temple University, Japan Campus.</p>
<p>Komatsu, for his part, refutes this assumption—at least for the moment. He says that with North Korea terrified about the spread of COVID-19, its boats are sticking closer to shore, in turn displacing Chinese ships to Japanese waters. He has a point: the number of North Korean vessels reported in the Yamato Bank has recently plummeted, with hundreds of Chinese boats replacing them.</p>
<p>All the same, many other experts believe this is likely just a temporary situation—when the pandemic eases, they argue, North Korean fishermen will go right back to putting themselves in deadly danger far from home. And certainly, with the Yellow Sea between China and North Korea ecologically ruined—in 1998, the average catch in its waters was only 4.3 percent of what it was in 1982—China seems unlikely to permanently abandon its new rights any time soon, even if Chinese officials steadfastly dismiss accusations of sanctions-busting.</p>
<p>For now, Sado Island is out of the limelight. It is once again a quiet home for rare birds and cedar trees. The victims of the shipwreck are probably at rest, too, their bodies likely cremated and interred at a Buddhist temple on the island—a common fate for the crews of ghost ships across Japan. Even so, it seems likely that a North Korean ghost ship, and the disaster it represents, may wash up again soon. If not on Sado, then on some other far-off shore.</p>
        </section>
        <footer class="singlepagecontainer">
          <h3 class="invis">Article footer and bottom matter</h3>
          <hr class="fullwidth" />
                    <aside class="postarticle_shareicons">
            <h3 class="invis">Share this article on social media</h3>
            <div class="col3 container">
              <div class="col"><a class="icons icon-icons_facebook-top-share tagmanager" id="share_facebook_bottom"  href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.hakaimagazine.com%2Ffeatures%2Fhow-north-korea-built-a-fleet-of-ghost-ships%2F"><span>Share this</span></a></div>
              <!-- <div class="col"><a class="icons icon-icons_email-top-share" href="mailto:?&subject=Check%20out%20this%20site!&body=https://www.hakaimagazine.com/features/how-north-korea-built-a-fleet-of-ghost-ships/%20-%20North+Korean+policies+are+driving+fishermen%E2%80%94desperate%2C+hungry%2C+and+ill-equipped%E2%80%94into+dangerous%2C+distant+waters.%0A"><span>Email this</span></a></div> -->
              <div class="col"><a class="icons icon-icons_twitter-top-share tagmanager" id="share_twitter_bottom"  href="http://twitter.com/share/?text=North+Korean+policies+are+driving+fishermen%E2%80%94desperate%2C+hungry%2C+and+ill-equipped%E2%80%94into+dangerous%2C+distant+waters.%0A&url=https%3A%2F%2Fwww.hakaimagazine.com%2Ffeatures%2Fhow-north-korea-built-a-fleet-of-ghost-ships%2F&via=hakaimagazine"><span>Tweet this</span></a></div>
              <div class="col"><a class="icons icon-flipboard tagmanager" id="share_flipboard_bottom"  href="https://share.flipboard.com/bookmarklet/popout?v=2&title=How North Korea Built a Fleet of Ghost Ships&url=https%3A%2F%2Fwww.hakaimagazine.com%2Ffeatures%2Fhow-north-korea-built-a-fleet-of-ghost-ships%2F"><span>Flip this</span></a></div>
            </div>
          </aside>
                    <aside class="main newssignup">
            <h3 class="invis">Sign up for the weekly newslstter</h3>
            <div class="textwidget custom-html-widget"><div class="main newssignup">
	<h3>Sign up for our weekly newsletter</h3>
	<div id="mc_signup">
		<form action="https://hakaimagazine.us10.list-manage.com/subscribe/post?u=0d0536b81692b63f44ab7c7c9&amp;id=0fc1967411" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate">
			<input type="hidden" id="mc_submit_type" name="mc_submit_type" value="html" />
			<input type="hidden" name="mcsf_action" value="mc_submit_signup_form" />
			<input type="hidden" id="_mc_submit_signup_form_nonce" name="_mc_submit_signup_form_nonce" value="ce2c35ea93" />		
			<div class="mc_form_inside">
				<div class="updated" id="mc_message"></div>
				<div class="mc_merge_var">
					<label for="mce-EMAIL" class="mc_var_label mc_header mc_header_email">Email Address</label>
					<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="email address" required>
					<div style="position: absolute; left: -5000px; display:none;" aria-hidden="true"><label>spam catch<input type="text" name="b_0d0536b81692b63f44ab7c7c9_0fc1967411" tabindex="-1" value=""></label></div>
				</div><!-- /mc_merge_var -->
				<div class="mc_signup_submit">
					<button type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button">subscribe</button>
				</div><!-- /mc_signup_submit -->	
			</div><!-- /mc_form_inside -->
		</form><!-- /mc_signup_form -->
	</div><!-- /mc_signup_container -->
</div></div>          </aside>
          <hr class="fullwidth" />
                                
                      <section class="main bio authorbio">
              <h3 class="invis">Author bio</h3>
                                                                                              <a href="https://www.hakaimagazine.com/profiles/andrea-valentino/" class="tagmanager" id="author_link_bottom" >
                      <div class="container col3 ">
                        <div class="col span2"><p>Andrea Valentino is a freelance journalist in New York. He has also written for <em>The Economist</em>, <em>The Independent</em>, and the BBC.</p></div>
                        <div class="singlebioimage col nomobile"><img width="520" height="520" src="https://www.hakaimagazine.com/wp-content/uploads/andrea-valentino-520x520.jpg" class="attachment-medium size-medium wp-post-image" alt="writer Andrea Valentino" loading="lazy" srcset="https://www.hakaimagazine.com/wp-content/uploads/andrea-valentino-520x520.jpg 520w, https://www.hakaimagazine.com/wp-content/uploads/andrea-valentino-150x150.jpg 150w, https://www.hakaimagazine.com/wp-content/uploads/andrea-valentino-768x768.jpg 768w, https://www.hakaimagazine.com/wp-content/uploads/andrea-valentino-900x900.jpg 900w, https://www.hakaimagazine.com/wp-content/uploads/andrea-valentino.jpg 1000w" sizes="(max-width: 520px) 100vw, 520px" /></div>
                      </div>
                      </a>
                                                              </section>
                    <hr class="fullwidth" />
                    <section class="metadata main">
            <h3 class="invis">Tags and Categories</h3>
                        <h4>Topic:</h4><ul class="articlecategories"><li><a href="https://www.hakaimagazine.com/topic/business-economics/" rel="tag">Business &amp; Economics</a>, </li><li><a href="https://www.hakaimagazine.com/topic/history/" rel="tag">History</a>, </li><li><a href="https://www.hakaimagazine.com/topic/people-society/" rel="tag">People &amp; Society</a>, </li><li><a href="https://www.hakaimagazine.com/topic/policy-law/" rel="tag">Policy &amp; Law</a></li></ul>            <h4>Geographic Region:</h4><ul class="articlecategories"><li><a href="https://www.hakaimagazine.com/geographicregion/east-asia/" rel="tag">East Asia</a></li></ul>            <h4>Oceanographic Region:</h4><ul class="articlecategories"><li><a href="https://www.hakaimagazine.com/oceanographicregion/pacific-ocean/" rel="tag">Pacific Ocean</a></li></ul>            <h4>Species:</h4><ul class="articlecategories"><li><a href="https://www.hakaimagazine.com/species/fish/" rel="tag">Fish</a></li></ul>            <h4>Scientific Field/Discipline:</h4><ul class="articlecategories"><li><a href="https://www.hakaimagazine.com/discipline/fisheries/" rel="tag">Fisheries</a></li></ul>                                  </section> 
                    <section class="main cite printonly">
            <h3 class="invis">Cite this Article:</h3>
            <p>Cite this Article: 
                                                                                                                                                      Andrea Valentino                                                                                                                            “How North Korea Built a Fleet of Ghost Ships,” <em>Hakai Magazine</em>, Sep 29, 2020, accessed September 30th, 2020, <a href="https://www.hakaimagazine.com/features/how-north-korea-built-a-fleet-of-ghost-ships/">https://www.hakaimagazine.com/features/how-north-korea-built-a-fleet-of-ghost-ships/</a>.
            </p>
          </section>


        </footer>
      </article>
                   
              <aside class="main relatedcontent">
          <hr class="container" />
          <h1 class="container col2 relatedcontentheader">Related Content</h1>
          <div class="container col2">
                                        <article class="col insidepagethumbholder rotator ">
                <a href="https://www.hakaimagazine.com/features/mysterious-disappearance-keith-davis/" class="tagmanager" id="Related_article_16160" >
                <img width="900" height="433" src="https://www.hakaimagazine.com/wp-content/uploads/header-fisheries-observer.jpg" class="insidepagethumb wp-post-image" alt="Illustration by Mark Garrison" loading="lazy" srcset="https://www.hakaimagazine.com/wp-content/uploads/header-fisheries-observer.jpg 2500w, https://www.hakaimagazine.com/wp-content/uploads/header-fisheries-observer-520x250.jpg 520w, https://www.hakaimagazine.com/wp-content/uploads/header-fisheries-observer-768x369.jpg 768w, https://www.hakaimagazine.com/wp-content/uploads/header-fisheries-observer-1200x577.jpg 1200w" sizes="(max-width: 900px) 100vw, 900px" />                <header class="insidepagethumbinfo">
                  <h2>The Mysterious Disappearance of Keith Davis</h2>
                  <h3>The unsettling disappearance of a fisheries observer sparks questions about safety on the high seas and the fate of the fish stocks observers attempt to monitor.</h3>
                  <p class="insidepagethumbinfodate">Jan 4, 2017 | 4,500 words, about 23 minutes</p>
                </header>
                </a>
              </article>
                                        <article class="col insidepagethumbholder rotator ">
                <a href="https://www.hakaimagazine.com/features/sale-wild-russian-killer-whales/" class="tagmanager" id="Related_article_16128" >
                <img width="900" height="432" src="https://www.hakaimagazine.com/wp-content/uploads/header-russian-killer-whales.jpg" class="insidepagethumb wp-post-image" alt="Illustration by Mark Garrison" loading="lazy" srcset="https://www.hakaimagazine.com/wp-content/uploads/header-russian-killer-whales.jpg 2500w, https://www.hakaimagazine.com/wp-content/uploads/header-russian-killer-whales-520x250.jpg 520w, https://www.hakaimagazine.com/wp-content/uploads/header-russian-killer-whales-768x369.jpg 768w, https://www.hakaimagazine.com/wp-content/uploads/header-russian-killer-whales-1200x576.jpg 1200w" sizes="(max-width: 900px) 100vw, 900px" />                <header class="insidepagethumbinfo">
                  <h2>For Sale: Wild Russian Killer Whales</h2>
                  <h3>As Westerners condemn live whale shows, Russia hunts and sells killer whales to Chinese amusement parks.</h3>
                  <p class="insidepagethumbinfodate">Mar 21, 2017 | 2,300 words, about 16 minutes</p>
                </header>
                </a>
              </article>
                      </div>
        </aside>
                    </main>


	<footer class="footer main">
		<section class="left">
			<h4 class="invis">Copyright information</h4>
			<p>Made next to the <span class="waveicon">🌊</span> in Victoria, Canada - ISSN 2371-5790</p>
			<p>Part of the <a href="http://www.tula.org/" class="footer_tula">Tula Foundation</a> and <a href="https://www.hakai.org/" class="footer_hakaiinstitute">Hakai Institute</a> family.</p>
		</section>
		<section class="right">
			<aside class="headericons">
				<h4 class="invis">Links to Hakai Magazine social media sites</h4>
				<ul>
		        	<li><a href="https://www.youtube.com/hakaimagazine" class="tagmanager icons icon-youtube last" id="youtube_footer"><span>Youtube</span></a></li>
			        <li><a href="https://twitter.com/hakaimagazine" class="tagmanager icons icon-icons_twitter-share" id="twitter_footer"><span>Twitter</span></a></li>
			        <li><a href="https://www.facebook.com/hakaimagazine/" class="tagmanager icons icon-icons_facebook-share" id="facebook_footer"><span>Facebook</span></a></li>
			        <li><a href="/newsletter-sign/" class="tagmanager icons icon-icons_email-share" id="email_footer"><span>Sign up for a weekly newsletter</span></a></li>
			        <li><a href="/rss-feeds/" class="tagmanager icons icon-rss" id="rss_footer"><span>RSS feed</span></a></li>
			        <li><a href="/audio-edition/" class="tagmanager icons icon-audio-edition" id="audio_footer"><span>Audio edition</span></a></li>
		    	</ul>
	        </aside>
		    <nav class="footermenu">
		    	<h4 class="invis">Links to supporting pages and information</h4>
				<a href="https://www.hakaimagazine.com/about-us/">About Us</a>
<a href="https://www.hakaimagazine.com/internship-and-followship/">Internships</a>
<a href="https://www.hakaimagazine.com/contact-us/">Contact Us</a>
<a href="https://www.hakaimagazine.com/submission-guidelines/">Submission Guidelines</a>
<a href="https://www.hakaimagazine.com/privacy-policy/">Privacy Policy</a>
<a href="https://www.hakaimagazine.com/reproduction-rights/">Reproduction Rights</a>
			</nav>
		</section>	
	</footer>
	<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: Newsletter Campaign 100 --><script>(function(d){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.campaign='nhfpaw54pqvqafdmfpne';s.dataset.user='75253';d.getElementsByTagName('head')[0].appendChild(s);})(document);</script><!-- / OptinMonster -->		<script type="text/javascript">
		var nhfpaw54pqvqafdmfpne_shortcode = true;		</script>
		<script type='text/javascript' src='https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/js/analytics.js?ver=5.5.1' id='hakaimagazine-analytics-js'></script>
<script type='text/javascript' defer="defer" src='https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/js/menu.js?ver=5.5.1' id='hakaimagazine-navigation-js'></script>
<script type='text/javascript' defer="defer" src='https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/js/fancybox/jquery.easing-1.3.pack.js?ver=5.5.1' id='hakaimagazine-fancybox-1-js'></script>
<script type='text/javascript' defer="defer" src='https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/js/fancybox/jquery.mousewheel-3.0.4.pack.js?ver=5.5.1' id='hakaimagazine-fancybox-2-js'></script>
<script type='text/javascript' defer="defer" src='https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/js/fancybox/jquery.fancybox-1.3.4.js?ver=5.5.1' id='hakaimagazine-fancybox-3-js'></script>
<script type='text/javascript' defer="defer" src='https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/js/fancysettings.js?ver=5.5.1' id='hakaimagazine-fancybox-4-js'></script>
<script>(function(d){var s=d.createElement("script");s.type="text/javascript";s.src="https://a.omappapi.com/app/js/api.min.js";s.async=true;s.id="omapi-script";d.getElementsByTagName("head")[0].appendChild(s);})(document);</script><script type='text/javascript' src='https://www.hakaimagazine.com/wp-content/plugins/optinmonster/assets/js/helper.js?ver=1.9.13' id='optinmonster-wp-helper-js'></script>
		<script type="text/javascript">var omapi_localized = { ajax: 'https://www.hakaimagazine.com/wp-admin/admin-ajax.php?optin-monster-ajax-route=1', nonce: '6a774896fa', slugs: {"nhfpaw54pqvqafdmfpne":{"slug":"nhfpaw54pqvqafdmfpne","mailpoet":false}} };</script>
				<script type="text/javascript">var omapi_data = {"wc_cart":[],"object_id":32647,"object_key":"custom_features","object_type":"post","term_ids":[190,81,153,148,152,145,89,104,113,134]};</script>
		</body>
</html>
