<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="en"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="en"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="en"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html lang="en"><!--<![endif]-->
<head>
<!-- Basic Page Needs
================================================== -->
<meta charset="UTF-8">

  <title>
      Baiting and Abetting | Hakai Magazine  </title>
  <meta name="Description" content="Scientists have found dozens of marine mammals firmly tied to fish aggregators in Ecuador, suggesting fishers are using the animals as bait." />
<link rel="pingback" href="https://www.hakaimagazine.com/xmlrpc.php">
<meta name="author" content="Hakai Magazine">
<link rel="dns-prefetch" href="//hakaimagazine.com" />
<link rel="dns-prefetch" href="//s.w.org" />
<link rel="dns-prefetch" href="//newrelic.com" />
<link rel="dns-prefetch" href="//ajax.googleapis.com" />


<!-- Newrelic Browser Monitoring & Mobile borwser settings
================================================== -->
<meta http-equiv="X-UA-Compatible" content="IE=edge" />

<!-- Twitter and Facebook sharecards
================================================== -->
<meta property="fb:app_id" content="1589030751357251" />
<meta property="og:site_name" content="Hakai Magazine" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.hakaimagazine.com/news/baiting-and-abetting/" />
<meta property="og:title" content="  Baiting and Abetting | Hakai Magazine" />
<meta property="og:description" content="Scientists have found dozens of marine mammals firmly tied to fish aggregators in Ecuador, suggesting fishers are using the animals as bait." />
<meta property="og:image" content="https://www.hakaimagazine.com/wp-content/uploads/facebook-marine-mammals-bait.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@hakaimagazine" />
<meta name="twitter:creator:id" content="2752775016" />
<meta name="twitter:url" content="https://www.hakaimagazine.com/news/baiting-and-abetting/" />
<meta name="twitter:title" content="  Baiting and Abetting | Hakai Magazine" />
<meta name="twitter:description" content="Scientists have found dozens of marine mammals firmly tied to fish aggregators in Ecuador, suggesting fishers are using the animals as bait." />
<meta name="twitter:image" content="https://www.hakaimagazine.com/wp-content/uploads/twitter-marine-mammals-bait.jpg" />

<!-- Fonts
================================================== -->
<link rel="stylesheet" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/styles/fonts.processed.css">
<link rel="stylesheet" href="https://use.typekit.net/osp1zba.css">

<!-- Web App Manifest
================================================== -->
<link rel="manifest" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/manifest.json">
<meta name="application-name" content="Hakai Magazine"/>
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-title" content="Hakai Magazine">
<meta name="theme-color" content="#1e5d6f">
<meta name="msapplication-TileImage" content="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/mstile-144x144.png"/>
<meta name="msapplication-starturl" content="https://www.hakaimagazine.com">
<meta name="msapplication-square70x70logo" content="/favicons/mstile-144x144.png"/>
<meta name="msapplication-square150x150logo" content="/favicons/mstile-144x144.png"/>
<meta name="msapplication-wide310x150logo" content="/favicons/mstile-144x144.png"/>
<meta name="msapplication-square310x310logo" content="/favicons/mstile-144x144.png"/>
<meta name="msapplication-TileColor" content="#1e5d6f"/>
<meta name="msapplication-notification" content="frequency=30;polling-uri=https://www.hakaimagazine.com/feed/&amp;id=1;polling-uri2http://notifications.buildmypinnedsite.com/?feed=http://notifications.buildmypinnedsite.com/?feed=http://notifications.buildmypinnedsite.com/?feed=http://notifications.buildmypinnedsite.com/?feed=http://notifications.buildmypinnedsite.com/?feed=http://notifications.buildmypinnedsite.com/?feed=http://notifications.buildmypinnedsite.com/?feed=https://www.hakaimagazine.com/feed/&amp;id=2;polling-uri3=http://notifications.buildmypinnedsite.com/?feed=https://www.hakaimagazine.com/feed/&amp;id=3;polling-uri4=http://notifications.buildmypinnedsite.com/?feed=https://www.hakaimagazine.com/feed/&amp;id=4;polling-uri5=http://notifications.buildmypinnedsite.com/?feed=https://www.hakaimagazine.com/feed/&amp;id=5; cycle=1"/>
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no, maximum-scale=1, user-scalable=0"/>
<meta name="google-site-verification" content="OeWXD6rAN7IJpuvPRmrANsbH4Fx-Oawh--GHaAri-Ok" />

<link rel="icon" type="image/png" sizes="57x57" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" type="image/png" sizes="57x57" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-57x57.png">
<link rel="icon" type="image/png" sizes="60x60" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" type="image/png" sizes="60x60" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-60x60.png">
<link rel="icon" type="image/png" sizes="72x72" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" type="image/png" sizes="72x72" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-72x72.png">
<link rel="icon" type="image/png" sizes="76x76" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" type="image/png" sizes="76x76" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-76x76.png">
<link rel="icon" type="image/png" sizes="114x114" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" type="image/png" sizes="114x114" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-114x114.png">
<link rel="icon" type="image/png" sizes="120x120" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" type="image/png" sizes="120x120" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-120x120.png">
<link rel="icon" type="image/png" sizes="144x144" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" type="image/png" sizes="144x144" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-144x144.png">
<link rel="icon" type="image/png" sizes="152x152" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" type="image/png" sizes="152x152" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-152x152.png">
<link rel="icon" type="image/png" sizes="180x180" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-180x180.png">
<link rel="apple-touch-icon" type="image/png" sizes="180x180" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/favicon-32x32.png">
<link rel="apple-touch-icon" type="image/png" sizes="32x32" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="194x194" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/favicon-194x194.png">
<link rel="apple-touch-icon" type="image/png" sizes="194x194" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/favicon-194x194.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/favicon-96x96.png">
<link rel="apple-touch-icon" type="image/png" sizes="96x96" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/android-chrome-192x192.png">
<link rel="apple-touch-icon" type="image/png" sizes="192x192" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/android-chrome-192x192.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/favicon-16x16.png">
<link rel="apple-touch-icon" type="image/png" sizes="16x16" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/favicon-16x16.png">
<link rel="icon" type="image/png" sizes="144x144" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/mstile-144x144.png">
<link rel="apple-touch-icon" type="image/png" sizes="144x144" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/mstile-144x144.png">

<!-- Everything Else
================================================== -->
<link rel="alternate" type="application/rss+xml" title="Hakai Magazine &raquo; Feed" href="https://www.hakaimagazine.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Hakai Magazine &raquo; Comments Feed" href="https://www.hakaimagazine.com/comments/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.hakaimagazine.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='hakaimagazine-style-css'  href='https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/style.css?ver=10.0' type='text/css' media='all' />
<link rel='stylesheet' id='hakaimagazine-style-sheet-css'  href='https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/css/style.css?ver=11.0' type='text/css' media='all' />
<link rel='stylesheet' id='hakaimagazine-font-awesome-css'  href='https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/fonts/font-awesome.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='hakaimagazine-fancybox-css-css'  href='https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/js/fancybox/jquery.fancybox-1.3.4.css?ver=5.4.2' type='text/css' media='all' />
<script src="https://www.hakaimagazine.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp"></script>
<script src="https://www.hakaimagazine.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1"></script>
<script>(function(d){var s=d.createElement("script");s.type="text/javascript";s.src="https://a.omappapi.com/app/js/api.min.js";s.async=true;s.id="omapi-script";d.getElementsByTagName("head")[0].appendChild(s);})(document);</script><link rel='https://api.w.org/' href='https://www.hakaimagazine.com/wp-json/' />
<link rel='prev' title='How Diseases Sweep through the Sea' href='https://www.hakaimagazine.com/news/how-diseases-sweep-through-the-sea/' />
<link rel="canonical" href="https://www.hakaimagazine.com/news/baiting-and-abetting/" />
<link rel='shortlink' href='https://www.hakaimagazine.com/?p=31933' />
<link rel="alternate" type="application/json+oembed" href="https://www.hakaimagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hakaimagazine.com%2Fnews%2Fbaiting-and-abetting%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.hakaimagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hakaimagazine.com%2Fnews%2Fbaiting-and-abetting%2F&#038;format=xml" />
<!--[if lt IE 9]>
<script src="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/js/html5shiv.js"></script>
<![endif]-->

</head>
<body class="custom_news-template-default single single-custom_news postid-31933 single-format-standard">    
 
<h1 class="invis">Hakai Magazine</h1>  
<a class="skip-link screen-reader-text tagmanager" id="AccesibilitySkipLink" href="#content">Skip to content</a>
<header class="mainnav"> 
  <section class="header row"> 
          <a href="https://www.hakaimagazine.com/" class="tagmanager" id="MagazineHomeLinkLogo" title="Hakai Magazine"><img class="logo" src="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/images/hakai_magazine.svg" alt="Hakai Magazine" width="130" /></a> 
        <h2>Coastal science and societies</h2>
  </section>
  <aside class="nav-text-links main-nav row">
    <h3 class="invis">Main navigation and search</h3>
    <nav id="main_navigation">
      <h4 class="invis">Main navigation</h4>
      <div class="menu-primary-container"><ul id="menu-primary" class="menu"><li id="menu-item-1873" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1873"><a href="/">Home</a></li>
<li id="menu-item-1878" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1878"><a href="https://www.hakaimagazine.com/features/">Features</a></li>
<li id="menu-item-1874" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1874"><a href="https://www.hakaimagazine.com/news/">News &#038; Views</a></li>
<li id="menu-item-1941" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1941"><a href="https://www.hakaimagazine.com/article-short/">Quick Reads</a></li>
<li id="menu-item-1877" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1877"><a href="https://www.hakaimagazine.com/videos-visuals/">Videos &#038; Visuals</a></li>
</ul></div>    </nav>
    <section>
      <h4 class="invis">Search</h4>
      <form role="search" action="https://www.hakaimagazine.com/" method="get" class="topsearch" >
        <label><span class="invis">Search</span>
          <input type="search" placeholder="Search" name="s"  value="" title="Search for:"/>
        </label>
        <button value="Search" class="icons icon-icons_search-button"><span class="invis">Search</span></button>
      </form>
    </section>
    <section class="headericons topbar">
      <h4 class="invis">Other ways to engage with Hakai Magazine</h4>
      <ul>
        <li><a href="https://www.youtube.com/hakaimagazine" id="youtube_header" class="tagmanager icons icon-youtube last"><span >Youtube</span></a></li>
        <li><a href="https://twitter.com/hakaimagazine" id="twitter_header" class="tagmanager icons icon-icons_twitter-share"><span>Twitter</span></a></li>
        <li><a href="https://www.facebook.com/hakaimagazine/" id="facebook_header" class="tagmanager icons icon-icons_facebook-share"><span>Facebook</span></a></li>
        <li><a href="/newsletter-sign/" class="tagmanager icons icon-icons_email-share" id="email_header"><span>Sign up for a weekly newsletter</span></a></li>
        <li><a href="/rss-feeds/" class="tagmanager icons icon-rss" id="rss_header"><span>RSS feed</span></a></li>
        <li><a href="/audio-edition/" class="tagmanager icons icon-audio-edition" id="audio_header"><span>Audio edition</span></a></li>
      </ul>
    </section>
  </aside>
</header>
<header class="mobilenav">  
  <div class="topbar"><a href="javascript:void(0);" class="togglemenu"><span>menu</span></a></div>
  <section class="menudropdown">
    <nav>
      <div class="menu-mobile-menu-container"><ul id="menu-mobile-menu" class="menu"><li id="menu-item-21301" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21301"><a href="/">Home</a></li>
<li id="menu-item-21302" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21302"><a href="https://www.hakaimagazine.com/features/">Features</a></li>
<li id="menu-item-21303" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21303"><a href="https://www.hakaimagazine.com/news/">News &#038; Views</a></li>
<li id="menu-item-21304" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21304"><a href="https://www.hakaimagazine.com/article-short/">Quick Reads</a></li>
<li id="menu-item-21305" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-21305"><a href="https://www.hakaimagazine.com/videos-visuals/">Videos &#038; Visuals</a>
<ul class="sub-menu">
	<li id="menu-item-21306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21306"><a href="https://www.hakaimagazine.com/about-us/">About Us</a></li>
	<li id="menu-item-30277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30277"><a href="https://www.hakaimagazine.com/internship-and-followship/">Internships</a></li>
	<li id="menu-item-21308" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21308"><a href="https://www.hakaimagazine.com/contact-us/">Contact Us</a></li>
	<li id="menu-item-21307" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21307"><a href="https://www.hakaimagazine.com/audio-edition/">Audio Edition</a></li>
	<li id="menu-item-21311" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21311"><a href="https://www.hakaimagazine.com/submission-guidelines/">Submission Guidelines</a></li>
	<li id="menu-item-21309" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-21309"><a href="https://www.hakaimagazine.com/privacy-policy/">Privacy Policy</a></li>
	<li id="menu-item-21310" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21310"><a href="https://www.hakaimagazine.com/reproduction-rights/">Reproduction Rights</a></li>
</ul>
</li>
</ul></div>    </nav>
    <form role="search" action="https://www.hakaimagazine.com/" method="get" class="topsearch" >
      <label><span class="invis">Search</span>
        <input type="search" placeholder="Search" name="s"  value="" title="Search for:"/>
      </label>
      <button value="Search" class="icons icon-icons_search-button"><span class="invis">Search</span></button>
    </form>
    <h4 class="invis">Other ways to engage with Hakai Magazine</h4>
    <ul id="menu-additional" class="menu mobilemenuicons">
      <li><a href="https://www.youtube.com/hakaimagazine" class="tagmanager mobilemenu icons icon-youtube last" id="youtube_mobile"><span >Youtube</span></a></li>
      <li><a href="https://twitter.com/hakaimagazine" class="tagmanager  mobilemenu icons icon-icons_twitter-share" id="twitter_mobile"><span>Twitter</span></a></li>
      <li><a href="https://www.facebook.com/hakaimagazine/" class="tagmanager  mobilemenu icons icon-icons_facebook-share" id="facebook_mobile"><span>Facebook</span></a></li>
      <li><a href="/newsletter-sign/" class="tagmanager  mobilemenu icons icon-icons_email-share" id="email_mobile"><span>Sign up for a weekly newsletter</span></a></li>
      <li><a href="/rss-feeds/" class="tagmanager  mobilemenu icons icon-rss" id="rss_mobile"><span>RSS feed</span></a></li>
      <li><a href="/audio-edition/" class="tagmanager  mobilemenu icons icon-audio-edition" id="audio_mobile"><span>Audio edition</span></a></li>
    </ul>
    </section>
  </header> 
  <span id="content"></span>
  <main>
        
            <img width="2560" height="1229" src="https://www.hakaimagazine.com/wp-content/uploads/header-marine-mammals-bait-scaled.jpg" class="singlepostthumb wp-post-image" alt="A bamboo fishing rig, approximately 1.5 meters by two meters, washes onto the beach of Posorja, Ecuador. Photo by Juan José Alava" srcset="https://www.hakaimagazine.com/wp-content/uploads/header-marine-mammals-bait-scaled.jpg 2560w, https://www.hakaimagazine.com/wp-content/uploads/header-marine-mammals-bait-520x250.jpg 520w, https://www.hakaimagazine.com/wp-content/uploads/header-marine-mammals-bait-1200x576.jpg 1200w, https://www.hakaimagazine.com/wp-content/uploads/header-marine-mammals-bait-768x369.jpg 768w, https://www.hakaimagazine.com/wp-content/uploads/header-marine-mammals-bait-1536x738.jpg 1536w, https://www.hakaimagazine.com/wp-content/uploads/header-marine-mammals-bait-2048x983.jpg 2048w, https://www.hakaimagazine.com/wp-content/uploads/header-marine-mammals-bait-900x432.jpg 900w" sizes="(max-width: 2560px) 100vw, 2560px" /><div class="post-thumbnail-caption">A bamboo fishing rig, approximately 1.5 meters by two meters, washes onto the beach of Posorja, Ecuador. Photo by Juan José Alava</div>      <article class="main container col4">
                <header class="maincol">
                    <h1 class="pagetitle">Baiting and Abetting</h1>
                    <h2 class="dek singlepagecontainer">Scientists have found dozens of marine mammals firmly tied to fish aggregators in Ecuador, suggesting fishers are using the animals as bait.</h2>
                    <section class="singlebyline singlepagecontainer">
            <h3 class="invis">Authored by</h3>
            by  
                    <a href="https://www.hakaimagazine.com/profiles/jess-mackie/" class="tagmanager" id="author_link_top" >Jess Mackie</a>                <br/>
                        </section>
           
          <aside class="singlebydatewords singlepagecontainer">
            <h3 class="invis">Wordcount</h3>
            August 10, 2020 | 700 words, about 3 minutes          </aside>
        </header>

        <aside class="shareicons">
          <h3 class="invis">Share this article</h3>
                              <p>Share this:</p>
          <ul>
            <!-- <li><a class="icons icon-icons_email-top-share" href="mailto:?&subject=Check%20out%20this%20site!&body=https://www.hakaimagazine.com/news/baiting-and-abetting/%20-%20Scientists+have+found+dozens+of+marine+mammals+firmly+tied+to+fish+aggregators+in+Ecuador%2C+suggesting+fishers+are+using+the+animals+as+bait.%0A"><span>Share using email</span></a></li> -->
            <li><a class="icons icon-flipboard tagmanager" id="share_flipboard_top" href="https://share.flipboard.com/bookmarklet/popout?v=2&title=Baiting and Abetting&url=https%3A%2F%2Fwww.hakaimagazine.com%2Fnews%2Fbaiting-and-abetting%2F"><span>Share on Flipboard</span></a></li>
            <li><a class="icons icon-icons_facebook-top-share tagmanager" id="share_facebook_top" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.hakaimagazine.com%2Fnews%2Fbaiting-and-abetting%2F"><span>Share on Facebook</span></a></li>
            <li><a class="icons icon-icons_twitter-top-share tagmanager" id="share_twitter_top" href="http://twitter.com/share/?text=Scientists+have+found+dozens+of+marine+mammals+firmly+tied+to+fish+aggregators+in+Ecuador%2C+suggesting+fishers+are+using+the+animals+as+bait.%0A&url=https%3A%2F%2Fwww.hakaimagazine.com%2Fnews%2Fbaiting-and-abetting%2F&via=hakaimagazine"><span>Share on Twitter</span></a></li>
          </ul>
        </aside>
                                                <section class="maincontent singlepagecontainer">
          <h3 class="invis">Article body copy</h3>
          <p>Along the Ecuadorian coast, dolphins, whales, and sea lions are washing ashore ensnared in makeshift bundles of wood and bamboo. Similar rigs, lashed together with rope and netting and designed to attract tuna and dorado, routinely claim sea turtles, sharks, and other marine life as by-catch. So when Juan José Alava, a conservation biologist at the University of British Columbia, learned that the beached structures had started appearing alongside the bones and sunburnt carcasses of marine mammals, he assumed they were just the latest accidental victims. But as he and other researchers took a closer look, they realized the animals couldn’t possibly have been the victims of by-catch: nylon rope, looped and tied around their fins, tailstocks, and torsos, was firmly affixing them to the rigs.</p>
<p>This and other signs led Alava to suspect that Ecuador’s artisanal fishers are <a href="https://www.researchgate.net/publication/337736630_Marine_mammals_used_as_bait_with_improvised_Fish_Aggregating_Devices_in_marine_waters_of_Ecuador_Eastern_Tropical_Pacific">baiting their fishing rigs with marine mammals</a>.</p>
<p>Alava and his colleagues were keyed in to the activity by park rangers, tourists, and locals, as well as scientists with the Ecuadorian arm of the Pacific Whale Foundation, which collects data on animal strandings. The researchers focused only on the strandings that indicated human handling—knotted rope, or cut marks on the animals—or strandings that were found alongside the makeshift fishing rigs, otherwise known as fish aggregating devices (FADs). Of the 168 marine mammals found dead on Ecuadorian beaches between 2001 and 2017 near the Gulf of Guayaquil, close to the country’s border with Peru, nearly 20 percent were found either directly attached to a FAD or neatly wrapped in netting, lines, or buoys.</p>
<p>Though the researchers found a few small cetaceans—one case each of a spotted dolphin, a short-finned pilot whale, and a pygmy killer whale—they overwhelmingly found South American sea lions.</p>
<p>From interviewing local artisanal fishers, Alava and his colleagues learned that Peruvian fishers may be deliberately targeting and hunting sea lions with the purpose of selling them to Ecuadorian fishers. A sea lion fetches between US $70 and $100—an investment these fishers are willing to make knowing that the fatty, long-lasting bait is effective at attracting pelagic fish, Alava says. For the Peruvian fishers, he adds, that profit is considerable.</p>
<p>“I would call it a black trade at sea, where no one can see what is happening,” says Alava.</p>
<p>However, Jeffrey Mangel, a biologist and scientific director of the Peru-based nonprofit Pro Delphinus, is skeptical of this claim. Rather than hunting the sea lions, Mangel says it’s likelier that Peruvian fishers are obtaining the animals as by-catch and then selling them to Ecuadorian fishers. Peruvian fishers, <a href="https://www.sciencedirect.com/science/article/abs/pii/S0006320709004170">particularly in the artisanal gill net and longline fisheries</a>, have a history of using marine mammals as bait. “It’s free and it’s effective,” Mangel says. “That’s one of the things that makes it so difficult to control.”</p>
<p>Fishers commonly view sea lions as competitors, Mangel adds, as both target the same fish species. Pinnipeds frequently <a href="https://www.sciencedirect.com/science/article/abs/pii/S0165783618300213">interact with fishing vessels</a>, and sometimes damage fishing gear in the process.</p>
<p>“Some fishers are very happy to kill a sea lion if they come across it,” Mangel says.</p>
<p>The practice of using marine mammals as bait is emerging in Ecuador, but it is not a new phenomenon. Since at least the 1970s, scientists have found evidence of fishers baiting longlines, gill nets, and traps with marine mammals, particularly in <a href="https://www.frontiersin.org/articles/10.3389/fmars.2018.00191/full">Asia and Latin America</a>.</p>
<p>Because it’s illegal to hunt marine mammals in many countries, the practice exists underground. “It’s clandestine in nature,” says Vanessa Mintzer, a conservation ecologist who studies the phenomenon as it relates to dolphins through her business, Wildlife Research Partnerships, and was not involved in the research. She likens the practice to the <a href="https://royalsocietypublishing.org/doi/10.1098/rsos.160498">global bushmeat trade</a>, which similarly threatens large and iconic mammals that are vulnerable to extinction, such as tigers and chimpanzees, and often occurs in countries lacking strong law enforcement.</p>
<p>Although South American sea lions are not considered threatened, other marine mammals are under pressure from fisheries and climate change. Mangel says campaigns to raise awareness about these concerns should be made in communities that depend on fishing. Governments should explore alternative baits as well, he adds.</p>
<p>Curtailing this practice, Alava says, “needs to be done from a bottom-up policy approach” that involves artisanal fishers, who would be most impacted by any change in enforcement. Action needs to be taken, he says, before the toll on marine mammals grows dire.</p>
        </section>
        <footer class="singlepagecontainer">
          <h3 class="invis">Article footer and bottom matter</h3>
          <hr class="fullwidth" />
                    <aside class="postarticle_shareicons">
            <h3 class="invis">Share this article on social media</h3>
            <div class="col3 container">
              <div class="col"><a class="icons icon-icons_facebook-top-share tagmanager" id="share_facebook_bottom"  href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.hakaimagazine.com%2Fnews%2Fbaiting-and-abetting%2F"><span>Share this</span></a></div>
              <!-- <div class="col"><a class="icons icon-icons_email-top-share" href="mailto:?&subject=Check%20out%20this%20site!&body=https://www.hakaimagazine.com/news/baiting-and-abetting/%20-%20Scientists+have+found+dozens+of+marine+mammals+firmly+tied+to+fish+aggregators+in+Ecuador%2C+suggesting+fishers+are+using+the+animals+as+bait.%0A"><span>Email this</span></a></div> -->
              <div class="col"><a class="icons icon-icons_twitter-top-share tagmanager" id="share_twitter_bottom"  href="http://twitter.com/share/?text=Scientists+have+found+dozens+of+marine+mammals+firmly+tied+to+fish+aggregators+in+Ecuador%2C+suggesting+fishers+are+using+the+animals+as+bait.%0A&url=https%3A%2F%2Fwww.hakaimagazine.com%2Fnews%2Fbaiting-and-abetting%2F&via=hakaimagazine"><span>Tweet this</span></a></div>
              <div class="col"><a class="icons icon-flipboard tagmanager" id="share_flipboard_bottom"  href="https://share.flipboard.com/bookmarklet/popout?v=2&title=Baiting and Abetting&url=https%3A%2F%2Fwww.hakaimagazine.com%2Fnews%2Fbaiting-and-abetting%2F"><span>Flip this</span></a></div>
            </div>
          </aside>
                    <aside class="main newssignup">
            <h3 class="invis">Sign up for the weekly newslstter</h3>
            <div class="textwidget custom-html-widget"><div class="main newssignup">
	<h3>Sign up for our weekly newsletter</h3>
	<div id="mc_signup">
		<form action="https://hakaimagazine.us10.list-manage.com/subscribe/post?u=0d0536b81692b63f44ab7c7c9&amp;id=0fc1967411" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate">
			<input type="hidden" id="mc_submit_type" name="mc_submit_type" value="html" />
			<input type="hidden" name="mcsf_action" value="mc_submit_signup_form" />
			<input type="hidden" id="_mc_submit_signup_form_nonce" name="_mc_submit_signup_form_nonce" value="ce2c35ea93" />		
			<div class="mc_form_inside">
				<div class="updated" id="mc_message"></div>
				<div class="mc_merge_var">
					<label for="mce-EMAIL" class="mc_var_label mc_header mc_header_email">Email Address</label>
					<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="email address" required>
					<div style="position: absolute; left: -5000px; display:none;" aria-hidden="true"><label>spam catch<input type="text" name="b_0d0536b81692b63f44ab7c7c9_0fc1967411" tabindex="-1" value=""></label></div>
				</div><!-- /mc_merge_var -->
				<div class="mc_signup_submit">
					<button type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button">subscribe</button>
				</div><!-- /mc_signup_submit -->	
			</div><!-- /mc_form_inside -->
		</form><!-- /mc_signup_form -->
	</div><!-- /mc_signup_container -->
</div></div>          </aside>
          <hr class="fullwidth" />
                                
                      <section class="main bio authorbio">
              <h3 class="invis">Author bio</h3>
                                                                                              <a href="https://www.hakaimagazine.com/profiles/jess-mackie/" class="tagmanager" id="author_link_bottom" >
                      <div class="container col3 ">
                        <div class="col span2"><p>Jess Mackie is a journalist based in British Columbia. Her work focuses on agriculture, climate change, and the environment. She hails from Madison, Wisconsin, by way of Saskatchewan, and is as at home by the sea as she is by a sea of tall prairie grass. Photo by Brenden Dixon</p></div>
                        <div class="singlebioimage col nomobile"><img width="520" height="520" src="https://www.hakaimagazine.com/wp-content/uploads/jess-mackie-520x520.jpg" class="attachment-medium size-medium wp-post-image" alt="writer Jess Mackie" srcset="https://www.hakaimagazine.com/wp-content/uploads/jess-mackie-520x520.jpg 520w, https://www.hakaimagazine.com/wp-content/uploads/jess-mackie-150x150.jpg 150w, https://www.hakaimagazine.com/wp-content/uploads/jess-mackie-768x768.jpg 768w, https://www.hakaimagazine.com/wp-content/uploads/jess-mackie-900x900.jpg 900w, https://www.hakaimagazine.com/wp-content/uploads/jess-mackie.jpg 1000w" sizes="(max-width: 520px) 100vw, 520px" /></div>
                      </div>
                      </a>
                                                              </section>
                    <hr class="fullwidth" />
                    <section class="metadata main">
            <h3 class="invis">Tags and Categories</h3>
                        <h4>Topic:</h4><ul class="articlecategories"><li><a href="https://www.hakaimagazine.com/topic/living-things/" rel="tag">Living Things</a>, </li><li><a href="https://www.hakaimagazine.com/topic/people-society/" rel="tag">People &amp; Society</a></li></ul>            <h4>Geographic Region:</h4><ul class="articlecategories"><li><a href="https://www.hakaimagazine.com/geographicregion/south-america/" rel="tag">South America</a></li></ul>            <h4>Oceanographic Region:</h4><ul class="articlecategories"><li><a href="https://www.hakaimagazine.com/oceanographicregion/pacific-ocean/" rel="tag">Pacific Ocean</a></li></ul>            <h4>Species:</h4><ul class="articlecategories"><li><a href="https://www.hakaimagazine.com/species/fish/" rel="tag">Fish</a>, </li><li><a href="https://www.hakaimagazine.com/species/marine-mammals/" rel="tag">Marine Mammals</a></li></ul>            <h4>Scientific Field/Discipline:</h4><ul class="articlecategories"><li><a href="https://www.hakaimagazine.com/discipline/biology/" rel="tag">Biology</a>, </li><li><a href="https://www.hakaimagazine.com/discipline/ecology/" rel="tag">Ecology</a>, </li><li><a href="https://www.hakaimagazine.com/discipline/fisheries/" rel="tag">Fisheries</a></li></ul>                                  </section> 
                    <section class="main cite printonly">
            <h3 class="invis">Cite this Article:</h3>
            <p>Cite this Article: 
                                                                                                                                                      Jess Mackie                                                                                                                            “Baiting and Abetting,” <em>Hakai Magazine</em>, Aug 10, 2020, accessed August 10th, 2020, <a href="https://www.hakaimagazine.com/news/baiting-and-abetting/">https://www.hakaimagazine.com/news/baiting-and-abetting/</a>.
            </p>
          </section>


        </footer>
      </article>
                   
              <aside class="main relatedcontent">
          <hr class="container" />
          <h1 class="container col2 relatedcontentheader">Related Content</h1>
          <div class="container col2">
                                        <article class="col insidepagethumbholder ">
                <a href="https://www.hakaimagazine.com/news/no-happy-ending-vaquita/" class="tagmanager" id="Related_article_20989" >
                <img width="900" height="432" src="https://www.hakaimagazine.com/wp-content/uploads/header-vaquita-followup.jpg" class="insidepagethumb wp-post-image" alt="The first vaquita caught by VaquitaCPR—a juvenile—had to be released. The international group was aiming to establish a captive breeding program for the highly endangered porpoise. Photo by Ministry of the Environment and Natural Resources/Reuters" srcset="https://www.hakaimagazine.com/wp-content/uploads/header-vaquita-followup.jpg 2200w, https://www.hakaimagazine.com/wp-content/uploads/header-vaquita-followup-520x250.jpg 520w, https://www.hakaimagazine.com/wp-content/uploads/header-vaquita-followup-768x369.jpg 768w, https://www.hakaimagazine.com/wp-content/uploads/header-vaquita-followup-1200x577.jpg 1200w, https://www.hakaimagazine.com/wp-content/uploads/header-vaquita-followup-900x432.jpg 900w" sizes="(max-width: 900px) 100vw, 900px" />                <header class="insidepagethumbinfo">
                  <h2>No Happy Ending for the Vaquita</h2>
                  <h3>A last-ditch effort to save the vaquita has ended in tragedy.</h3>
                  <p class="insidepagethumbinfodate">Nov 14, 2017 | 1,400 words, about 7 minutes</p>
                </header>
                </a>
              </article>
                                        <article class="col insidepagethumbholder rotator ">
                <a href="https://www.hakaimagazine.com/features/how-many-countries-does-it-take-save-fish/" class="tagmanager" id="Related_article_16115" >
                <img width="900" height="432" src="https://www.hakaimagazine.com/wp-content/uploads/header-belize-groupers.jpg" class="insidepagethumb wp-post-image" alt="Illustration by Mark Garrison" srcset="https://www.hakaimagazine.com/wp-content/uploads/header-belize-groupers.jpg 2500w, https://www.hakaimagazine.com/wp-content/uploads/header-belize-groupers-520x250.jpg 520w, https://www.hakaimagazine.com/wp-content/uploads/header-belize-groupers-768x369.jpg 768w, https://www.hakaimagazine.com/wp-content/uploads/header-belize-groupers-1200x576.jpg 1200w" sizes="(max-width: 900px) 100vw, 900px" />                <header class="insidepagethumbinfo">
                  <h2>How Many Countries Does it Take to Save a Fish?</h2>
                  <h3>All of them—which makes conservation difficult when your neighbors keep poaching.</h3>
                  <p class="insidepagethumbinfodate">Jul 11, 2017 | 5,100 words, about 25 minutes</p>
                </header>
                </a>
              </article>
                      </div>
        </aside>
                    </main>


	<footer class="footer main">
		<section class="left">
			<h4 class="invis">Copyright information</h4>
			<p>Made next to the <span class="waveicon">🌊</span> in Victoria, Canada - ISSN 2371-5790</p>
			<p>Part of the <a href="http://www.tula.org/" class="footer_tula">Tula Foundation</a> and <a href="https://www.hakai.org/" class="footer_hakaiinstitute">Hakai Institute</a> family.</p>
		</section>
		<section class="right">
			<aside class="headericons">
				<h4 class="invis">Links to Hakai Magazine social media sites</h4>
				<ul>
		        	<li><a href="https://www.youtube.com/hakaimagazine" class="tagmanager icons icon-youtube last" id="youtube_footer"><span>Youtube</span></a></li>
			        <li><a href="https://twitter.com/hakaimagazine" class="tagmanager icons icon-icons_twitter-share" id="twitter_footer"><span>Twitter</span></a></li>
			        <li><a href="https://www.facebook.com/hakaimagazine/" class="tagmanager icons icon-icons_facebook-share" id="facebook_footer"><span>Facebook</span></a></li>
			        <li><a href="/newsletter-sign/" class="tagmanager icons icon-icons_email-share" id="email_footer"><span>Sign up for a weekly newsletter</span></a></li>
			        <li><a href="/rss-feeds/" class="tagmanager icons icon-rss" id="rss_footer"><span>RSS feed</span></a></li>
			        <li><a href="/audio-edition/" class="tagmanager icons icon-audio-edition" id="audio_footer"><span>Audio edition</span></a></li>
		    	</ul>
	        </aside>
		    <nav class="footermenu">
		    	<h4 class="invis">Links to supporting pages and information</h4>
				<a href="https://www.hakaimagazine.com/about-us/">About Us</a>
<a href="https://www.hakaimagazine.com/internship-and-followship/">Internships</a>
<a href="https://www.hakaimagazine.com/contact-us/">Contact Us</a>
<a href="https://www.hakaimagazine.com/submission-guidelines/">Submission Guidelines</a>
<a href="https://www.hakaimagazine.com/privacy-policy/">Privacy Policy</a>
<a href="https://www.hakaimagazine.com/reproduction-rights/">Reproduction Rights</a>
			</nav>
		</section>	
	</footer>
	<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: Newsletter Campaign 100 --><script>(function(d){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.campaign='nhfpaw54pqvqafdmfpne';s.dataset.user='75253';d.getElementsByTagName('head')[0].appendChild(s);})(document);</script><!-- / OptinMonster -->		<script type="text/javascript">var nhfpaw54pqvqafdmfpne_shortcode = true;</script>
		<script src="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/js/analytics.js?ver=5.4.2"></script>
<script defer="defer" src="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/js/menu.js?ver=5.4.2"></script>
<script defer="defer" src="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/js/fancybox/jquery.easing-1.3.pack.js?ver=5.4.2"></script>
<script defer="defer" src="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/js/fancybox/jquery.mousewheel-3.0.4.pack.js?ver=5.4.2"></script>
<script defer="defer" src="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/js/fancybox/jquery.fancybox-1.3.4.pack.js?ver=5.4.2"></script>
<script defer="defer" src="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/js/fancysettings.js?ver=5.4.2"></script>
<script src="https://www.hakaimagazine.com/wp-content/plugins/optinmonster/assets/js/helper.js?ver=1.9.8"></script>
		<script type="text/javascript">var omapi_localized = { ajax: 'https://www.hakaimagazine.com/wp-admin/admin-ajax.php?optin-monster-ajax-route=1', nonce: '0dffeedb62', slugs: {"nhfpaw54pqvqafdmfpne":{"slug":"nhfpaw54pqvqafdmfpne","mailpoet":false}} };</script>
				<script type="text/javascript">var omapi_data = {"wc_cart":[],"object_id":31933,"object_key":"custom_news","object_type":"post","term_ids":[151,152,95,104,113,117,128,132,134]};</script>
		</body>
</html>
