<!DOCTYPE html>
<!--[if IE 8 ]><html class="ie ie8" lang="en"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html lang="en"><!--<![endif]-->
<head>
<meta charset="UTF-8">
<title>  British Columbia’s Seamounts Are Becoming Uninhabitable | Hakai Magazine</title>
<meta name="Description" content="The deep ocean, where changes usually manifest over millennia, is losing oxygen at an unprecedented rate." />
<link rel="pingback" href="https://www.hakaimagazine.com/xmlrpc.php">
<meta name="author" content="Hakai Magazine">
<link rel="dns-prefetch" href="//hakaimagazine.com" />
<link rel="dns-prefetch" href="//s.w.org" />
<link rel="dns-prefetch" href="//ajax.googleapis.com" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:app_id" content="1589030751357251" />
<meta property="og:site_name" content="Hakai Magazine" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.hakaimagazine.com/news/british-columbias-seamounts-are-becoming-uninhabitable/" />
<meta property="og:title" content="  British Columbia’s Seamounts Are Becoming Uninhabitable | Hakai Magazine" />
<meta property="og:description" content="The deep ocean, where changes usually manifest over millennia, is losing oxygen at an unprecedented rate." />
<meta property="og:image" content="https://www.hakaimagazine.com/wp-content/uploads/facebook-northwest-deoxygenation.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@hakaimagazine" />
<meta name="twitter:creator:id" content="2752775016" />
<meta name="twitter:url" content="https://www.hakaimagazine.com/news/british-columbias-seamounts-are-becoming-uninhabitable/" />
<meta name="twitter:title" content="  British Columbia’s Seamounts Are Becoming Uninhabitable | Hakai Magazine" />
<meta name="twitter:description" content="The deep ocean, where changes usually manifest over millennia, is losing oxygen at an unprecedented rate." />
<meta name="twitter:image" content="https://www.hakaimagazine.com/wp-content/uploads/twitter-northwest-deoxygenation.jpg" />
<link rel="stylesheet" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/styles/fonts.processed.css">
<link rel="stylesheet" href="https://use.typekit.net/osp1zba.css">
<link rel="manifest" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/manifest.json">
<meta name="application-name" content="Hakai Magazine"/>
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-title" content="Hakai Magazine">
<meta name="theme-color" content="#1e5d6f">
<meta name="msapplication-TileImage" content="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/mstile-144x144.png"/>
<meta name="msapplication-starturl" content="https://www.hakaimagazine.com">
<meta name="msapplication-square70x70logo" content="/favicons/mstile-144x144.png"/>
<meta name="msapplication-square150x150logo" content="/favicons/mstile-144x144.png"/>
<meta name="msapplication-wide310x150logo" content="/favicons/mstile-144x144.png"/>
<meta name="msapplication-square310x310logo" content="/favicons/mstile-144x144.png"/>
<meta name="msapplication-TileColor" content="#1e5d6f"/>
<meta name="msapplication-notification" content="frequency=30;polling-uri=https://www.hakaimagazine.com/feed/&amp;id=1;polling-uri2http://notifications.buildmypinnedsite.com/?feed=http://notifications.buildmypinnedsite.com/?feed=http://notifications.buildmypinnedsite.com/?feed=http://notifications.buildmypinnedsite.com/?feed=http://notifications.buildmypinnedsite.com/?feed=http://notifications.buildmypinnedsite.com/?feed=http://notifications.buildmypinnedsite.com/?feed=https://www.hakaimagazine.com/feed/&amp;id=2;polling-uri3=http://notifications.buildmypinnedsite.com/?feed=https://www.hakaimagazine.com/feed/&amp;id=3;polling-uri4=http://notifications.buildmypinnedsite.com/?feed=https://www.hakaimagazine.com/feed/&amp;id=4;polling-uri5=http://notifications.buildmypinnedsite.com/?feed=https://www.hakaimagazine.com/feed/&amp;id=5; cycle=1"/>
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no, maximum-scale=1, user-scalable=0"/>
<meta name="google-site-verification" content="OeWXD6rAN7IJpuvPRmrANsbH4Fx-Oawh--GHaAri-Ok" />
<link rel="icon" type="image/png" sizes="57x57" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" type="image/png" sizes="57x57" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-57x57.png">
<link rel="icon" type="image/png" sizes="60x60" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" type="image/png" sizes="60x60" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-60x60.png">
<link rel="icon" type="image/png" sizes="72x72" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" type="image/png" sizes="72x72" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-72x72.png">
<link rel="icon" type="image/png" sizes="76x76" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" type="image/png" sizes="76x76" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-76x76.png">
<link rel="icon" type="image/png" sizes="114x114" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" type="image/png" sizes="114x114" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-114x114.png">
<link rel="icon" type="image/png" sizes="120x120" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" type="image/png" sizes="120x120" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-120x120.png">
<link rel="icon" type="image/png" sizes="144x144" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" type="image/png" sizes="144x144" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-144x144.png">
<link rel="icon" type="image/png" sizes="152x152" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" type="image/png" sizes="152x152" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-152x152.png">
<link rel="icon" type="image/png" sizes="180x180" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-180x180.png">
<link rel="apple-touch-icon" type="image/png" sizes="180x180" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/favicon-32x32.png">
<link rel="apple-touch-icon" type="image/png" sizes="32x32" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="194x194" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/favicon-194x194.png">
<link rel="apple-touch-icon" type="image/png" sizes="194x194" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/favicon-194x194.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/favicon-96x96.png">
<link rel="apple-touch-icon" type="image/png" sizes="96x96" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/android-chrome-192x192.png">
<link rel="apple-touch-icon" type="image/png" sizes="192x192" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/android-chrome-192x192.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/favicon-16x16.png">
<link rel="apple-touch-icon" type="image/png" sizes="16x16" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/favicon-16x16.png">
<link rel="icon" type="image/png" sizes="144x144" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/mstile-144x144.png">
<link rel="apple-touch-icon" type="image/png" sizes="144x144" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/mstile-144x144.png">
<link rel="alternate" type="application/rss+xml" title="Hakai Magazine &raquo; Feed" href="https://www.hakaimagazine.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Hakai Magazine &raquo; Comments Feed" href="https://www.hakaimagazine.com/comments/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.hakaimagazine.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='hakaimagazine-style-css'  href='https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/style.css?ver=1601468057' type='text/css' media='all' />
<link rel='stylesheet' id='hakaimagazine-style-sheet-css'  href='https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/css/style.css?ver=1601468057' type='text/css' media='all' />
<link rel='stylesheet' id='hakaimagazine-font-awesome-css'  href='https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/fonts/font-awesome.min.css?ver=1601468057' type='text/css' media='all' />
<link rel='stylesheet' id='hakaimagazine-fancybox-css-css'  href='https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/js/fancybox/jquery.fancybox-1.3.4.css?ver=5.5.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.hakaimagazine.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://www.hakaimagazine.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.hakaimagazine.com/wp-json/wp/v2/news/32708" /><link rel='prev' title='Secret Recordings Portray Regulators as Easing Pebble Mine’s Path to Approval' href='https://www.hakaimagazine.com/news/secret-recordings-portray-regulators-as-easing-pebble-mines-path-to-approval/' />
<link rel="canonical" href="https://www.hakaimagazine.com/news/british-columbias-seamounts-are-becoming-uninhabitable/" />
<link rel='shortlink' href='https://www.hakaimagazine.com/?p=32708' />
<link rel="alternate" type="application/json+oembed" href="https://www.hakaimagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hakaimagazine.com%2Fnews%2Fbritish-columbias-seamounts-are-becoming-uninhabitable%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.hakaimagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hakaimagazine.com%2Fnews%2Fbritish-columbias-seamounts-are-becoming-uninhabitable%2F&#038;format=xml" />
<!--[if lt IE 9]>
<script src="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/js/html5shiv.js"></script>
<![endif]-->
</head>
<body class="custom_news-template-default single single-custom_news postid-32708 single-format-standard">    
 
<h1 class="invis">Hakai Magazine</h1>  
<a class="skip-link screen-reader-text tagmanager" id="AccesibilitySkipLink" href="#content">Skip to content</a>
<header class="mainnav"> 
  <section class="header row"> 
          <a href="https://www.hakaimagazine.com/" class="tagmanager" id="MagazineHomeLinkLogo" title="Hakai Magazine"><img class="logo" src="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/images/hakai_magazine.svg" alt="Hakai Magazine" width="130" /></a> 
        <h2>Coastal science and societies</h2>
  </section>
  <aside class="nav-text-links main-nav row">
    <h3 class="invis">Main navigation and search</h3>
    <nav id="main_navigation">
      <h4 class="invis">Main navigation</h4>
      <div class="menu-primary-container"><ul id="menu-primary" class="menu"><li id="menu-item-1873" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1873"><a href="/">Home</a></li>
<li id="menu-item-1878" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1878"><a href="https://www.hakaimagazine.com/features/">Features</a></li>
<li id="menu-item-1874" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1874"><a href="https://www.hakaimagazine.com/news/">News &#038; Views</a></li>
<li id="menu-item-1941" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1941"><a href="https://www.hakaimagazine.com/article-short/">Quick Reads</a></li>
<li id="menu-item-1877" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1877"><a href="https://www.hakaimagazine.com/videos-visuals/">Videos &#038; Visuals</a></li>
</ul></div>    </nav>
    <section>
      <h4 class="invis">Search</h4>
      <form role="search" action="https://www.hakaimagazine.com/" method="get" class="topsearch" >
        <label><span class="invis">Search</span>
          <input type="search" placeholder="Search" name="s"  value="" title="Search for:"/>
        </label>
        <button value="Search" class="icons icon-icons_search-button"><span class="invis">Search</span></button>
      </form>
    </section>
    <section class="headericons topbar">
      <h4 class="invis">Other ways to engage with Hakai Magazine</h4>
      <ul>
        <li><a href="https://www.youtube.com/hakaimagazine" id="youtube_header" class="tagmanager icons icon-youtube last"><span >Youtube</span></a></li>
        <li><a href="https://twitter.com/hakaimagazine" id="twitter_header" class="tagmanager icons icon-icons_twitter-share"><span>Twitter</span></a></li>
        <li><a href="https://www.facebook.com/hakaimagazine/" id="facebook_header" class="tagmanager icons icon-icons_facebook-share"><span>Facebook</span></a></li>
        <li><a href="/newsletter-sign/" class="tagmanager icons icon-icons_email-share" id="email_header"><span>Sign up for a weekly newsletter</span></a></li>
        <li><a href="/rss-feeds/" class="tagmanager icons icon-rss" id="rss_header"><span>RSS feed</span></a></li>
        <li><a href="/audio-edition/" class="tagmanager icons icon-audio-edition" id="audio_header"><span>Audio edition</span></a></li>
      </ul>
    </section>
  </aside>
</header>
<header class="mobilenav">  
  <div class="topbar"><a href="javascript:void(0);" class="togglemenu"><span>menu</span></a></div>
  <section class="menudropdown">
    <nav>
      <div class="menu-mobile-menu-container"><ul id="menu-mobile-menu" class="menu"><li id="menu-item-21301" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21301"><a href="/">Home</a></li>
<li id="menu-item-21302" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21302"><a href="https://www.hakaimagazine.com/features/">Features</a></li>
<li id="menu-item-21303" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21303"><a href="https://www.hakaimagazine.com/news/">News &#038; Views</a></li>
<li id="menu-item-21304" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21304"><a href="https://www.hakaimagazine.com/article-short/">Quick Reads</a></li>
<li id="menu-item-21305" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-21305"><a href="https://www.hakaimagazine.com/videos-visuals/">Videos &#038; Visuals</a>
<ul class="sub-menu">
	<li id="menu-item-21306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21306"><a href="https://www.hakaimagazine.com/about-us/">About Us</a></li>
	<li id="menu-item-30277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30277"><a href="https://www.hakaimagazine.com/internship-and-followship/">Internships</a></li>
	<li id="menu-item-21308" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21308"><a href="https://www.hakaimagazine.com/contact-us/">Contact Us</a></li>
	<li id="menu-item-21307" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21307"><a href="https://www.hakaimagazine.com/audio-edition/">Audio Edition</a></li>
	<li id="menu-item-21311" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21311"><a href="https://www.hakaimagazine.com/submission-guidelines/">Submission Guidelines</a></li>
	<li id="menu-item-21309" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-21309"><a href="https://www.hakaimagazine.com/privacy-policy/">Privacy Policy</a></li>
	<li id="menu-item-21310" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21310"><a href="https://www.hakaimagazine.com/reproduction-rights/">Reproduction Rights</a></li>
</ul>
</li>
</ul></div>    </nav>
    <form role="search" action="https://www.hakaimagazine.com/" method="get" class="topsearch" >
      <label><span class="invis">Search</span>
        <input type="search" placeholder="Search" name="s"  value="" title="Search for:"/>
      </label>
      <button value="Search" class="icons icon-icons_search-button"><span class="invis">Search</span></button>
    </form>
    <h4 class="invis">Other ways to engage with Hakai Magazine</h4>
    <ul id="menu-additional" class="menu mobilemenuicons">
      <li><a href="https://www.youtube.com/hakaimagazine" class="tagmanager mobilemenu icons icon-youtube last" id="youtube_mobile"><span >Youtube</span></a></li>
      <li><a href="https://twitter.com/hakaimagazine" class="tagmanager  mobilemenu icons icon-icons_twitter-share" id="twitter_mobile"><span>Twitter</span></a></li>
      <li><a href="https://www.facebook.com/hakaimagazine/" class="tagmanager  mobilemenu icons icon-icons_facebook-share" id="facebook_mobile"><span>Facebook</span></a></li>
      <li><a href="/newsletter-sign/" class="tagmanager  mobilemenu icons icon-icons_email-share" id="email_mobile"><span>Sign up for a weekly newsletter</span></a></li>
      <li><a href="/rss-feeds/" class="tagmanager  mobilemenu icons icon-rss" id="rss_mobile"><span>RSS feed</span></a></li>
      <li><a href="/audio-edition/" class="tagmanager  mobilemenu icons icon-audio-edition" id="audio_mobile"><span>Audio edition</span></a></li>
    </ul>
    </section>
  </header> 
  <span id="content"></span>
  <main>
        
            <img width="2500" height="1201" src="https://www.hakaimagazine.com/wp-content/uploads/header-northwest-deoxygenation.jpg" class="singlepostthumb wp-post-image" alt="glass sponges on a seamount" loading="lazy" srcset="https://www.hakaimagazine.com/wp-content/uploads/header-northwest-deoxygenation.jpg 2500w, https://www.hakaimagazine.com/wp-content/uploads/header-northwest-deoxygenation-520x250.jpg 520w, https://www.hakaimagazine.com/wp-content/uploads/header-northwest-deoxygenation-1200x576.jpg 1200w, https://www.hakaimagazine.com/wp-content/uploads/header-northwest-deoxygenation-768x369.jpg 768w, https://www.hakaimagazine.com/wp-content/uploads/header-northwest-deoxygenation-1536x738.jpg 1536w, https://www.hakaimagazine.com/wp-content/uploads/header-northwest-deoxygenation-2048x984.jpg 2048w, https://www.hakaimagazine.com/wp-content/uploads/header-northwest-deoxygenation-900x432.jpg 900w" sizes="(max-width: 2500px) 100vw, 2500px" /><div class="post-thumbnail-caption">Off the coast of British Columbia, seamounts host a range of bizarre creatures, including deep-sea glass sponges. Photo by Northeast Pacific Seamounts Expedition Partners/Ocean Exploration Trust</div>      <article class="main container col4">
                <header class="maincol">
                    <h1 class="pagetitle">British Columbia’s Seamounts Are Becoming Uninhabitable</h1>
                    <h2 class="dek singlepagecontainer">The deep ocean, where changes usually manifest over millennia, is losing oxygen at an unprecedented rate.</h2>
                    <section class="singlebyline singlepagecontainer">
            <h3 class="invis">Authored by</h3>
            by  
                    <a href="https://www.hakaimagazine.com/profiles/judith-lavoie/" class="tagmanager" id="author_link_top" >Judith Lavoie</a>                <br/>
                        </section>
           
          <aside class="singlebydatewords singlepagecontainer">
            <h3 class="invis">Wordcount</h3>
            October 1, 2020 | 850 words, about 4 minutes          </aside>
        </header>

        <aside class="shareicons">
          <h3 class="invis">Share this article</h3>
                              <p>Share this:</p>
          <ul>
            <!-- <li><a class="icons icon-icons_email-top-share" href="mailto:?&subject=Check%20out%20this%20site!&body=https://www.hakaimagazine.com/news/british-columbias-seamounts-are-becoming-uninhabitable/%20-%20The+deep+ocean%2C+where+changes+usually+manifest+over+millennia%2C+is+losing+oxygen+at+an+unprecedented+rate.%0A"><span>Share using email</span></a></li> -->
            <li><a class="icons icon-flipboard tagmanager" id="share_flipboard_top" href="https://share.flipboard.com/bookmarklet/popout?v=2&title=British Columbia’s Seamounts Are Becoming Uninhabitable&url=https%3A%2F%2Fwww.hakaimagazine.com%2Fnews%2Fbritish-columbias-seamounts-are-becoming-uninhabitable%2F"><span>Share on Flipboard</span></a></li>
            <li><a class="icons icon-icons_facebook-top-share tagmanager" id="share_facebook_top" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.hakaimagazine.com%2Fnews%2Fbritish-columbias-seamounts-are-becoming-uninhabitable%2F"><span>Share on Facebook</span></a></li>
            <li><a class="icons icon-icons_twitter-top-share tagmanager" id="share_twitter_top" href="http://twitter.com/share/?text=The+deep+ocean%2C+where+changes+usually+manifest+over+millennia%2C+is+losing+oxygen+at+an+unprecedented+rate.%0A&url=https%3A%2F%2Fwww.hakaimagazine.com%2Fnews%2Fbritish-columbias-seamounts-are-becoming-uninhabitable%2F&via=hakaimagazine"><span>Share on Twitter</span></a></li>
          </ul>
        </aside>
                                                <section class="maincontent singlepagecontainer">
          <h3 class="invis">Article body copy</h3>
          <p>In the northeast Pacific, the upper 3,000 meters of water has lost 15 percent of its oxygen over the past 60 years, and the top 500 meters is simultaneously becoming more acidic at an unprecedented rate, a <a href="https://onlinelibrary.wiley.com/doi/full/10.1111/gcb.15307">study by Fisheries and Oceans Canada scientists has found</a>.</p>
<p>The changes, which the scientists say are a consequence of climate change, threaten the survival of the black coral, brittle stars, rockfish, and other species that live around the towering seamounts that lie off the British Columbia coast. The scientists say the seamount ecosystem—regarded as an oasis of life in the deep ocean—will be irreversibly changed, and there will likely be local extinctions.</p>
<p>The research shows the previously studied large oxygen minimum zone between 480 and 1,700 meters has some of the lowest oxygen levels in the global ocean, and it is expanding. The 15 percent loss of oxygen puts the northeast Pacific way above the two percent loss seen in oceans globally over the past 70 years.</p>
<p>The result is that the deep-sea ecosystem in the northeast Pacific is facing a double whammy: from the decrease in oxygen as the warming surface water absorbs less oxygen; and from ocean acidification, which affects the ability of marine organisms to maintain shells and skeletons.</p>
<p>Biogeochemical oceanographer Debby Ianson, one of the study’s three authors, says that because carbon dioxide concentrations in the atmosphere are already high from burning fossil fuels, absorption of carbon dioxide by the ocean will continue for at least a decade even if carbon emissions are somehow stopped. “The train has left the station,” she says.</p>
<p>Many species around the seamounts, such as cold-water corals and rougheye rockfish, can live for centuries. But life for many of these creatures is already changing. For example, the changes in water chemistry mean that the depth at which the water becomes acidic enough to dissolve calcium carbonate skeletons is rising by two meters a year.</p>
<p>The discovery stems from data collected by the Line P oceanographic monitoring program, which has been testing the water from the southern tip of Vancouver Island, British Columbia, far offshore into the Alaska Gyre since 1956. Line P is one of the longest-running deep-sea time series in the world, allowing scientists to see trends in ocean chemistry.</p>
<p>Ianson says she and her colleagues found it shocking that there were clear indications of climate change at such depths.</p>
<p>“We’re talking about deep water—between 500 meters and three kilometers. It is old water that has not been at the surface for a long time and, way down there, we weren’t expecting it to experience any climate change,” Ianson says.</p>
<p>Study coauthor and physical oceanographer Tetjana Ross also says she didn’t expect to see such pronounced chemical changes in the deep water because much of the water around the seamounts was last at the surface 1,000 years ago, before humans started releasing large amounts of carbon dioxide into the atmosphere. This is also the last time the water was able to exchange oxygen with the atmosphere.</p>
<p>But now that organisms such as corals are being affected, says study coauthor and marine biologist Cherisse Du Preez, side effects are inevitable.</p>
<p>“The corals can be meters tall, complex with beautiful branches that create homes for shrimp, octopus, nudibranchs,” she says. “Without those corals, those animals no longer have a home. They no longer have shelters, or nurseries, or places where feeding is easier. Their entire lifestyles are just going to fall apart,” she says.</p>
<p>The study predicts that within 40 years the environment will no longer be hospitable, and within 100 years many animals will undergo local extinction.</p>
<p>“While there might be winners and losers in the short run, if it keeps going at this rate, I think the ultimate ending is going to be losses for all the life down there,” Du Preez says.</p>
<div class="vimeo responsive-container"><iframe title="Summiting Seamounts" src="https://player.vimeo.com/video/459475187?dnt=1&amp;app_id=122963" width="600" height="338" frameborder="0" allow="autoplay; fullscreen" allowfullscreen></iframe></div>
<p><span class="wp-caption-text">Scientists in Canada have discovered 62 seamounts off the British Columbia coast, most of which were discovered in just the last three years. They host some of the most bizarre creatures on the planet. Cherisse Du Preez, with Fisheries and Oceans Canada, takes us on a deep dive of these incredible oases of life in the vast ocean blue. Video by Katrina Pyne</span></p>
<p>Verena Tunnicliffe, a recently retired Canada Research Chair in Deep Ocean Research at the University of Victoria in British Columbia who was not involved in the research, says the study illustrates the value of taking measurements over decades.</p>
<p>Scientists have only recently started paying attention to the unique ecosystems of the seamounts off British Columbia, and the study suggests we are witnessing the demise of that ecosystem, she says.</p>
<p>“One of the key points of that paper is, yes, we have to do something about the emissions. But, we have to live with what we have got, so we have to think about proactive management methods that diminish the other threats,” Tunnicliffe says.</p>
<p>In their paper, the scientists emphasize the need to mitigate human impacts such as fishing and undersea mining on the seamount ecosystem by designating the area as a marine protected area. More than 133,000 square kilometers of the region has already been identified by the Canadian government as an area of interest for a potential protected area.</p>
        </section>
        <footer class="singlepagecontainer">
          <h3 class="invis">Article footer and bottom matter</h3>
          <hr class="fullwidth" />
                    <aside class="postarticle_shareicons">
            <h3 class="invis">Share this article on social media</h3>
            <div class="col3 container">
              <div class="col"><a class="icons icon-icons_facebook-top-share tagmanager" id="share_facebook_bottom"  href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.hakaimagazine.com%2Fnews%2Fbritish-columbias-seamounts-are-becoming-uninhabitable%2F"><span>Share this</span></a></div>
              <!-- <div class="col"><a class="icons icon-icons_email-top-share" href="mailto:?&subject=Check%20out%20this%20site!&body=https://www.hakaimagazine.com/news/british-columbias-seamounts-are-becoming-uninhabitable/%20-%20The+deep+ocean%2C+where+changes+usually+manifest+over+millennia%2C+is+losing+oxygen+at+an+unprecedented+rate.%0A"><span>Email this</span></a></div> -->
              <div class="col"><a class="icons icon-icons_twitter-top-share tagmanager" id="share_twitter_bottom"  href="http://twitter.com/share/?text=The+deep+ocean%2C+where+changes+usually+manifest+over+millennia%2C+is+losing+oxygen+at+an+unprecedented+rate.%0A&url=https%3A%2F%2Fwww.hakaimagazine.com%2Fnews%2Fbritish-columbias-seamounts-are-becoming-uninhabitable%2F&via=hakaimagazine"><span>Tweet this</span></a></div>
              <div class="col"><a class="icons icon-flipboard tagmanager" id="share_flipboard_bottom"  href="https://share.flipboard.com/bookmarklet/popout?v=2&title=British Columbia’s Seamounts Are Becoming Uninhabitable&url=https%3A%2F%2Fwww.hakaimagazine.com%2Fnews%2Fbritish-columbias-seamounts-are-becoming-uninhabitable%2F"><span>Flip this</span></a></div>
            </div>
          </aside>
                    <aside class="main newssignup">
            <h3 class="invis">Sign up for the weekly newslstter</h3>
            <div class="textwidget custom-html-widget"><div class="main newssignup">
	<h3>Sign up for our weekly newsletter</h3>
	<div id="mc_signup">
		<form action="https://hakaimagazine.us10.list-manage.com/subscribe/post?u=0d0536b81692b63f44ab7c7c9&amp;id=0fc1967411" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate">
			<input type="hidden" id="mc_submit_type" name="mc_submit_type" value="html" />
			<input type="hidden" name="mcsf_action" value="mc_submit_signup_form" />
			<input type="hidden" id="_mc_submit_signup_form_nonce" name="_mc_submit_signup_form_nonce" value="ce2c35ea93" />		
			<div class="mc_form_inside">
				<div class="updated" id="mc_message"></div>
				<div class="mc_merge_var">
					<label for="mce-EMAIL" class="mc_var_label mc_header mc_header_email">Email Address</label>
					<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="email address" required>
					<div style="position: absolute; left: -5000px; display:none;" aria-hidden="true"><label>spam catch<input type="text" name="b_0d0536b81692b63f44ab7c7c9_0fc1967411" tabindex="-1" value=""></label></div>
				</div><!-- /mc_merge_var -->
				<div class="mc_signup_submit">
					<button type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button">subscribe</button>
				</div><!-- /mc_signup_submit -->	
			</div><!-- /mc_form_inside -->
		</form><!-- /mc_signup_form -->
	</div><!-- /mc_signup_container -->
</div></div>          </aside>
          <hr class="fullwidth" />
                                
                      <section class="main bio authorbio">
              <h3 class="invis">Author bio</h3>
                                                                                              <a href="https://www.hakaimagazine.com/profiles/judith-lavoie/" class="tagmanager" id="author_link_bottom" >
                      <div class="container col3 ">
                        <div class="col span2"><p>Judith Lavoie is a Victoria, British Columbia–based freelance journalist who specializes in writing about the natural world and Indigenous issues. Lavoie wrote for the Victoria<em> Times Colonist</em> for more than 20 years and previously worked on newspapers in the United Kingdom, Cyprus, the Middle East, and New Brunswick. Lavoie has won four Jack Webster Awards and has been nominated for a National Newspaper Award and a Michener Award.</p></div>
                        <div class="singlebioimage col nomobile"><img width="520" height="520" src="https://www.hakaimagazine.com/wp-content/uploads/judith-lavoie-520x520.jpg" class="attachment-medium size-medium wp-post-image" alt="writer Judith Lavoie" loading="lazy" srcset="https://www.hakaimagazine.com/wp-content/uploads/judith-lavoie-520x520.jpg 520w, https://www.hakaimagazine.com/wp-content/uploads/judith-lavoie-150x150.jpg 150w, https://www.hakaimagazine.com/wp-content/uploads/judith-lavoie-768x768.jpg 768w, https://www.hakaimagazine.com/wp-content/uploads/judith-lavoie-900x900.jpg 900w, https://www.hakaimagazine.com/wp-content/uploads/judith-lavoie.jpg 1000w" sizes="(max-width: 520px) 100vw, 520px" /></div>
                      </div>
                      </a>
                                                              </section>
                    <hr class="fullwidth" />
                    <section class="metadata main">
            <h3 class="invis">Tags and Categories</h3>
                        <h4>Topic:</h4><ul class="articlecategories"><li><a href="https://www.hakaimagazine.com/topic/environments/" rel="tag">Environments</a>, </li><li><a href="https://www.hakaimagazine.com/topic/living-things/" rel="tag">Living Things</a></li></ul>            <h4>Geographic Region:</h4><ul class="articlecategories"><li><a href="https://www.hakaimagazine.com/geographicregion/north-america/" rel="tag">North America</a></li></ul>            <h4>Oceanographic Region:</h4><ul class="articlecategories"><li><a href="https://www.hakaimagazine.com/oceanographicregion/pacific-ocean/" rel="tag">Pacific Ocean</a></li></ul>            <h4>Species:</h4><ul class="articlecategories"><li><a href="https://www.hakaimagazine.com/species/fish/" rel="tag">Fish</a>, </li><li><a href="https://www.hakaimagazine.com/species/marine-invertebrates/" rel="tag">Marine Invertebrates</a></li></ul>            <h4>Scientific Field/Discipline:</h4><ul class="articlecategories"><li><a href="https://www.hakaimagazine.com/discipline/biology/" rel="tag">Biology</a>, </li><li><a href="https://www.hakaimagazine.com/discipline/ecology/" rel="tag">Ecology</a></li></ul>                                  </section> 
                    <section class="main cite printonly">
            <h3 class="invis">Cite this Article:</h3>
            <p>Cite this Article: 
                                                                                                                                                      Judith Lavoie                                                                                                                            “British Columbia’s Seamounts Are Becoming Uninhabitable,” <em>Hakai Magazine</em>, Oct 1, 2020, accessed October 1st, 2020, <a href="https://www.hakaimagazine.com/news/british-columbias-seamounts-are-becoming-uninhabitable/">https://www.hakaimagazine.com/news/british-columbias-seamounts-are-becoming-uninhabitable/</a>.
            </p>
          </section>


        </footer>
      </article>
                   
              <aside class="main relatedcontent">
          <hr class="container" />
          <h1 class="container col2 relatedcontentheader">Related Content</h1>
          <div class="container col2">
                                        <article class="col insidepagethumbholder ">
                <a href="https://www.hakaimagazine.com/news/california-seamounts-are-sylvia-earles-newest-hope-spots/" class="tagmanager" id="Related_article_27897" >
                <img width="900" height="432" src="https://www.hakaimagazine.com/wp-content/uploads/header-hope-spots.jpg" class="insidepagethumb wp-post-image" alt="scuba divers and fish at Cortes Bank, California" loading="lazy" srcset="https://www.hakaimagazine.com/wp-content/uploads/header-hope-spots.jpg 2500w, https://www.hakaimagazine.com/wp-content/uploads/header-hope-spots-520x250.jpg 520w, https://www.hakaimagazine.com/wp-content/uploads/header-hope-spots-768x369.jpg 768w, https://www.hakaimagazine.com/wp-content/uploads/header-hope-spots-1200x576.jpg 1200w, https://www.hakaimagazine.com/wp-content/uploads/header-hope-spots-900x432.jpg 900w" sizes="(max-width: 900px) 100vw, 900px" />                <header class="insidepagethumbinfo">
                  <h2>California Seamounts Are Sylvia Earle’s Newest “Hope Spots”</h2>
                  <h3>Hope Spots hold no specific policy weight—the designation is meant to draw attention to culturally, ecologically, or economically important places.</h3>
                  <p class="insidepagethumbinfodate">Jun 12, 2019 | 750 words, about 3 minutes</p>
                </header>
                </a>
              </article>
                                        <article class="col insidepagethumbholder ">
                <a href="https://www.hakaimagazine.com/news/less-than-a-fifth-of-deep-sea-life-is-identifiable/" class="tagmanager" id="Related_article_30368" >
                <img width="900" height="432" src="https://www.hakaimagazine.com/wp-content/uploads/header-deep-sea-life.jpg" class="insidepagethumb wp-post-image" alt="Viperfish (Chauliodus sp) chasing Hatchetfish (Sternoptyx sp)" loading="lazy" srcset="https://www.hakaimagazine.com/wp-content/uploads/header-deep-sea-life.jpg 2500w, https://www.hakaimagazine.com/wp-content/uploads/header-deep-sea-life-520x250.jpg 520w, https://www.hakaimagazine.com/wp-content/uploads/header-deep-sea-life-1200x576.jpg 1200w, https://www.hakaimagazine.com/wp-content/uploads/header-deep-sea-life-768x369.jpg 768w, https://www.hakaimagazine.com/wp-content/uploads/header-deep-sea-life-1536x738.jpg 1536w, https://www.hakaimagazine.com/wp-content/uploads/header-deep-sea-life-2048x984.jpg 2048w, https://www.hakaimagazine.com/wp-content/uploads/header-deep-sea-life-900x432.jpg 900w" sizes="(max-width: 900px) 100vw, 900px" />                <header class="insidepagethumbinfo">
                  <h2>Less than a Fifth of Deep-Sea Life Is Identifiable</h2>
                  <h3>An epic project to map the seafloor around Pacific islands has helped quantify the mysteriousness of the deep.</h3>
                  <p class="insidepagethumbinfodate">Feb 21, 2020 | 700 words, about 3 minutes</p>
                </header>
                </a>
              </article>
                      </div>
        </aside>
                    </main>


	<footer class="footer main">
		<section class="left">
			<h4 class="invis">Copyright information</h4>
			<p>Made next to the <span class="waveicon">🌊</span> in Victoria, Canada - ISSN 2371-5790</p>
			<p>Part of the <a href="http://www.tula.org/" class="footer_tula">Tula Foundation</a> and <a href="https://www.hakai.org/" class="footer_hakaiinstitute">Hakai Institute</a> family.</p>
		</section>
		<section class="right">
			<aside class="headericons">
				<h4 class="invis">Links to Hakai Magazine social media sites</h4>
				<ul>
		        	<li><a href="https://www.youtube.com/hakaimagazine" class="tagmanager icons icon-youtube last" id="youtube_footer"><span>Youtube</span></a></li>
			        <li><a href="https://twitter.com/hakaimagazine" class="tagmanager icons icon-icons_twitter-share" id="twitter_footer"><span>Twitter</span></a></li>
			        <li><a href="https://www.facebook.com/hakaimagazine/" class="tagmanager icons icon-icons_facebook-share" id="facebook_footer"><span>Facebook</span></a></li>
			        <li><a href="/newsletter-sign/" class="tagmanager icons icon-icons_email-share" id="email_footer"><span>Sign up for a weekly newsletter</span></a></li>
			        <li><a href="/rss-feeds/" class="tagmanager icons icon-rss" id="rss_footer"><span>RSS feed</span></a></li>
			        <li><a href="/audio-edition/" class="tagmanager icons icon-audio-edition" id="audio_footer"><span>Audio edition</span></a></li>
		    	</ul>
	        </aside>
		    <nav class="footermenu">
		    	<h4 class="invis">Links to supporting pages and information</h4>
				<a href="https://www.hakaimagazine.com/about-us/">About Us</a>
<a href="https://www.hakaimagazine.com/internship-and-followship/">Internships</a>
<a href="https://www.hakaimagazine.com/contact-us/">Contact Us</a>
<a href="https://www.hakaimagazine.com/submission-guidelines/">Submission Guidelines</a>
<a href="https://www.hakaimagazine.com/privacy-policy/">Privacy Policy</a>
<a href="https://www.hakaimagazine.com/reproduction-rights/">Reproduction Rights</a>
			</nav>
		</section>	
	</footer>
	<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: Newsletter Campaign 100 --><script>(function(d){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.campaign='nhfpaw54pqvqafdmfpne';s.dataset.user='75253';d.getElementsByTagName('head')[0].appendChild(s);})(document);</script><!-- / OptinMonster -->		<script type="text/javascript">
		var nhfpaw54pqvqafdmfpne_shortcode = true;		</script>
		<script type='text/javascript' src='https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/js/analytics.js?ver=5.5.1' id='hakaimagazine-analytics-js'></script>
<script type='text/javascript' defer="defer" src='https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/js/menu.js?ver=5.5.1' id='hakaimagazine-navigation-js'></script>
<script type='text/javascript' defer="defer" src='https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/js/fancybox/jquery.easing-1.3.pack.js?ver=5.5.1' id='hakaimagazine-fancybox-1-js'></script>
<script type='text/javascript' defer="defer" src='https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/js/fancybox/jquery.mousewheel-3.0.4.pack.js?ver=5.5.1' id='hakaimagazine-fancybox-2-js'></script>
<script type='text/javascript' defer="defer" src='https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/js/fancybox/jquery.fancybox-1.3.4.js?ver=5.5.1' id='hakaimagazine-fancybox-3-js'></script>
<script type='text/javascript' defer="defer" src='https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/js/fancysettings.js?ver=5.5.1' id='hakaimagazine-fancybox-4-js'></script>
<script>(function(d){var s=d.createElement("script");s.type="text/javascript";s.src="https://a.omappapi.com/app/js/api.min.js";s.async=true;s.id="omapi-script";d.getElementsByTagName("head")[0].appendChild(s);})(document);</script><script type='text/javascript' src='https://www.hakaimagazine.com/wp-content/plugins/optinmonster/assets/js/helper.js?ver=1.9.13' id='optinmonster-wp-helper-js'></script>
		<script type="text/javascript">var omapi_localized = { ajax: 'https://www.hakaimagazine.com/wp-admin/admin-ajax.php?optin-monster-ajax-route=1', nonce: '0165dced01', slugs: {"nhfpaw54pqvqafdmfpne":{"slug":"nhfpaw54pqvqafdmfpne","mailpoet":false}} };</script>
				<script type="text/javascript">var omapi_data = {"wc_cart":[],"object_id":32708,"object_key":"custom_news","object_type":"post","term_ids":[149,151,92,104,113,116,128,132]};</script>
		</body>
</html>
