<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="en"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="en"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="en"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html lang="en"><!--<![endif]-->
<head>
<!-- Basic Page Needs
================================================== -->
<meta charset="UTF-8">

  <title>
      Canary Island Whales See a Sudden Spike in Ship Strikes | Hakai Magazine  </title>
  <meta name="Description" content="The rush of whale deaths in the early part of the year prompted concern from scientists and officials." />
<link rel="pingback" href="https://www.hakaimagazine.com/xmlrpc.php">
<meta name="author" content="Hakai Magazine">
<link rel="dns-prefetch" href="//hakaimagazine.com" />
<link rel="dns-prefetch" href="//s.w.org" />
<link rel="dns-prefetch" href="//newrelic.com" />
<link rel="dns-prefetch" href="//ajax.googleapis.com" />


<!-- Newrelic Browser Monitoring & Mobile borwser settings
================================================== -->
<meta http-equiv="X-UA-Compatible" content="IE=edge" /><script type="text/javascript">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</script>

<!-- Twitter and Facebook sharecards
================================================== -->
<meta property="fb:app_id" content="1589030751357251" />
<meta property="og:site_name" content="Hakai Magazine" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.hakaimagazine.com/news/canary-island-whales-see-a-sudden-spike-in-ship-strikes/" />
<meta property="og:title" content="  Canary Island Whales See a Sudden Spike in Ship Strikes | Hakai Magazine" />
<meta property="og:description" content="The rush of whale deaths in the early part of the year prompted concern from scientists and officials." />
<meta property="og:image" content="https://www.hakaimagazine.com/wp-content/uploads/facebook-ferry-whale-strikes.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@hakaimagazine" />
<meta name="twitter:creator:id" content="2752775016" />
<meta name="twitter:url" content="https://www.hakaimagazine.com/news/canary-island-whales-see-a-sudden-spike-in-ship-strikes/" />
<meta name="twitter:title" content="  Canary Island Whales See a Sudden Spike in Ship Strikes | Hakai Magazine" />
<meta name="twitter:description" content="The rush of whale deaths in the early part of the year prompted concern from scientists and officials." />
<meta name="twitter:image" content="https://www.hakaimagazine.com/wp-content/uploads/twitter-ferry-whale-strikes.jpg" />

<!-- Fonts
================================================== -->
<link rel="stylesheet" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/styles/fonts.processed.css">
<link rel="stylesheet" href="https://use.typekit.net/osp1zba.css">

<!-- Web App Manifest
================================================== -->
<link rel="manifest" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/manifest.json">
<meta name="application-name" content="Hakai Magazine"/>
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-title" content="Hakai Magazine">
<meta name="theme-color" content="#1e5d6f">
<meta name="msapplication-TileImage" content="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/mstile-144x144.png"/>
<meta name="msapplication-starturl" content="https://www.hakaimagazine.com">
<meta name="msapplication-square70x70logo" content="/favicons/mstile-144x144.png"/>
<meta name="msapplication-square150x150logo" content="/favicons/mstile-144x144.png"/>
<meta name="msapplication-wide310x150logo" content="/favicons/mstile-144x144.png"/>
<meta name="msapplication-square310x310logo" content="/favicons/mstile-144x144.png"/>
<meta name="msapplication-TileColor" content="#1e5d6f"/>
<meta name="msapplication-notification" content="frequency=30;polling-uri=https://www.hakaimagazine.com/feed/&amp;id=1;polling-uri2http://notifications.buildmypinnedsite.com/?feed=http://notifications.buildmypinnedsite.com/?feed=http://notifications.buildmypinnedsite.com/?feed=http://notifications.buildmypinnedsite.com/?feed=http://notifications.buildmypinnedsite.com/?feed=http://notifications.buildmypinnedsite.com/?feed=http://notifications.buildmypinnedsite.com/?feed=https://www.hakaimagazine.com/feed/&amp;id=2;polling-uri3=http://notifications.buildmypinnedsite.com/?feed=https://www.hakaimagazine.com/feed/&amp;id=3;polling-uri4=http://notifications.buildmypinnedsite.com/?feed=https://www.hakaimagazine.com/feed/&amp;id=4;polling-uri5=http://notifications.buildmypinnedsite.com/?feed=https://www.hakaimagazine.com/feed/&amp;id=5; cycle=1"/>
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no, maximum-scale=1, user-scalable=0"/>
<meta name="google-site-verification" content="OeWXD6rAN7IJpuvPRmrANsbH4Fx-Oawh--GHaAri-Ok" />

<link rel="icon" type="image/png" sizes="57x57" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" type="image/png" sizes="57x57" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-57x57.png">
<link rel="icon" type="image/png" sizes="60x60" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" type="image/png" sizes="60x60" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-60x60.png">
<link rel="icon" type="image/png" sizes="72x72" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" type="image/png" sizes="72x72" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-72x72.png">
<link rel="icon" type="image/png" sizes="76x76" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" type="image/png" sizes="76x76" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-76x76.png">
<link rel="icon" type="image/png" sizes="114x114" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" type="image/png" sizes="114x114" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-114x114.png">
<link rel="icon" type="image/png" sizes="120x120" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" type="image/png" sizes="120x120" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-120x120.png">
<link rel="icon" type="image/png" sizes="144x144" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" type="image/png" sizes="144x144" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-144x144.png">
<link rel="icon" type="image/png" sizes="152x152" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" type="image/png" sizes="152x152" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-152x152.png">
<link rel="icon" type="image/png" sizes="180x180" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-180x180.png">
<link rel="apple-touch-icon" type="image/png" sizes="180x180" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/favicon-32x32.png">
<link rel="apple-touch-icon" type="image/png" sizes="32x32" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="194x194" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/favicon-194x194.png">
<link rel="apple-touch-icon" type="image/png" sizes="194x194" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/favicon-194x194.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/favicon-96x96.png">
<link rel="apple-touch-icon" type="image/png" sizes="96x96" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/android-chrome-192x192.png">
<link rel="apple-touch-icon" type="image/png" sizes="192x192" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/android-chrome-192x192.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/favicon-16x16.png">
<link rel="apple-touch-icon" type="image/png" sizes="16x16" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/favicon-16x16.png">
<link rel="icon" type="image/png" sizes="144x144" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/mstile-144x144.png">
<link rel="apple-touch-icon" type="image/png" sizes="144x144" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/mstile-144x144.png">

<!-- Everything Else
================================================== -->
<link rel="alternate" type="application/rss+xml" title="Hakai Magazine &raquo; Feed" href="https://www.hakaimagazine.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Hakai Magazine &raquo; Comments Feed" href="https://www.hakaimagazine.com/comments/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.hakaimagazine.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='hakaimagazine-style-css'  href='https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/style.css?ver=10.0' type='text/css' media='all' />
<link rel='stylesheet' id='hakaimagazine-style-sheet-css'  href='https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/css/style.css?ver=11.0' type='text/css' media='all' />
<link rel='stylesheet' id='hakaimagazine-font-awesome-css'  href='https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/fonts/font-awesome.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='hakaimagazine-fancybox-css-css'  href='https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/js/fancybox/jquery.fancybox-1.3.4.css?ver=5.2.4' type='text/css' media='all' />
<script src="https://www.hakaimagazine.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp"></script>
<script src="https://www.hakaimagazine.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1"></script>
<link rel='https://api.w.org/' href='https://www.hakaimagazine.com/wp-json/' />
<link rel='prev' title='These Damselfish Are Devoted Parents—Even When the Kid Isn’t Theirs' href='https://www.hakaimagazine.com/news/these-damselfish-are-devoted-parents-even-when-the-kid-isnt-theirs/' />
<link rel="canonical" href="https://www.hakaimagazine.com/news/canary-island-whales-see-a-sudden-spike-in-ship-strikes/" />
<link rel='shortlink' href='https://www.hakaimagazine.com/?p=29804' />
<link rel="alternate" type="application/json+oembed" href="https://www.hakaimagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hakaimagazine.com%2Fnews%2Fcanary-island-whales-see-a-sudden-spike-in-ship-strikes%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.hakaimagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hakaimagazine.com%2Fnews%2Fcanary-island-whales-see-a-sudden-spike-in-ship-strikes%2F&#038;format=xml" />
<!--[if lt IE 9]>
<script src="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/js/html5shiv.js"></script>
<![endif]-->
		<style type="text/css" id="wp-custom-css">
			.maincontent  h3 {
font-weight: bold;
line-height: 1.3em;
font-size: 1.1em;
}

.wp-caption img, img.size-large, .gallery {
    height: auto;
}

.singlepagecontainer li {
padding: 0 0 0.5em 0.5em;
line-height: 1.6em;
letter-spacing: 0.03em;
}



.front-page-donation{
	font-size:1.5em;
}

.special-series-text {
    background: #e9f8fb;
}

.wp-caption-text {
    color: #494949;
    border: 3px solid #1e5d6f;
    border-width: 0 0 0 3px;
    padding: 0 0 0 0.7em;
}
.wp-caption-text p {line-height:1.2em}
.wp-caption-text a {
    color: #4faabd; 
}

.old-post {
    background: #ba7537;
    color: #fff;
	font-weight:bold;
	font-family: "nimbus-sans","Arial",sans-serif;
	padding:.25em;
	margin:1em 0;
}

.pagetitlealt {
	font-family: nimbus-sans, Arial, sans-serif; 
	font-size: 2.8em; 
	color: #1e5d6f; 
	font-weight: bold; 
	line-height: 1em;
	}

.secondarytitlealt {
	margin: .25em 0 1em 0;
 letter-spacing: .03em;
	font-size: 1.25em; 
	font-weight:100 !important;
	line-height: 1.4em; 
	font-family: nimbus-sans, Arial, sans-serif; 
	color: #494948 !important;
	}

.customindent {
	margin-left: 4em;
	}		</style>
		
</head>
<body class="custom_news-template-default single single-custom_news postid-29804 single-format-standard">  
  <header>
    <h1 class="invis">Hakai Magazine</h1>
    <a class="skip-link screen-reader-text" href="#content">Skip to content</a>
    <section class="header row"> 
              <a href="https://www.hakaimagazine.com/" title="Hakai Magazine"><img class="logo" src="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/images/hakai_magazine.svg" alt="Hakai Magazine" width="130" /></a> 
            <h2>Coastal science and societies</h2>
    </section>
    <aside class="nav main-nav row">
      <h3 class="invis">Main navigation and search</h3>
      <nav id="main_navigation">
        <h4 class="invis">Main navigation</h4>
        <div class="menu-donate-container"><ul id="menu-donate" class="menu"><li id="menu-item-29583" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-29583"><a href="https://www.hakaimagazine.com/">Home</a></li>
<li id="menu-item-29584" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29584"><a href="https://www.hakaimagazine.com/features/">Features</a></li>
<li id="menu-item-29585" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29585"><a href="https://www.hakaimagazine.com/news/">News &#038; Views</a></li>
<li id="menu-item-29586" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29586"><a href="https://www.hakaimagazine.com/article-short/">Quick Reads</a></li>
<li id="menu-item-29587" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29587"><a href="https://www.hakaimagazine.com/videos-visuals/">Videos &#038; Visuals</a></li>
<li id="menu-item-29588" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29588"><a href="https://donations.hakaimagazine.com/">Donate</a></li>
</ul></div>      </nav>
      <section>
        <h4 class="invis">Search</h4>
        <form role="search" action="https://www.hakaimagazine.com/" method="get" class="topsearch" >
          <label><span class="invis">Search</span>
            <input type="search" placeholder="Search" name="s"  value="" title="Search for:"/>
          </label>
          <button value="Search" class="icons icon-icons_search-button"><span class="invis">Search</span></button>
        </form>
      </section>
      <section class="headericons topbar">
        <h4 class="invis">Other ways to engage with Hakai Magazine</h4>
        <ul>
          <li><a href="https://www.youtube.com/hakaimagazine" class="icons icon-youtube last"><span >Youtube</span></a></li>
          <li><a href="https://twitter.com/hakaimagazine" class="icons icon-icons_twitter-share"><span>Twitter</span></a></li>
          <li><a href="https://www.facebook.com/hakaimagazine/" class="icons icon-icons_facebook-share"><span>Facebook</span></a></li>
          <li><a href="/newsletter-sign/" class="icons icon-icons_email-share"><span>Sign up for a weekly newsletter</span></a></li>
          <li><a href="/rss-feeds/" class="icons icon-rss"><span>RSS feed</span></a></li>
          <li><a href="/audio-edition/" class="icons icon-audio-edition"><span>Audio edition</span></a></li>
        </ul>
      </section>
    </aside>
      
    <aside >
      <h3 class="invis">Mobile navigation</h3>
      <input type="checkbox" class="main-nav-check" id="main-nav-check" />
      <div class="mobileheader toggle-menu">
        <label for="main-nav-check">Menu</label>
      </div>
      <nav class="menubar mobile-nav" id="mobile-nav">
        <h4 class="invis">Mobile Navigation</h4>
        <div id="menu-mobile" class="menu">
          <div class="menu-mobile-menu-container"><ul id="menu-mobile-menu" class="menu"><li id="menu-item-21301" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-21301"><a href="https://www.hakaimagazine.com/">Home</a></li>
<li id="menu-item-29655" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29655"><a href="https://donations.hakaimagazine.com">Donate</a></li>
<li id="menu-item-21302" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21302"><a href="https://www.hakaimagazine.com/features/">Features</a></li>
<li id="menu-item-21303" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21303"><a href="https://www.hakaimagazine.com/news/">News &#038; Views</a></li>
<li id="menu-item-21304" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21304"><a href="https://www.hakaimagazine.com/article-short/">Quick Reads</a></li>
<li id="menu-item-21305" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-21305"><a href="https://www.hakaimagazine.com/videos-visuals/">Videos &#038; Visuals</a>
<ul class="sub-menu">
	<li id="menu-item-21306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21306"><a href="https://www.hakaimagazine.com/about-us/">About Us</a></li>
	<li id="menu-item-21308" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21308"><a href="https://www.hakaimagazine.com/contact-us/">Contact Us</a></li>
	<li id="menu-item-21307" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21307"><a href="https://www.hakaimagazine.com/audio-edition/">Audio Edition</a></li>
	<li id="menu-item-21311" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21311"><a href="https://www.hakaimagazine.com/submission-guidelines/">Submission Guidelines</a></li>
	<li id="menu-item-21309" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-21309"><a href="https://www.hakaimagazine.com/privacy-policy/">Privacy Policy</a></li>
	<li id="menu-item-21310" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21310"><a href="https://www.hakaimagazine.com/reproduction-rights/">Reproduction Rights</a></li>
</ul>
</li>
</ul></div>        </div>
      </nav>
      <section  class="menu-primary-container mobile-nav headericons">
        <h4 class="invis">Search Hakai Magazine</h4>
        <form role="search" action="https://www.hakaimagazine.com/" method="get" class="topsearch" >
          <label><span class="invis">Search</span>
            <input type="search" placeholder="Search" name="s"  value="" title="Search for:"/>
          </label>
          <button value="Search" class="icons icon-icons_search-button"><span class="invis">Search</span></button>
        </form>
        <h4 class="invis">Other ways to engage with Hakai Magazine</h4>
        <ul id="menu-additional" class="menu mobilemenuicons">
          <li><a href="https://www.youtube.com/hakaimagazine" class="icons icon-youtube last"><span >Youtube</span></a></li>
          <li><a href="https://twitter.com/hakaimagazine" class="icons icon-icons_twitter-share"><span>Twitter</span></a></li>
          <li><a href="https://www.facebook.com/hakaimagazine/" class="icons icon-icons_facebook-share"><span>Facebook</span></a></li>
          <li><a href="/newsletter-sign/" class="icons icon-icons_email-share"><span>Sign up for a weekly newsletter</span></a></li>
          <li><a href="/rss-feeds/" class="icons icon-rss"><span>RSS feed</span></a></li>
          <li><a href="/audio-edition/" class="icons icon-audio-edition"><span>Audio edition</span></a></li>
        </ul>
      </section>
    </aside>
  </header> 
  <span id="content"></span>
  <main>
        
            <img width="2500" height="1201" src="https://www.hakaimagazine.com/wp-content/uploads/header-ferry-whale-strikes.jpg" class="singlepostthumb wp-post-image" alt="dead sperm whale, Canary Islands" srcset="https://www.hakaimagazine.com/wp-content/uploads/header-ferry-whale-strikes.jpg 2500w, https://www.hakaimagazine.com/wp-content/uploads/header-ferry-whale-strikes-520x250.jpg 520w, https://www.hakaimagazine.com/wp-content/uploads/header-ferry-whale-strikes-768x369.jpg 768w, https://www.hakaimagazine.com/wp-content/uploads/header-ferry-whale-strikes-1200x576.jpg 1200w, https://www.hakaimagazine.com/wp-content/uploads/header-ferry-whale-strikes-900x432.jpg 900w" sizes="(max-width: 2500px) 100vw, 2500px" /><div class="post-thumbnail-caption">Sperm whales make up more than half of the whales hit by ships in the Canary Islands. Photo by Arco Images GmbH/Alamy Stock Photo</div>      <article class="main container col4">
                <header class="maincol">
                    <h1 class="pagetitle">Canary Island Whales See a Sudden Spike in Ship Strikes</h1>
                    <h2 class="dek singlepagecontainer">The rush of whale deaths in the early part of the year prompted concern from scientists and officials.</h2>
                    <section class="singlebyline singlepagecontainer">
            <h3 class="invis">Authored by</h3>
            by  
                    <a href="https://www.hakaimagazine.com/profiles/frank-swain/">Frank Swain</a>                <br/>
                        </section>
           
          <aside class="singlebydatewords singlepagecontainer">
            <h3 class="invis">Wordcount</h3>
            December 12, 2019 | 500 words, about 2 minutes          </aside>
        </header>

        <aside class="shareicons">
          <h3 class="invis">Share this article</h3>
                              <p>Share this:</p>
          <ul>
            <!-- <li><a class="icons icon-icons_email-top-share" href="mailto:?&subject=Check%20out%20this%20site!&body=https://www.hakaimagazine.com/news/canary-island-whales-see-a-sudden-spike-in-ship-strikes/%20-%20The+rush+of+whale+deaths+in+the+early+part+of+the+year+prompted+concern+from+scientists+and+officials.%0A"><span>Share using email</span></a></li> -->
            <li><a class="icons icon-flipboard" href="https://share.flipboard.com/bookmarklet/popout?v=2&title=Canary Island Whales See a Sudden Spike in Ship Strikes&url=https%3A%2F%2Fwww.hakaimagazine.com%2Fnews%2Fcanary-island-whales-see-a-sudden-spike-in-ship-strikes%2F"><span>Share on Flipboard</span></a></li>
            <li><a class="icons icon-icons_facebook-top-share" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.hakaimagazine.com%2Fnews%2Fcanary-island-whales-see-a-sudden-spike-in-ship-strikes%2F"><span>Share on Facebook</span></a></li>
            <li><a class="icons icon-icons_twitter-top-share" href="http://twitter.com/share/?text=The+rush+of+whale+deaths+in+the+early+part+of+the+year+prompted+concern+from+scientists+and+officials.%0A&url=https%3A%2F%2Fwww.hakaimagazine.com%2Fnews%2Fcanary-island-whales-see-a-sudden-spike-in-ship-strikes%2F&via=hakaimagazine"><span>Share on Twitter</span></a></li>
          </ul>
        </aside>
                                                <section class="maincontent singlepagecontainer">
          <h3 class="invis">Article body copy</h3>
          <p>New high-speed ferry service in the Canary Islands may be to blame for an unusual spike in whale deaths, according to new research by Manuel Arbelo, a zoologist at the University of Las Palmas de Gran Canaria. The research was presented this week at the World Marine Mammal Science Conference in Barcelona, Spain.</p>
<p>Whales and boats swarm the sea around the Spanish archipelago off northwest Africa, which is already one of <a href="https://www.hakaimagazine.com/news/death-thousand-ship-strikes/">the world’s black spots for fatal collisions</a>.</p>
<p>Over the past 20 years, the Canary Islands Stranding Network has recorded almost 1,000 stranded or dead whales in the region. Around 80 of these animals had injuries consistent with ship strikes, such as deep lacerations, and 34 were confirmed to have been hit by a ship. Based on these two decades of observations, a whale in the Canary Islands is killed in a suspected collision every three months.</p>
<p>Yet in the first four months of 2019, four whales were found dead, and one stranded but alive, with injuries consistent with ship strikes—a conspicuous cluster.</p>
<p>The timing of the strikes is unusual, as most collisions occur later in the year when sperm whales—the main victims of ship strikes in the Canary Islands—are migrating. The location where the animals were discovered was also puzzling.</p>
<p>“We found these animals on the east coast of Gran Canaria, very close to the port [of Las Palmas],” says Arbelo. To date, stranded whales in the Canary Islands have almost always been discovered on Tenerife, the island west of Gran Canaria.</p>
<div id="attachment_29813" class="wp-caption alignnone" ><a href="https://www.hakaimagazine.com/wp-content/uploads/map2-ferry-whale-strikes.png"><img class="wp-image-29813 size-large" src="https://www.hakaimagazine.com/wp-content/uploads/map2-ferry-whale-strikes-1200x669.png" alt="map of the Canary Islands" width="1200" height="669" srcset="https://www.hakaimagazine.com/wp-content/uploads/map2-ferry-whale-strikes-1200x669.png 1200w, https://www.hakaimagazine.com/wp-content/uploads/map2-ferry-whale-strikes-520x290.png 520w, https://www.hakaimagazine.com/wp-content/uploads/map2-ferry-whale-strikes-768x428.png 768w, https://www.hakaimagazine.com/wp-content/uploads/map2-ferry-whale-strikes-900x501.png 900w" sizes="(max-width: 1200px) 100vw, 1200px" /></a><p class="wp-caption-text">Map data by OpenStreetMap via ArcGIS</p></div>
<p>In October 2018, shipping company Fred. Olsen Express launched a new high-speed ferry leaving out of Las Palmas. The <em>Betancuria Express</em>—the world’s largest high-speed catamaran—serves Fuerteventura. A second line leaving Las Palmas also ferries passengers to Lanzarote.</p>
<p>Arbelo says it’s unclear which, if either, ferry is responsible for the strikes, adding that the two routes have a partial overlap. Researchers are now working to identify exactly where the collisions happened.</p>
<p>“It’s certainly an unfortunate correlation,” says Sarah Marley, a marine biologist at the University of Portsmouth in England. “Vessel operators are in a difficult situation. You might not be aware the animal is ahead, and given the speed it’s hard for the ferry operator to implement mitigation measures.”</p>
<p>Following the sudden spike in whale deaths, government authorities and representatives from the shipping industry have moved to address the issue, according to <a href="https://www.mofa.go.jp/files/000490890.pdf">a recent report</a> by the International Whaling Commission. It is unclear precisely what steps they’ve taken. Arbelo says ferry operators are sensitive to the bad publicity generated by ship strikes and are willing to take action to prevent them. “We don’t know if the company has downed the frequency, changed the route, or whatever, but it stopped,” he says. “Since April, we’ve not had more cases.”</p>
<p>That’s good news for the islands’ whales, but it may not last. Ferry operator Naviera Armas introduced a high-speed catamaran in August, while Fred. Olsen Express plans to add two high-speed trimarans to its fleet in 2020.</p>
        </section>
        <footer class="singlepagecontainer">
          <h3 class="invis">Article footer and bottom matter</h3>
          <hr class="fullwidth" />
                    <aside class="postarticle_shareicons">
            <h3 class="invis">Share this article on social media</h3>
            <div class="col3 container">
              <div class="col"><a class="icons icon-icons_facebook-top-share" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.hakaimagazine.com%2Fnews%2Fcanary-island-whales-see-a-sudden-spike-in-ship-strikes%2F"><span>Share this</span></a></div>
              <!-- <div class="col"><a class="icons icon-icons_email-top-share" href="mailto:?&subject=Check%20out%20this%20site!&body=https://www.hakaimagazine.com/news/canary-island-whales-see-a-sudden-spike-in-ship-strikes/%20-%20The+rush+of+whale+deaths+in+the+early+part+of+the+year+prompted+concern+from+scientists+and+officials.%0A"><span>Email this</span></a></div> -->
              <div class="col"><a class="icons icon-icons_twitter-top-share" href="http://twitter.com/share/?text=The+rush+of+whale+deaths+in+the+early+part+of+the+year+prompted+concern+from+scientists+and+officials.%0A&url=https%3A%2F%2Fwww.hakaimagazine.com%2Fnews%2Fcanary-island-whales-see-a-sudden-spike-in-ship-strikes%2F&via=hakaimagazine"><span>Tweet this</span></a></div>
              <div class="col"><a class="icons icon-flipboard" href="https://share.flipboard.com/bookmarklet/popout?v=2&title=Canary Island Whales See a Sudden Spike in Ship Strikes&url=https%3A%2F%2Fwww.hakaimagazine.com%2Fnews%2Fcanary-island-whales-see-a-sudden-spike-in-ship-strikes%2F"><span>Flip this</span></a></div>
            </div>
          </aside>
                    <aside class="main newssignup">
            <h3 class="invis">Sign up for the weekly newslstter</h3>
            <div class="textwidget custom-html-widget"><div class="main newssignup">
	<h3>Sign up for our weekly newsletter</h3>
	<div id="mc_signup">
		<form action="https://hakaimagazine.us10.list-manage.com/subscribe/post?u=0d0536b81692b63f44ab7c7c9&amp;id=0fc1967411" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate">
			<input type="hidden" id="mc_submit_type" name="mc_submit_type" value="html" />
			<input type="hidden" name="mcsf_action" value="mc_submit_signup_form" />
			<input type="hidden" id="_mc_submit_signup_form_nonce" name="_mc_submit_signup_form_nonce" value="ce2c35ea93" />		
			<div class="mc_form_inside">
				<div class="updated" id="mc_message"></div>
				<div class="mc_merge_var">
					<label for="mce-EMAIL" class="mc_var_label mc_header mc_header_email">Email Address</label>
					<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="email address" required>
					<div style="position: absolute; left: -5000px; display:none;" aria-hidden="true"><label>spam catch<input type="text" name="b_0d0536b81692b63f44ab7c7c9_0fc1967411" tabindex="-1" value=""></label></div>
				</div><!-- /mc_merge_var -->
				<div class="mc_signup_submit">
					<button type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button">subscribe</button>
				</div><!-- /mc_signup_submit -->	
			</div><!-- /mc_form_inside -->
		</form><!-- /mc_signup_form -->
	</div><!-- /mc_signup_container -->
</div></div>          </aside>
          <hr class="fullwidth" />
                                
                      <section class="main bio authorbio">
              <h3 class="invis">Author bio</h3>
                                                                                              <a href="https://www.hakaimagazine.com/profiles/frank-swain/">
                      <div class="container col3 ">
                        <div class="col span2"><p>Frank Swain is a science writer based in Barcelona, Spain.</p></div>
                        <div class="singlebioimage col nomobile"><img width="520" height="520" src="https://www.hakaimagazine.com/wp-content/uploads/frank-swain-520x520.jpg" class="attachment-medium size-medium wp-post-image" alt="writer Frank Swain" srcset="https://www.hakaimagazine.com/wp-content/uploads/frank-swain-520x520.jpg 520w, https://www.hakaimagazine.com/wp-content/uploads/frank-swain-150x150.jpg 150w, https://www.hakaimagazine.com/wp-content/uploads/frank-swain-768x768.jpg 768w, https://www.hakaimagazine.com/wp-content/uploads/frank-swain-900x900.jpg 900w, https://www.hakaimagazine.com/wp-content/uploads/frank-swain.jpg 1000w" sizes="(max-width: 520px) 100vw, 520px" /></div>
                      </div>
                      </a>
                                                              </section>
                    <hr class="fullwidth" />
                    <section class="metadata main">
            <h3 class="invis">Tags and Categories</h3>
                        <h4>Topic:</h4><ul class="articlecategories"><li><a href="https://www.hakaimagazine.com/topic/living-things/" rel="tag">Living Things</a></li></ul>            <h4>Geographic Region:</h4><ul class="articlecategories"><li><a href="https://www.hakaimagazine.com/geographicregion/africa/" rel="tag">Africa</a></li></ul>            <h4>Oceanographic Region:</h4><ul class="articlecategories"><li><a href="https://www.hakaimagazine.com/oceanographicregion/atlantic-ocean/" rel="tag">Atlantic Ocean</a></li></ul>            <h4>Species:</h4><ul class="articlecategories"><li><a href="https://www.hakaimagazine.com/species/marine-mammals/" rel="tag">Marine Mammals</a></li></ul>            <h4>Scientific Field/Discipline:</h4><ul class="articlecategories"><li><a href="https://www.hakaimagazine.com/discipline/biology/" rel="tag">Biology</a></li></ul>                                  </section> 
                    <section class="main cite printonly">
            <h3 class="invis">Cite this Article:</h3>
            <p>Cite this Article: 
                                                                                                                                                      Frank Swain                                                                                                                            “Canary Island Whales See a Sudden Spike in Ship Strikes,” <em>Hakai Magazine</em>, Dec 12, 2019, accessed December 12th, 2019, <a href="https://www.hakaimagazine.com/news/canary-island-whales-see-a-sudden-spike-in-ship-strikes/">https://www.hakaimagazine.com/news/canary-island-whales-see-a-sudden-spike-in-ship-strikes/</a>.
            </p>
          </section>


        </footer>
      </article>
                   
              <aside class="main relatedcontent">
          <hr class="container" />
          <h1 class="container col2 relatedcontentheader">Related Content</h1>
          <div class="container col2">
                                        <article class="col insidepagethumbholder ">
                <a href="https://www.hakaimagazine.com/news/stopping-marine-roadkill/">
                <img width="900" height="432" src="https://www.hakaimagazine.com/wp-content/uploads/header-ship-lane-roadkill.jpg" class="insidepagethumb wp-post-image" alt="Sperm whale fluke and cargo ship" srcset="https://www.hakaimagazine.com/wp-content/uploads/header-ship-lane-roadkill.jpg 2500w, https://www.hakaimagazine.com/wp-content/uploads/header-ship-lane-roadkill-520x250.jpg 520w, https://www.hakaimagazine.com/wp-content/uploads/header-ship-lane-roadkill-768x369.jpg 768w, https://www.hakaimagazine.com/wp-content/uploads/header-ship-lane-roadkill-1200x576.jpg 1200w, https://www.hakaimagazine.com/wp-content/uploads/header-ship-lane-roadkill-900x432.jpg 900w" sizes="(max-width: 900px) 100vw, 900px" />                <header class="insidepagethumbinfo">
                  <h2>Stopping Marine Roadkill</h2>
                  <h3>Scientists are taking cues from road impacts on wildlife to keep whales and sharks safe from ships.</h3>
                  <p class="insidepagethumbinfodate">Feb 13, 2019 | 600 words, about 3 minutes</p>
                </header>
                </a>
              </article>
                                        <article class="col insidepagethumbholder ">
                <a href="https://www.hakaimagazine.com/news/why-dont-whales-get-out-way/">
                <img width="900" height="432" src="https://www.hakaimagazine.com/wp-content/uploads/header-ship-strikes.jpg" class="insidepagethumb wp-post-image" alt="It’s not always clear why whales don’t—or can’t—avoid large ships, but studies and necropsies are helping scientists better understand why ship strikes happen and how they can be avoided. Photo by National Geographic Creative/Alamy Stock Photo" srcset="https://www.hakaimagazine.com/wp-content/uploads/header-ship-strikes.jpg 2500w, https://www.hakaimagazine.com/wp-content/uploads/header-ship-strikes-520x250.jpg 520w, https://www.hakaimagazine.com/wp-content/uploads/header-ship-strikes-768x369.jpg 768w, https://www.hakaimagazine.com/wp-content/uploads/header-ship-strikes-1200x576.jpg 1200w" sizes="(max-width: 900px) 100vw, 900px" />                <header class="insidepagethumbinfo">
                  <h2>Why Don’t Whales Get Out of the Way?</h2>
                  <h3>Ships are huge and loud, yet they seem to take whales by surprise.</h3>
                  <p class="insidepagethumbinfodate">Jul 27, 2017 | 700 words, about 3 minutes</p>
                </header>
                </a>
              </article>
                      </div>
        </aside>
                    </main>


	<footer class="footer main">
		<section class="left">
			<h3 class="invis">Copyright information</h3>
			<p>Made next to the <span class="waveicon">🌊</span> in Victoria, Canada - ISSN 2371-5790</p>
			<p>Part of the <a href="http://www.tula.org/">Tula Foundation</a> and <a href="https://www.hakai.org/">Hakai Institute</a> family.</p>
		</section>
		<section class="right">
			<h3 class="invis">Ancillary links</h3>
			<aside class="headericons">
				<h4 class="invis">Links to Hakai Magazine social media sites</h4>
				<ul>
		        	<li><a href="https://www.youtube.com/hakaimagazine" class="icons icon-youtube last"><span >Youtube</span></a></li>
			        <li><a href="https://twitter.com/hakaimagazine" class="icons icon-icons_twitter-share"><span>Twitter</span></a></li>
			        <li><a href="https://www.facebook.com/hakaimagazine/" class="icons icon-icons_facebook-share"><span>Facebook</span></a></li>
			        <li><a href="/newsletter-sign/" class="icons icon-icons_email-share"><span>Sign up for a weekly newsletter</span></a></li>
			        <li><a href="/rss-feeds/" class="icons icon-rss"><span>RSS feed</span></a></li>
			        <li><a href="/audio-edition/" class="icons icon-audio-edition"><span>Audio edition</span></a></li>
		    	</ul>
	        </aside>
		    <nav class="footermenu">
		    	<h4 class="invis">Links to supporting pages and information</h4>
				<a href="https://www.hakaimagazine.com/about-us/">About Us</a>
<a href="https://www.hakaimagazine.com/contact-us/">Contact Us</a>
<a href="https://www.hakaimagazine.com/submission-guidelines/">Submission Guidelines</a>
<a href="https://www.hakaimagazine.com/privacy-policy/">Privacy Policy</a>
<a href="https://www.hakaimagazine.com/reproduction-rights/">Reproduction Rights</a>
			</nav>
		</section>	
	</footer>
	<script src="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/js/analytics.js?ver=5.2.4"></script>
<script defer="defer" src="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/js/menu.js?ver=5.2.4"></script>
<script defer="defer" src="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/js/fancybox/jquery.easing-1.3.pack.js?ver=5.2.4"></script>
<script defer="defer" src="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/js/fancybox/jquery.mousewheel-3.0.4.pack.js?ver=5.2.4"></script>
<script defer="defer" src="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/js/fancybox/jquery.fancybox-1.3.4.pack.js?ver=5.2.4"></script>
<script defer="defer" src="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/js/fancysettings.js?ver=5.2.4"></script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"4e6815df61","applicationID":"83601210","transactionName":"ZwNVNhBQWUZVVRUMWl5JdgEWWFhbG0UIC1JcAw==","queueTime":0,"applicationTime":143,"atts":"S0RWQFhKSkg=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
