<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="en"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="en"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="en"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html lang="en"><!--<![endif]-->
<head>
<!-- Basic Page Needs
================================================== -->
<meta charset="UTF-8">
<title>  Fuel Tankers Help Highlight Illegal Fishing Hotspots | Hakai Magazine</title>
  <meta name="Description" content="Bunker vessels are one of the most connected ships at sea; tracking them could pinpoint clusters of illegal fishing." />
<link rel="pingback" href="https://www.hakaimagazine.com/xmlrpc.php">
<meta name="author" content="Hakai Magazine">
<link rel="dns-prefetch" href="//hakaimagazine.com" />
<link rel="dns-prefetch" href="//s.w.org" />
<link rel="dns-prefetch" href="//newrelic.com" />
<link rel="dns-prefetch" href="//ajax.googleapis.com" />

<!-- Newrelic Browser Monitoring & Mobile borwser settings
================================================== -->
<meta http-equiv="X-UA-Compatible" content="IE=edge" /><script type="text/javascript">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</script>

<!-- Twitter and Facebook sharecards
================================================== -->
<meta property="fb:app_id" content="1589030751357251" />
<meta property="og:site_name" content="Hakai Magazine" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.hakaimagazine.com/news/fuel-tankers-help-highlight-illegal-fishing-hotspots/" />
<meta property="og:title" content="  Fuel Tankers Help Highlight Illegal Fishing Hotspots | Hakai Magazine" />
<meta property="og:description" content="Bunker vessels are one of the most connected ships at sea; tracking them could pinpoint clusters of illegal fishing." />
<meta property="og:image" content="https://www.hakaimagazine.com/wp-content/uploads/facebook-illegal-fishing-networks.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@hakaimagazine" />
<meta name="twitter:creator:id" content="2752775016" />
<meta name="twitter:url" content="https://www.hakaimagazine.com/news/fuel-tankers-help-highlight-illegal-fishing-hotspots/" />
<meta name="twitter:title" content="  Fuel Tankers Help Highlight Illegal Fishing Hotspots | Hakai Magazine" />
<meta name="twitter:description" content="Bunker vessels are one of the most connected ships at sea; tracking them could pinpoint clusters of illegal fishing." />
<meta name="twitter:image" content="https://www.hakaimagazine.com/wp-content/uploads/twitter-illegal-fishing-networks.jpg" />

<!-- Fonts
================================================== -->
<link rel="stylesheet" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/styles/fonts.processed.css">
<script src="//use.typekit.net/nry3lek.js"></script>
<script>try{Typekit.load();}catch(e){}</script>

<!-- Web App Manifest
================================================== -->
<link rel="manifest" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/manifest.json">

<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="application-name" content="HakaiMag">
<meta name="apple-mobile-web-app-title" content="HakaiMag">
<meta name="theme-color" content="#1e5d6f">
<meta name="msapplication-navbutton-color" content="#1e5d6f">
<meta name="msapplication-TileColor" content="#ff0000"/>
<meta name="msapplication-TileImage" content="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/mstile-144x144.png"/>
<meta name="msapplication-starturl" content="https://www.hakaimagazine.com">
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no, maximum-scale=1, user-scalable=0"/>
<meta name="google-site-verification" content="OeWXD6rAN7IJpuvPRmrANsbH4Fx-Oawh--GHaAri-Ok" />

<link rel="icon" type="image/png" sizes="57x57" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" type="image/png" sizes="57x57" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-57x57.png">
<link rel="icon" type="image/png" sizes="60x60" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" type="image/png" sizes="60x60" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-60x60.png">
<link rel="icon" type="image/png" sizes="72x72" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" type="image/png" sizes="72x72" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-72x72.png">
<link rel="icon" type="image/png" sizes="76x76" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" type="image/png" sizes="76x76" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-76x76.png">
<link rel="icon" type="image/png" sizes="114x114" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" type="image/png" sizes="114x114" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-114x114.png">
<link rel="icon" type="image/png" sizes="120x120" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" type="image/png" sizes="120x120" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-120x120.png">
<link rel="icon" type="image/png" sizes="144x144" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" type="image/png" sizes="144x144" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-144x144.png">
<link rel="icon" type="image/png" sizes="152x152" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" type="image/png" sizes="152x152" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-152x152.png">
<link rel="icon" type="image/png" sizes="180x180" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-180x180.png">
<link rel="apple-touch-icon" type="image/png" sizes="180x180" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/favicon-32x32.png">
<link rel="apple-touch-icon" type="image/png" sizes="32x32" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="194x194" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/favicon-194x194.png">
<link rel="apple-touch-icon" type="image/png" sizes="194x194" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/favicon-194x194.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/favicon-96x96.png">
<link rel="apple-touch-icon" type="image/png" sizes="96x96" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/android-chrome-192x192.png">
<link rel="apple-touch-icon" type="image/png" sizes="192x192" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/android-chrome-192x192.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/favicon-16x16.png">
<link rel="apple-touch-icon" type="image/png" sizes="16x16" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/favicon-16x16.png">
<link rel="icon" type="image/png" sizes="144x144" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/mstile-144x144.png">
<link rel="apple-touch-icon" type="image/png" sizes="144x144" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/mstile-144x144.png">

<!-- Everything Else
================================================== -->
<link rel="alternate" type="application/rss+xml" title="Hakai Magazine &raquo; Feed" href="https://www.hakaimagazine.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Hakai Magazine &raquo; Comments Feed" href="https://www.hakaimagazine.com/comments/feed/" />
<link rel='stylesheet' id='hakaimagazine-style-css'  href='https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/style.css?ver=10.0' type='text/css' media='all' />
<link rel='stylesheet' id='hakaimagazine-style-sheet-css'  href='https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/css/style.css?ver=11.0' type='text/css' media='all' />
<link rel='stylesheet' id='hakaimagazine-font-awesome-css'  href='https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/fonts/font-awesome.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='hakaimagazine-fancybox-css-css'  href='https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/js/fancybox/jquery.fancybox-1.3.4.css?ver=4.9.8' type='text/css' media='all' />
<script src="https://www.hakaimagazine.com/wp-includes/js/jquery/jquery.js?ver=1.12.4"></script>
<script src="https://www.hakaimagazine.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1"></script>
<link rel='https://api.w.org/' href='https://www.hakaimagazine.com/wp-json/' />
<link rel='prev' title='In Florida, Turtles Poisoned by Red Tide Are Getting a New Treatment' href='https://www.hakaimagazine.com/news/in-florida-turtles-poisoned-by-red-tide-are-getting-a-new-treatment/' />
<link rel="canonical" href="https://www.hakaimagazine.com/news/fuel-tankers-help-highlight-illegal-fishing-hotspots/" />
<link rel='shortlink' href='https://www.hakaimagazine.com/?p=26032' />
<link rel="alternate" type="application/json+oembed" href="https://www.hakaimagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hakaimagazine.com%2Fnews%2Ffuel-tankers-help-highlight-illegal-fishing-hotspots%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.hakaimagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hakaimagazine.com%2Fnews%2Ffuel-tankers-help-highlight-illegal-fishing-hotspots%2F&#038;format=xml" />
<!--[if lt IE 9]>
<script src="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/js/html5shiv.js"></script>
<![endif]-->
		<style type="text/css" id="wp-custom-css">
			.maincontent  h3 {
font-weight: bold;
line-height: 1.3em;
font-size: 1.1em;
}

.wp-caption img, img.size-large, .gallery {
    height: auto;
}

.singlepagecontainer li {
padding: 0 0 0.5em 0.5em;
line-height: 1.6em;
letter-spacing: 0.03em;
}

		</style>
	</head>
<body class="custom_news-template-default single single-custom_news postid-26032 single-format-standard">  
  <header>
    <h1 class="invis">Hakai Magazine</h1>
    <a class="skip-link screen-reader-text" href="#content">Skip to content</a>
    <section class="header row"> 
              <a href="https://www.hakaimagazine.com/" title="Hakai Magazine"><img class="logo" src="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/images/hakai_magazine.svg" alt="Hakai Magazine" width="130" /></a> 
            <h2>Coastal science and societies</h2>
    </section>
    <aside class="nav main-nav row">
      <h3 class="invis">Main navigation and search</h3>
      <nav id="main_navigation">
        <h4 class="invis">Main navigation</h4>
        <div class="menu-primary-container"><ul id="menu-primary" class="menu"><li id="menu-item-1873" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1873"><a href="https://www.hakaimagazine.com/">Home</a></li>
<li id="menu-item-1878" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1878"><a href="https://www.hakaimagazine.com/features/">Features</a></li>
<li id="menu-item-1874" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1874"><a href="https://www.hakaimagazine.com/news/">News &#038; Views</a></li>
<li id="menu-item-1941" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1941"><a href="https://www.hakaimagazine.com/article-short/">Quick Reads</a></li>
<li id="menu-item-1877" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1877"><a href="https://www.hakaimagazine.com/videos-visuals/">Videos &#038; Visuals</a></li>
</ul></div>      </nav>
      <section>
        <h4 class="invis">Search</h4>
        <form role="search" action="https://www.hakaimagazine.com/" method="get" class="topsearch" >
          <label><span class="invis">Search</span>
            <input type="search" placeholder="Search" name="s"  value="" title="Search for:"/>
          </label>
          <button value="Search" class="icons icon-icons_search-button"><span class="invis">Search</span></button>
        </form>
      </section>
      <section class="headericons topbar">
        <h4 class="invis">Other ways to engage with Hakai Magazine</h4>
        <ul>
          <li><a href="https://www.youtube.com/hakaimagazine" class="icons icon-youtube last"><span >Youtube</span></a></li>
          <li><a href="https://twitter.com/hakaimagazine" class="icons icon-icons_twitter-share"><span>Twitter</span></a></li>
          <li><a href="https://www.facebook.com/hakaimagazine/" class="icons icon-icons_facebook-share"><span>Facebook</span></a></li>
          <li><a href="/newsletter-sign/" class="icons icon-icons_email-share"><span>Sign up for a weekly newsletter</span></a></li>
          <li><a href="/rss-feeds/" class="icons icon-rss"><span>RSS feed</span></a></li>
          <li><a href="/audio-edition/" class="icons icon-audio-edition"><span>Audio edition</span></a></li>
        </ul>
      </section>
    </aside>
      
    <aside >
      <h3 class="invis">Mobile navigation</h3>
      <input type="checkbox" class="main-nav-check" id="main-nav-check" />
      <div class="mobileheader toggle-menu">
        <label for="main-nav-check">Menu</label>
      </div>
      <nav class="menubar mobile-nav" id="mobile-nav">
        <h4 class="invis">Mobile Navigation</h4>
        <div id="menu-mobile" class="menu">
          <div class="menu-mobile-menu-container"><ul id="menu-mobile-menu" class="menu"><li id="menu-item-21301" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21301"><a href="https://www.hakaimagazine.com/">Home</a></li>
<li id="menu-item-21302" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21302"><a href="https://www.hakaimagazine.com/features/">Features</a></li>
<li id="menu-item-21303" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21303"><a href="https://www.hakaimagazine.com/news/">News &#038; Views</a></li>
<li id="menu-item-21304" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21304"><a href="https://www.hakaimagazine.com/article-short/">Quick Reads</a></li>
<li id="menu-item-21305" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-21305"><a href="https://www.hakaimagazine.com/videos-visuals/">Videos &#038; Visuals</a>
<ul class="sub-menu">
	<li id="menu-item-21306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21306"><a href="https://www.hakaimagazine.com/about-us/">About Us</a></li>
	<li id="menu-item-21308" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21308"><a href="https://www.hakaimagazine.com/contact-us/">Contact Us</a></li>
	<li id="menu-item-21307" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21307"><a href="https://www.hakaimagazine.com/audio-edition/">Audio Edition</a></li>
	<li id="menu-item-21311" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21311"><a href="https://www.hakaimagazine.com/submission-guidelines/">Submission Guidelines</a></li>
	<li id="menu-item-21309" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21309"><a href="https://www.hakaimagazine.com/privacy-policy/">Privacy Policy</a></li>
	<li id="menu-item-21310" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21310"><a href="https://www.hakaimagazine.com/reproduction-rights/">Reproduction Rights</a></li>
</ul>
</li>
</ul></div>        </div>
      </nav>
      <section  class="menu-primary-container mobile-nav headericons">
        <h4 class="invis">Search Hakai Magazine</h4>
        <form role="search" action="https://www.hakaimagazine.com/" method="get" class="topsearch" >
          <label><span class="invis">Search</span>
            <input type="search" placeholder="Search" name="s"  value="" title="Search for:"/>
          </label>
          <button value="Search" class="icons icon-icons_search-button"><span class="invis">Search</span></button>
        </form>
        <h4 class="invis">Other ways to engage with Hakai Magazine</h4>
        <ul id="menu-additional" class="menu mobilemenuicons">
          <li><a href="https://www.youtube.com/hakaimagazine" class="icons icon-youtube last"><span >Youtube</span></a></li>
          <li><a href="https://twitter.com/hakaimagazine" class="icons icon-icons_twitter-share"><span>Twitter</span></a></li>
          <li><a href="https://www.facebook.com/hakaimagazine/" class="icons icon-icons_facebook-share"><span>Facebook</span></a></li>
          <li><a href="/newsletter-sign/" class="icons icon-icons_email-share"><span>Sign up for a weekly newsletter</span></a></li>
          <li><a href="/rss-feeds/" class="icons icon-rss"><span>RSS feed</span></a></li>
          <li><a href="/audio-edition/" class="icons icon-audio-edition"><span>Audio edition</span></a></li>
        </ul>
      </section>
    </aside>
  </header> 
  <span id="content"></span>
  <main>
        
            <img width="2500" height="1201" src="https://www.hakaimagazine.com/wp-content/uploads/header-illegal-fishing-networks.jpg" class="singlepostthumb wp-post-image" alt="Bunker Vessel, GUO, Leaving Victoria Harbour, Hong Kong" srcset="https://www.hakaimagazine.com/wp-content/uploads/header-illegal-fishing-networks.jpg 2500w, https://www.hakaimagazine.com/wp-content/uploads/header-illegal-fishing-networks-520x250.jpg 520w, https://www.hakaimagazine.com/wp-content/uploads/header-illegal-fishing-networks-768x369.jpg 768w, https://www.hakaimagazine.com/wp-content/uploads/header-illegal-fishing-networks-1200x576.jpg 1200w, https://www.hakaimagazine.com/wp-content/uploads/header-illegal-fishing-networks-900x432.jpg 900w" sizes="(max-width: 2500px) 100vw, 2500px" /><div class="post-thumbnail-caption">Bunker vessels, such as this one leaving Hong Kong’s Victoria Harbour, refuel ships at sea. Researchers suggest that tracking suspicious movements of these vessels could help pinpoint illegal fishing activity. Photo by Jon Lord/Alamy Stock Photo</div>      <article class="main container col4">
                <header class="maincol">
                    <h1 class="pagetitle">Fuel Tankers Help Highlight Illegal Fishing Hotspots</h1>
                    <h2 class="dek singlepagecontainer">Bunker vessels are one of the most connected ships at sea; tracking them could pinpoint clusters of illegal fishing.</h2>
                    <section class="singlebyline singlepagecontainer">
            <h3 class="invis">Authored by</h3>
            by <a href="https://www.hakaimagazine.com/profiles/kimberly-riskas/">Kimberly Riskas</a>                <br/>
                        </section>
           
          <aside class="singlebydatewords singlepagecontainer">
            <h3 class="invis">Wordcount</h3>
            January 17, 2019 | 650 words, about 3 minutes          </aside>
        </header>
        <aside class="shareicons">
          <h3 class="invis">Share this article</h3>
                              <p>Share this:</p>
          <ul>
            <!-- <li><a class="icons icon-icons_email-top-share" href="mailto:?&subject=Check%20out%20this%20site!&body=https://www.hakaimagazine.com/news/fuel-tankers-help-highlight-illegal-fishing-hotspots/%20-%20Bunker+vessels+are+one+of+the+most+connected+ships+at+sea%3B+tracking+them+could+pinpoint+clusters+of+illegal+fishing.%0A"><span>Share using email</span></a></li> -->
            <li><a class="icons icon-flipboard" href="https://share.flipboard.com/bookmarklet/popout?v=2&title=Fuel Tankers Help Highlight Illegal Fishing Hotspots&url=https%3A%2F%2Fwww.hakaimagazine.com%2Fnews%2Ffuel-tankers-help-highlight-illegal-fishing-hotspots%2F"><span>Share on Flipboard</span></a></li>
            <li><a class="icons icon-icons_facebook-top-share" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.hakaimagazine.com%2Fnews%2Ffuel-tankers-help-highlight-illegal-fishing-hotspots%2F"><span>Share on Facebook</span></a></li>
            <li><a class="icons icon-icons_twitter-top-share" href="http://twitter.com/share/?text=Bunker+vessels+are+one+of+the+most+connected+ships+at+sea%3B+tracking+them+could+pinpoint+clusters+of+illegal+fishing.%0A&url=https%3A%2F%2Fwww.hakaimagazine.com%2Fnews%2Ffuel-tankers-help-highlight-illegal-fishing-hotspots%2F&via=hakaimagazine"><span>Share on Twitter</span></a></li>
          </ul>
        </aside>
                                                <section class="maincontent singlepagecontainer">
          <h3 class="invis">Article body copy</h3>
          <p>Fuel tankers may help track down illegal fishing and unravel the criminal networks behind it, according to an Australian <a href="https://www.frontiersin.org/articles/10.3389/fmars.2018.00267/full">study</a>.</p>
<p>Across the world’s oceans, up to <a href="https://securefisheries.org/news/reasons-care-iuu-fishing">US $23-billion</a> is lost annually to illegal, unreported, and unregulated (IUU) fishing, a crime that includes everything from poaching to fishing with dynamite. But IUU fishing is incredibly difficult to monitor and many of the vessels involved in the illicit practice operate far from shore, where surveillance is scant.</p>
<p>Under international law, large vessels are required to broadcast their locations using an onboard automatic identification system (AIS). Originally developed to help captains avoid collisions, the tracking system is increasingly being used to monitor illegal activity. A <a href="https://globalfishingwatch.org/press-release/something-fishy-on-the-high-seas/">recent study</a> used AIS to track refrigerated cargo ships (or reefers), which collect catches from smaller vessels at sea, over time to try to detect IUU fishing. And fishing watchdogs check to see when large vessels turn off their AIS, as “<a href="https://usa.oceana.org/press-releases/avoiding-detection-sea">going dark</a>” might be a signal of suspicious activity.</p>
<p>Now Jessica Ford, a research statistician at Australia’s Commonwealth Scientific and Industrial Research Organisation and lead author of the Australian study, proposes a novel way to pinpoint areas where IUU fishing might be happening: by tracking the movements of refueling tankers called bunker vessels. These are lifelines for ships at sea—especially for those trying to avoid inspections by port authorities. Bunkers are more connected to other ships than reefers, Ford has found, and are also fewer in number, which makes them easier to follow.</p>
<p>“There hasn’t been much attention on bunker vessels, even though they are critical to the economic success of the fisheries,” Ford explains. The new approach, she says, should help identify “key areas for management to focus on.”</p>
<p>The idea to track bunker vessels arose when Ford was examining AIS signals in the Arafura Sea, an expanse of ocean between Indonesia, Papua New Guinea, and northern Australia. She noticed that some of the bunkers there were moving strangely: lingering off the south coast of Timor-Leste, then leaving and returning to the same area. Months later, reports surfaced of illegal fishing happening right where the ships had been loitering. Though the link was only circumstantial, Ford saw the bunkers as potential enablers of illegal activity.</p>
<p>Ford and her colleagues selected an area in the southern Indian Ocean and looked at all AIS signals from vessel traffic over six months. There were 181 vessels in the data set, including fishing boats, container ships, and bunker vessels. On a computer screen, the AIS tracks crisscrossed, backtracked, and overlapped each other like tangled wires, making it difficult to see interactions between ships.</p>
<p>Ford then applied a method called social network analysis to look for patterns within the jumble of AIS tracks. As the name suggests, this technique helps build a picture of how different individuals are connected to one another. The more connections someone has, the more central they are to the network. Social network analysis has been used for decades to identify crime kingpins, improve business efficiency, and even track the spread of disease.</p>
<p>Ford’s analysis showed that one bunker vessel scored highest across several different ways of measuring centrality, making it the most connected vessel within the network.</p>
<p>Tracking such a highly connected ship, the researchers say, would help identify clusters of fishing activity at different times. Not all of that fishing would be illegal: both legal and IUU operations need to refuel, after all. But highlighting centers of activity is a key starting point for those working to crack down on this elusive crime, Ford says.</p>
<p>Using social network analysis can also reveal which fishing ships are most often associated with certain tankers or reefers, which might help authorities pin down the criminal networks driving IUU fishing.</p>
<p>The study “opens up an exciting area of research,” says David Kroodsma, director of research at Global Fishing Watch, an international nonprofit that tracks global commercial fishing activity. Importantly, he says, “it shows we can use AIS to reveal social networks.”</p>
<p>While following bunkers alone isn’t enough to stop IUU fishing, knowing the whereabouts of these previously hidden networks is a tool that helps fisheries enforcement officials focus their efforts, says Ford.</p>
        </section>
        <footer class="singlepagecontainer">
          <h3 class="invis">Article footer and bottom matter</h3>
          <hr class="fullwidth" />
                    <aside class="postarticle_shareicons">
            <h3 class="invis">Share this article on social media</h3>
            <div class="col3 container">
              <div class="col"><a class="icons icon-icons_facebook-top-share" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.hakaimagazine.com%2Fnews%2Ffuel-tankers-help-highlight-illegal-fishing-hotspots%2F"><span>Share this</span></a></div>
              <!-- <div class="col"><a class="icons icon-icons_email-top-share" href="mailto:?&subject=Check%20out%20this%20site!&body=https://www.hakaimagazine.com/news/fuel-tankers-help-highlight-illegal-fishing-hotspots/%20-%20Bunker+vessels+are+one+of+the+most+connected+ships+at+sea%3B+tracking+them+could+pinpoint+clusters+of+illegal+fishing.%0A"><span>Email this</span></a></div> -->
              <div class="col"><a class="icons icon-icons_twitter-top-share" href="http://twitter.com/share/?text=Bunker+vessels+are+one+of+the+most+connected+ships+at+sea%3B+tracking+them+could+pinpoint+clusters+of+illegal+fishing.%0A&url=https%3A%2F%2Fwww.hakaimagazine.com%2Fnews%2Ffuel-tankers-help-highlight-illegal-fishing-hotspots%2F&via=hakaimagazine"><span>Tweet this</span></a></div>
              <div class="col"><a class="icons icon-flipboard" href="https://share.flipboard.com/bookmarklet/popout?v=2&title=Fuel Tankers Help Highlight Illegal Fishing Hotspots&url=https%3A%2F%2Fwww.hakaimagazine.com%2Fnews%2Ffuel-tankers-help-highlight-illegal-fishing-hotspots%2F"><span>Flip this</span></a></div>
            </div>
          </aside>
                    <aside class="main newssignup">
            <h3 class="invis">Sign up for the weekly newslstter</h3>
            <div class="textwidget custom-html-widget"><div class="main newssignup">
	<h3>Sign up for our weekly newsletter</h3>
	<div id="mc_signup">
		<form action="https://hakaimagazine.us10.list-manage.com/subscribe/post?u=0d0536b81692b63f44ab7c7c9&amp;id=0fc1967411" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate">
			<input type="hidden" id="mc_submit_type" name="mc_submit_type" value="html" />
			<input type="hidden" name="mcsf_action" value="mc_submit_signup_form" />
			<input type="hidden" id="_mc_submit_signup_form_nonce" name="_mc_submit_signup_form_nonce" value="ce2c35ea93" />		
			<div class="mc_form_inside">
				<div class="updated" id="mc_message"></div>
				<div class="mc_merge_var">
					<label for="mce-EMAIL" class="mc_var_label mc_header mc_header_email">Email Address</label>
					<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="email address" required>
					<div style="position: absolute; left: -5000px; display:none;" aria-hidden="true"><label>spam catch<input type="text" name="b_0d0536b81692b63f44ab7c7c9_0fc1967411" tabindex="-1" value=""></label></div>
				</div><!-- /mc_merge_var -->
				<div class="mc_signup_submit">
					<button type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button">subscribe</button>
				</div><!-- /mc_signup_submit -->	
			</div><!-- /mc_form_inside -->
		</form><!-- /mc_signup_form -->
	</div><!-- /mc_signup_container -->
</div></div>          </aside>
          <hr class="fullwidth" />
                                
                      <section class="main bio authorbio">
              <h3 class="invis">Author bio</h3>
                                                                                              <a href="https://www.hakaimagazine.com/profiles/kimberly-riskas/">
                      <div class="container col3 ">
                        <div class="col span2"><p>Kimberly Riskas is an environmental scientist and writer based in Melbourne, Australia. Prior to working in journalism, she earned a PhD and worked on marine conservation projects in Cape Verde, Australia, Malaysia, and the United States. Her work has appeared in <em>Cosmos</em>, <em>The Conversation, </em>Sciworthy<em>, </em>and others.</p></div>
                        <div class="singlebioimage col nomobile"><img width="500" height="500" src="https://www.hakaimagazine.com/wp-content/uploads/kimbery-riskas.jpg" class="attachment-medium size-medium wp-post-image" alt="writer Kimberly Riskas" srcset="https://www.hakaimagazine.com/wp-content/uploads/kimbery-riskas.jpg 500w, https://www.hakaimagazine.com/wp-content/uploads/kimbery-riskas-150x150.jpg 150w" sizes="(max-width: 500px) 100vw, 500px" /></div>
                      </div>
                      </a>
                                                              </section>
                    <hr class="fullwidth" />
                    <section class="metadata main">
            <h3 class="invis">Tags and Categories</h3>
                        <h4>Topic:</h4><ul class="articlecategories"><li><a href="https://www.hakaimagazine.com/topic/ideas/" rel="tag">Ideas</a>, </li><li><a href="https://www.hakaimagazine.com/topic/policy-law/" rel="tag">Policy &amp; Law</a></li></ul>                                                <h4>Scientific Field/Discipline:</h4><ul class="articlecategories"><li><a href="https://www.hakaimagazine.com/discipline/fisheries/" rel="tag">Fisheries</a></li></ul>                                  </section> 
                    <section class="main cite printonly">
            <h3 class="invis">Cite this Article:</h3>
            <p>Cite this Article: 
                                                                                                                                                      Kimberly Riskas                                                                                                                            “Fuel Tankers Help Highlight Illegal Fishing Hotspots,” <em>Hakai Magazine</em>, Jan 17, 2019, accessed January 17th, 2019, <a href="https://www.hakaimagazine.com/news/fuel-tankers-help-highlight-illegal-fishing-hotspots/">https://www.hakaimagazine.com/news/fuel-tankers-help-highlight-illegal-fishing-hotspots/</a>.
            </p>
          </section>


        </footer>
      </article>
                   
              <aside class="main relatedcontent">
          <hr class="container" />
          <h1 class="container col2 relatedcontentheader">Related Content</h1>
          <div class="container col2">
                                        <article class="col insidepagethumbholder ">
                <a href="https://www.hakaimagazine.com/news/big-brother-at-sea/">
                <img width="900" height="433" src="https://www.hakaimagazine.com/wp-content/uploads/header-ais-illegal-fishing.jpg" class="insidepagethumb wp-post-image" alt="" srcset="https://www.hakaimagazine.com/wp-content/uploads/header-ais-illegal-fishing.jpg 2500w, https://www.hakaimagazine.com/wp-content/uploads/header-ais-illegal-fishing-520x250.jpg 520w, https://www.hakaimagazine.com/wp-content/uploads/header-ais-illegal-fishing-768x369.jpg 768w, https://www.hakaimagazine.com/wp-content/uploads/header-ais-illegal-fishing-1200x577.jpg 1200w, https://www.hakaimagazine.com/wp-content/uploads/header-ais-illegal-fishing-900x433.jpg 900w" sizes="(max-width: 900px) 100vw, 900px" />                <header class="insidepagethumbinfo">
                  <h2>Big Brother at Sea</h2>
                  <h3>Satellites are spying illegal fishing from space.</h3>
                  <p class="insidepagethumbinfodate">Nov 23, 2017 | 600 words, about 3 minutes</p>
                </header>
                </a>
              </article>
                                        <article class="col insidepagethumbholder rotator ">
                <a href="https://www.hakaimagazine.com/features/mysterious-disappearance-keith-davis/">
                <img width="900" height="433" src="https://www.hakaimagazine.com/wp-content/uploads/header-fisheries-observer.jpg" class="insidepagethumb wp-post-image" alt="Illustration by Mark Garrison" srcset="https://www.hakaimagazine.com/wp-content/uploads/header-fisheries-observer.jpg 2500w, https://www.hakaimagazine.com/wp-content/uploads/header-fisheries-observer-520x250.jpg 520w, https://www.hakaimagazine.com/wp-content/uploads/header-fisheries-observer-768x369.jpg 768w, https://www.hakaimagazine.com/wp-content/uploads/header-fisheries-observer-1200x577.jpg 1200w" sizes="(max-width: 900px) 100vw, 900px" />                <header class="insidepagethumbinfo">
                  <h2>The Mysterious Disappearance of Keith Davis</h2>
                  <h3>The unsettling disappearance of a fisheries observer sparks questions about safety on the high seas and the fate of the fish stocks observers attempt to monitor.</h3>
                  <p class="insidepagethumbinfodate">Jan 4, 2017 | 4,500 words, about 23 minutes</p>
                </header>
                </a>
              </article>
                      </div>
        </aside>
                    </main>


	<footer class="footer main">
		<section class="left">
			<h3 class="invis">Copyright information</h3>
			<p>Made next to the <span class="waveicon">🌊</span> in Victoria, Canada - ISSN 2371-5790</p>
			<p>Part of the <a href="http://www.tula.org/">Tula Foundation</a> and <a href="https://www.hakai.org/">Hakai Institute</a> family.</p>
		</section>
		<section class="right">
			<h3 class="invis">Ancillary links</h3>
			<aside class="headericons">
				<h4 class="invis">Links to Hakai Magazine social media sites</h4>
				<ul>
		        	<li><a href="https://www.youtube.com/hakaimagazine" class="icons icon-youtube last"><span >Youtube</span></a></li>
			        <li><a href="https://twitter.com/hakaimagazine" class="icons icon-icons_twitter-share"><span>Twitter</span></a></li>
			        <li><a href="https://www.facebook.com/hakaimagazine/" class="icons icon-icons_facebook-share"><span>Facebook</span></a></li>
			        <li><a href="/newsletter-sign/" class="icons icon-icons_email-share"><span>Sign up for a weekly newsletter</span></a></li>
			        <li><a href="/rss-feeds/" class="icons icon-rss"><span>RSS feed</span></a></li>
			        <li><a href="/audio-edition/" class="icons icon-audio-edition"><span>Audio edition</span></a></li>
		    	</ul>
	        </aside>
		    <nav class="footermenu">
		    	<h4 class="invis">Links to supporting pages and information</h4>
				<a href="https://www.hakaimagazine.com/about-us/">About Us</a>
<a href="https://www.hakaimagazine.com/contact-us/">Contact Us</a>
<a href="https://www.hakaimagazine.com/submission-guidelines/">Submission Guidelines</a>
<a href="https://www.hakaimagazine.com/privacy-policy/">Privacy Policy</a>
<a href="https://www.hakaimagazine.com/reproduction-rights/">Reproduction Rights</a>
			</nav>
		</section>	
	</footer>
	<script src="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/js/analytics.js?ver=4.9.8"></script>
<script defer="defer" src="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/js/menu.js?ver=4.9.8"></script>
<script defer="defer" src="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/js/fancybox/jquery.easing-1.3.pack.js?ver=4.9.8"></script>
<script defer="defer" src="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/js/fancybox/jquery.mousewheel-3.0.4.pack.js?ver=4.9.8"></script>
<script defer="defer" src="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/js/fancybox/jquery.fancybox-1.3.4.pack.js?ver=4.9.8"></script>
<script defer="defer" src="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/js/fancysettings.js?ver=4.9.8"></script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"4e6815df61","applicationID":"83601210","transactionName":"ZwNVNhBQWUZVVRUMWl5JdgEWWFhbG0UIC1JcAw==","queueTime":0,"applicationTime":135,"atts":"S0RWQFhKSkg=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
