<!DOCTYPE html>
<!--[if IE 8 ]><html class="ie ie8" lang="en"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html lang="en"><!--<![endif]-->
<head>
<meta charset="UTF-8">
<title>  In the Mediterranean, Megayachts Do Megadamage | Hakai Magazine</title>
<meta name="Description" content="From anchors to engines, large private yachts can leave problems in their wakes." />
<link rel="pingback" href="https://www.hakaimagazine.com/xmlrpc.php">
<meta name="author" content="Hakai Magazine">
<link rel="dns-prefetch" href="//hakaimagazine.com" />
<link rel="dns-prefetch" href="//s.w.org" />
<link rel="dns-prefetch" href="//ajax.googleapis.com" />
<meta name="robots"
          content="max-image-preview:large"
    />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:app_id" content="1589030751357251" />
<meta property="og:site_name" content="Hakai Magazine" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.hakaimagazine.com/news/in-the-mediterranean-megayachts-do-megadamage/" />
<meta property="og:title" content="  In the Mediterranean, Megayachts Do Megadamage | Hakai Magazine" />
<meta property="og:description" content="From anchors to engines, large private yachts can leave problems in their wakes." />
<meta property="og:image" content="https://www.hakaimagazine.com/wp-content/uploads/facebook-megayacht-effects.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@hakaimagazine" />
<meta name="twitter:creator:id" content="2752775016" />
<meta name="twitter:url" content="https://www.hakaimagazine.com/news/in-the-mediterranean-megayachts-do-megadamage/" />
<meta name="twitter:title" content="  In the Mediterranean, Megayachts Do Megadamage | Hakai Magazine" />
<meta name="twitter:description" content="From anchors to engines, large private yachts can leave problems in their wakes." />
<meta name="twitter:image" content="https://www.hakaimagazine.com/wp-content/uploads/twitter-megayacht-effects.jpg" />
<link rel="stylesheet" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/styles/fonts.processed.css">
<link rel="stylesheet" href="https://use.typekit.net/osp1zba.css">
<link rel="manifest" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/manifest.json">
<meta name="application-name" content="Hakai Magazine"/>
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-title" content="Hakai Magazine">
<meta name="theme-color" content="#1e5d6f">
<meta name="msapplication-TileImage" content="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/mstile-144x144.png"/>
<meta name="msapplication-starturl" content="https://www.hakaimagazine.com">
<meta name="msapplication-square70x70logo" content="/favicons/mstile-144x144.png"/>
<meta name="msapplication-square150x150logo" content="/favicons/mstile-144x144.png"/>
<meta name="msapplication-wide310x150logo" content="/favicons/mstile-144x144.png"/>
<meta name="msapplication-square310x310logo" content="/favicons/mstile-144x144.png"/>
<meta name="msapplication-TileColor" content="#1e5d6f"/>
<meta name="msapplication-notification" content="frequency=30;polling-uri=https://www.hakaimagazine.com/feed/&amp;id=1;polling-uri2http://notifications.buildmypinnedsite.com/?feed=http://notifications.buildmypinnedsite.com/?feed=http://notifications.buildmypinnedsite.com/?feed=http://notifications.buildmypinnedsite.com/?feed=http://notifications.buildmypinnedsite.com/?feed=http://notifications.buildmypinnedsite.com/?feed=http://notifications.buildmypinnedsite.com/?feed=https://www.hakaimagazine.com/feed/&amp;id=2;polling-uri3=http://notifications.buildmypinnedsite.com/?feed=https://www.hakaimagazine.com/feed/&amp;id=3;polling-uri4=http://notifications.buildmypinnedsite.com/?feed=https://www.hakaimagazine.com/feed/&amp;id=4;polling-uri5=http://notifications.buildmypinnedsite.com/?feed=https://www.hakaimagazine.com/feed/&amp;id=5; cycle=1"/>
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no, maximum-scale=1, user-scalable=0"/>
<meta name="google-site-verification" content="OeWXD6rAN7IJpuvPRmrANsbH4Fx-Oawh--GHaAri-Ok" />
<link rel="icon" type="image/png" sizes="57x57" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" type="image/png" sizes="57x57" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-57x57.png">
<link rel="icon" type="image/png" sizes="60x60" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" type="image/png" sizes="60x60" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-60x60.png">
<link rel="icon" type="image/png" sizes="72x72" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" type="image/png" sizes="72x72" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-72x72.png">
<link rel="icon" type="image/png" sizes="76x76" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" type="image/png" sizes="76x76" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-76x76.png">
<link rel="icon" type="image/png" sizes="114x114" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" type="image/png" sizes="114x114" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-114x114.png">
<link rel="icon" type="image/png" sizes="120x120" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" type="image/png" sizes="120x120" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-120x120.png">
<link rel="icon" type="image/png" sizes="144x144" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" type="image/png" sizes="144x144" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-144x144.png">
<link rel="icon" type="image/png" sizes="152x152" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" type="image/png" sizes="152x152" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-152x152.png">
<link rel="icon" type="image/png" sizes="180x180" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-180x180.png">
<link rel="apple-touch-icon" type="image/png" sizes="180x180" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/favicon-32x32.png">
<link rel="apple-touch-icon" type="image/png" sizes="32x32" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="194x194" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/favicon-194x194.png">
<link rel="apple-touch-icon" type="image/png" sizes="194x194" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/favicon-194x194.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/favicon-96x96.png">
<link rel="apple-touch-icon" type="image/png" sizes="96x96" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/android-chrome-192x192.png">
<link rel="apple-touch-icon" type="image/png" sizes="192x192" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/android-chrome-192x192.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/favicon-16x16.png">
<link rel="apple-touch-icon" type="image/png" sizes="16x16" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/favicon-16x16.png">
<link rel="icon" type="image/png" sizes="144x144" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/mstile-144x144.png">
<link rel="apple-touch-icon" type="image/png" sizes="144x144" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/mstile-144x144.png">
<meta name='robots' content='max-image-preview:large' />
<link rel="alternate" type="application/rss+xml" title="Hakai Magazine &raquo; Feed" href="https://www.hakaimagazine.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Hakai Magazine &raquo; Comments Feed" href="https://www.hakaimagazine.com/comments/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.hakaimagazine.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='hakaimagazine-style-css'  href='https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/style.css?ver=1634329446' type='text/css' media='all' />
<link rel='stylesheet' id='hakaimagazine-style-sheet-css'  href='https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/css/style.css?ver=1634329446' type='text/css' media='all' />
<link rel='stylesheet' id='hakaimagazine-font-awesome-css'  href='https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/fonts/font-awesome.min.css?ver=1634329446' type='text/css' media='all' />
<link rel='stylesheet' id='hakaimagazine-fancybox-css-css'  href='https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/js/fancybox/jquery.fancybox-3.5.7.css?ver=5.8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.hakaimagazine.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.hakaimagazine.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.hakaimagazine.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.hakaimagazine.com/wp-json/wp/v2/news/36601" /><link rel="canonical" href="https://www.hakaimagazine.com/news/in-the-mediterranean-megayachts-do-megadamage/" />
<link rel='shortlink' href='https://www.hakaimagazine.com/?p=36601' />
<link rel="alternate" type="application/json+oembed" href="https://www.hakaimagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hakaimagazine.com%2Fnews%2Fin-the-mediterranean-megayachts-do-megadamage%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.hakaimagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hakaimagazine.com%2Fnews%2Fin-the-mediterranean-megayachts-do-megadamage%2F&#038;format=xml" />
<!--[if lt IE 9]>
<script src="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/js/html5shiv.js"></script>
<![endif]-->
		<style type="text/css" id="wp-custom-css">
			.factedited {
	display:none; }		</style>
		</head>
<body class="custom_news-template-default single single-custom_news postid-36601 single-format-standard">    
 
<h1 class="invis">Hakai Magazine</h1>  
<a class="skip-link screen-reader-text tagmanager" id="AccesibilitySkipLink" href="#content">Skip to content</a>
<header class="mainnav"> 
  <section class="header row"> 
          <a href="https://www.hakaimagazine.com/" class="tagmanager" id="MagazineHomeLinkLogo" title="Hakai Magazine"><img class="logo" src="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/images/hakai_magazine.svg" alt="Hakai Magazine" width="130" /></a> 
        <h2>Coastal science and societies</h2>
  </section>
  <aside class="nav-text-links main-nav row">
    <h3 class="invis">Main navigation and search</h3>
    <nav id="main_navigation">
      <h4 class="invis">Main navigation</h4>
      <div class="menu-primary-container"><ul id="menu-primary" class="menu"><li id="menu-item-1873" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1873"><a href="/">Home</a></li>
<li id="menu-item-1878" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1878"><a href="https://www.hakaimagazine.com/features/">Features</a></li>
<li id="menu-item-1874" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1874"><a href="https://www.hakaimagazine.com/news/">News &#038; Views</a></li>
<li id="menu-item-1941" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1941"><a href="https://www.hakaimagazine.com/article-short/">Quick Reads</a></li>
<li id="menu-item-1877" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1877"><a href="https://www.hakaimagazine.com/videos-visuals/">Videos &#038; Visuals</a></li>
</ul></div>    </nav>
    <section>
      <h4 class="invis">Search</h4>
      <form role="search" action="https://www.hakaimagazine.com/" method="get" class="topsearch" >
        <label><span class="invis">Search</span>
          <input type="search" placeholder="Search" name="s"  value="" title="Search for:"/>
        </label>
        <button value="Search" class="icons icon-icons_search-button"><span class="invis">Search</span></button>
      </form>
    </section>
    <section class="headericons topbar">
      <h4 class="invis">Other ways to engage with Hakai Magazine</h4>
      <ul>
        <li><a href="https://www.youtube.com/hakaimagazine" id="youtube_header" class="tagmanager icons icon-youtube last"><span >Youtube</span></a></li>
        <li><a href="https://twitter.com/hakaimagazine" id="twitter_header" class="tagmanager icons icon-icons_twitter-share"><span>Twitter</span></a></li>
        <li><a href="https://www.facebook.com/hakaimagazine/" id="facebook_header" class="tagmanager icons icon-icons_facebook-share"><span>Facebook</span></a></li>
        <li><a href="/newsletter-sign/" class="tagmanager icons icon-icons_email-share" id="email_header"><span>Sign up for a weekly newsletter</span></a></li>
        <li><a href="/rss-feeds/" class="tagmanager icons icon-rss" id="rss_header"><span>RSS feed</span></a></li>
        <li><a href="/audio-edition/" class="tagmanager icons icon-audio-edition" id="audio_header"><span>Audio edition</span></a></li>
      </ul>
    </section>
  </aside>
</header>
<header class="mobilenav">  
  <div class="topbar"><a href="javascript:void(0);" class="togglemenu"><span>menu</span></a></div>
  <section class="menudropdown">
    <nav>
      <div class="menu-mobile-menu-container"><ul id="menu-mobile-menu" class="menu"><li id="menu-item-21301" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21301"><a href="/">Home</a></li>
<li id="menu-item-21302" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21302"><a href="https://www.hakaimagazine.com/features/">Features</a></li>
<li id="menu-item-21303" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21303"><a href="https://www.hakaimagazine.com/news/">News &#038; Views</a></li>
<li id="menu-item-21304" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21304"><a href="https://www.hakaimagazine.com/article-short/">Quick Reads</a></li>
<li id="menu-item-21305" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-21305"><a href="https://www.hakaimagazine.com/videos-visuals/">Videos &#038; Visuals</a>
<ul class="sub-menu">
	<li id="menu-item-21306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21306"><a href="https://www.hakaimagazine.com/about-us/">About Us</a></li>
	<li id="menu-item-30277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30277"><a href="https://www.hakaimagazine.com/internship-and-followship/">Internships</a></li>
	<li id="menu-item-21308" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21308"><a href="https://www.hakaimagazine.com/contact-us/">Contact Us</a></li>
	<li id="menu-item-21307" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21307"><a href="https://www.hakaimagazine.com/audio-edition/">Audio Edition</a></li>
	<li id="menu-item-21311" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21311"><a href="https://www.hakaimagazine.com/submission-guidelines/">Submission Guidelines</a></li>
	<li id="menu-item-21309" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-21309"><a href="https://www.hakaimagazine.com/privacy-policy/">Privacy Policy</a></li>
	<li id="menu-item-21310" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21310"><a href="https://www.hakaimagazine.com/reproduction-rights/">Reproduction Rights</a></li>
</ul>
</li>
</ul></div>    </nav>
    <form role="search" action="https://www.hakaimagazine.com/" method="get" class="topsearch" >
      <label><span class="invis">Search</span>
        <input type="search" placeholder="Search" name="s"  value="" title="Search for:"/>
      </label>
      <button value="Search" class="icons icon-icons_search-button"><span class="invis">Search</span></button>
    </form>
    <h4 class="invis">Other ways to engage with Hakai Magazine</h4>
    <ul id="menu-additional" class="menu mobilemenuicons">
      <li><a href="https://www.youtube.com/hakaimagazine" class="tagmanager mobilemenu icons icon-youtube last" id="youtube_mobile"><span >Youtube</span></a></li>
      <li><a href="https://twitter.com/hakaimagazine" class="tagmanager  mobilemenu icons icon-icons_twitter-share" id="twitter_mobile"><span>Twitter</span></a></li>
      <li><a href="https://www.facebook.com/hakaimagazine/" class="tagmanager  mobilemenu icons icon-icons_facebook-share" id="facebook_mobile"><span>Facebook</span></a></li>
      <li><a href="/newsletter-sign/" class="tagmanager  mobilemenu icons icon-icons_email-share" id="email_mobile"><span>Sign up for a weekly newsletter</span></a></li>
      <li><a href="/rss-feeds/" class="tagmanager  mobilemenu icons icon-rss" id="rss_mobile"><span>RSS feed</span></a></li>
      <li><a href="/audio-edition/" class="tagmanager  mobilemenu icons icon-audio-edition" id="audio_mobile"><span>Audio edition</span></a></li>
    </ul>
    </section>
  </header> 
  <span id="content"></span>
  <main>
        
            <img width="2500" height="1201" src="https://www.hakaimagazine.com/wp-content/uploads/header-megayacht-effects.jpg" class="singlepostthumb wp-post-image" alt="A privately owned megayacht enters the harbor at Valletta, Malta" loading="lazy" srcset="https://www.hakaimagazine.com/wp-content/uploads/header-megayacht-effects.jpg 2500w, https://www.hakaimagazine.com/wp-content/uploads/header-megayacht-effects-520x250.jpg 520w, https://www.hakaimagazine.com/wp-content/uploads/header-megayacht-effects-1200x576.jpg 1200w, https://www.hakaimagazine.com/wp-content/uploads/header-megayacht-effects-768x369.jpg 768w, https://www.hakaimagazine.com/wp-content/uploads/header-megayacht-effects-1536x738.jpg 1536w, https://www.hakaimagazine.com/wp-content/uploads/header-megayacht-effects-2048x984.jpg 2048w, https://www.hakaimagazine.com/wp-content/uploads/header-megayacht-effects-900x432.jpg 900w" sizes="(max-width: 2500px) 100vw, 2500px" /><div class="post-thumbnail-caption">A privately owned megayacht enters the harbor at Valletta, Malta. Photo by Rob Wilkinson/Alamy Stock Photo</div>      <article class="main container col4">
                <header class="maincol">
                    <h1 class="pagetitle">In the Mediterranean, Megayachts Do Megadamage</h1>
                    <h2 class="dek singlepagecontainer">From anchors to engines, large private yachts can leave problems in their wakes.</h2>
                    <section class="singlebyline singlepagecontainer">
            <h3 class="invis">Authored by</h3>
            by  
                    <a href="https://www.hakaimagazine.com/profiles/james-odonnell/" class="tagmanager" id="author_link_top" >James O&#8217;Donnell</a>                <br/>
                        </section>
           
          <aside class="singlebydatewords singlepagecontainer">
            <h3 class="invis">Wordcount</h3>
            October 18, 2021 | 650 words, about 3 minutes          </aside>
        </header>

        <aside class="shareicons">
          <h3 class="invis">Share this article</h3>
                              <p>Share this:</p>
          <ul>
            <!-- <li><a class="icons icon-icons_email-top-share" href="mailto:?&subject=Check%20out%20this%20site!&body=https://www.hakaimagazine.com/news/in-the-mediterranean-megayachts-do-megadamage/%20-%20From+anchors+to+engines%2C+large+private+yachts+can+leave+problems+in+their+wakes.%0A"><span>Share using email</span></a></li> -->
            <li><a class="icons icon-flipboard tagmanager" id="share_flipboard_top" href="https://share.flipboard.com/bookmarklet/popout?v=2&title=In the Mediterranean, Megayachts Do Megadamage&url=https%3A%2F%2Fwww.hakaimagazine.com%2Fnews%2Fin-the-mediterranean-megayachts-do-megadamage%2F"><span>Share on Flipboard</span></a></li>
            <li><a class="icons icon-icons_facebook-top-share tagmanager" id="share_facebook_top" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.hakaimagazine.com%2Fnews%2Fin-the-mediterranean-megayachts-do-megadamage%2F"><span>Share on Facebook</span></a></li>
            <li><a class="icons icon-icons_twitter-top-share tagmanager" id="share_twitter_top" href="http://twitter.com/share/?text=From+anchors+to+engines%2C+large+private+yachts+can+leave+problems+in+their+wakes.%0A&url=https%3A%2F%2Fwww.hakaimagazine.com%2Fnews%2Fin-the-mediterranean-megayachts-do-megadamage%2F&via=hakaimagazine"><span>Share on Twitter</span></a></li>
          </ul>
        </aside>
                                                <section class="maincontent singlepagecontainer">
          <h3 class="invis">Article body copy</h3>
          <p>On any balmy summer afternoon, the Gulf of Saint-Tropez in the French Riviera is a hotspot for yachters, and this summer day in 2019 is no exception. A private megayacht angles toward the shore, gentle waves lapping at its hull. On this day alone, more than 350 private yachts bob in the crowded Gulf—100 of which are considered megayachts, often-opulent ships that stretch more than 24 meters from bow to stern. When its captain decides on a spot to pause, the boat drops a massive anchor into the sea, crushing the <a href="http://www.marinespecies.org/aphia.php?p=taxdetails&amp;id=145794">Neptune seagrass</a> growing on the ocean floor.</p>
<p>Today, nearly 10 percent of the recreational boats in the Mediterranean are megayachts. They are the fastest-growing segment of the boating industry and their prevalence has boomed with the global pandemic.</p>
<p>Whether privately owned or chartered, megayachts can leave outsized environmental damage in their wakes. In a <a href="https://www.sciencedirect.com/science/article/pii/S0964569121001770">new paper</a>, Arnau Carreño and Josep Lloret, both researchers at the University of Girona in Spain, explore the extent of this damage, and offer ways governments can mitigate it through regulation. Yet regulating megayachts, they add, could be a difficult political battle. Nautical tourism in the European Union generates US $32-billion in revenue annually and supports more than 230,000 jobs. Port cities often invest millions in infrastructure in the hopes of attracting yacht owners and their spending.</p>
<p>While boats of all kinds have some sort of environmental effect, the damage caused by megayachts is magnified by their size and sailing patterns. Other large ships, such as ferries or fishing vessels, tend to stick to open water routes, while megayachts are often operated like smaller recreational boats and remain close to shore for prime sightseeing and easy access to supplies.</p>
<p>These often shallow and rocky waters used to be inaccessible to large yachts, but new technologies have changed where they can venture. Consider the Cap de Creus, a marine protected area in Spain, says Lloret. “Ten years ago, there were no megayachts. Now there are. They have opened new waters.”</p>
<p>The damage that megayachts can cause comes in many forms. Megayachts’ enormous anchors can destroy Neptune seagrass close to shore, which serves an essential function in the ecosystem by cycling carbon and producing oxygen, maintaining balance for other species. An already vulnerable ecosystem, Neptune seagrass habitat has shrunk 34 percent over the past 50 years from a host of causes, including ship anchors, ocean acidification, and trawling.</p>
<p>Megayachts’ large engines create noise that can harm marine organisms from seagrasses to fishes. The boats also bring along heavy metals such as zinc and copper in their paints that can have drastic effects on fish populations, and find their way into seafood. Tests show that the heavy metals shed by these yachts during peak tourist season rival those of commercial fishing vessels.</p>
<p>Catherine Piante, with the Mediterranean Marine Initiative at World Wide Fund for Nature, France, agrees that habitat destruction from recreational boating is a growing issue. “The sector has become a real threat to marine biodiversity and habitat conservation,” she says. “These habitats do not regenerate easily when damaged.”</p>
<p>Lloret says that the European Union’s boating regulations have failed to keep up with the rapid growth of the megayacht industry. Laws were designed around a bygone era of small recreational boats, he says, and don’t do enough to combat the effects of larger craft. “Governments need to react quickly, and they are not doing so,” he says.</p>
<p>Lloret and Carreño have specific policy recommendations that they think could help mitigate the damage, including the use of more environmentally sound moorings, which are designed to minimize contact with the ocean floor through flexible cables and small anchors rather than chains and concrete beds. But they say the most impactful measure would be to simply ban megayachts from entering certain areas. Piante agrees. “Large yachts should be completely forbidden inside small marine protected areas, and strictly regulated in larger ones,” she says.</p>
<p>While he’s optimistic, Lloret says political pressure is needed to give marine ecosystems any real protection against the megayacht industry. “I think we can reverse the situation, but administrations will only react when they are lobbied.”</p>
        </section>
        <footer class="singlepagecontainer">
          <h3 class="invis">Article footer and bottom matter</h3>
          <hr class="fullwidth" />
                    <aside class="postarticle_shareicons">
            <h3 class="invis">Share this article on social media</h3>
            <div class="col3 container">
              <div class="col"><a class="icons icon-icons_facebook-top-share tagmanager" id="share_facebook_bottom"  href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.hakaimagazine.com%2Fnews%2Fin-the-mediterranean-megayachts-do-megadamage%2F"><span>Share this</span></a></div>
              <!-- <div class="col"><a class="icons icon-icons_email-top-share" href="mailto:?&subject=Check%20out%20this%20site!&body=https://www.hakaimagazine.com/news/in-the-mediterranean-megayachts-do-megadamage/%20-%20From+anchors+to+engines%2C+large+private+yachts+can+leave+problems+in+their+wakes.%0A"><span>Email this</span></a></div> -->
              <div class="col"><a class="icons icon-icons_twitter-top-share tagmanager" id="share_twitter_bottom"  href="http://twitter.com/share/?text=From+anchors+to+engines%2C+large+private+yachts+can+leave+problems+in+their+wakes.%0A&url=https%3A%2F%2Fwww.hakaimagazine.com%2Fnews%2Fin-the-mediterranean-megayachts-do-megadamage%2F&via=hakaimagazine"><span>Tweet this</span></a></div>
              <div class="col"><a class="icons icon-flipboard tagmanager" id="share_flipboard_bottom"  href="https://share.flipboard.com/bookmarklet/popout?v=2&title=In the Mediterranean, Megayachts Do Megadamage&url=https%3A%2F%2Fwww.hakaimagazine.com%2Fnews%2Fin-the-mediterranean-megayachts-do-megadamage%2F"><span>Flip this</span></a></div>
            </div>
          </aside>
                    <aside class="main newssignup">
            <h3 class="invis">Sign up for the weekly newslstter</h3>
            <div class="textwidget custom-html-widget"><div class="main newssignup">
	<h3>Sign up for our weekly newsletter</h3>
	<div id="mc_signup">
		<form action="https://hakaimagazine.us10.list-manage.com/subscribe/post?u=0d0536b81692b63f44ab7c7c9&amp;id=0fc1967411" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate">
			<input type="hidden" id="mc_submit_type" name="mc_submit_type" value="html" />
			<input type="hidden" name="mcsf_action" value="mc_submit_signup_form" />
			<input type="hidden" id="_mc_submit_signup_form_nonce" name="_mc_submit_signup_form_nonce" value="ce2c35ea93" />		
			<div class="mc_form_inside">
				<div class="updated" id="mc_message"></div>
				<div class="mc_merge_var">
					<label for="mce-EMAIL" class="mc_var_label mc_header mc_header_email">Email Address</label>
					<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="email address" required>
					<div style="position: absolute; left: -5000px; display:none;" aria-hidden="true"><label>spam catch<input type="text" name="b_0d0536b81692b63f44ab7c7c9_0fc1967411" tabindex="-1" value=""></label></div>
				</div><!-- /mc_merge_var -->
				<div class="mc_signup_submit">
					<button type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button">subscribe</button>
				</div><!-- /mc_signup_submit -->	
			</div><!-- /mc_form_inside -->
		</form><!-- /mc_signup_form -->
	</div><!-- /mc_signup_container -->
</div></div>          </aside>
          <hr class="fullwidth" />
                                <section class="main metadata factedited">
              <h3 class="invis">Additional Contributors</h3>
                                            <h4>Edited by:</h4>
                <p>Colin Schultz</p>
                 
                            <br />
                                        </section>
                      
                      <section class="main bio authorbio">
              <h3 class="invis">Author bio</h3>
                                                                                              <a href="https://www.hakaimagazine.com/profiles/james-odonnell/" class="tagmanager" id="author_link_bottom" >
                      <div class="container col3 ">
                        <div class="col span2"><p>James O’Donnell is a freelance writer based in New York. With a background in food and agriculture, his work focuses on the hidden labor that shapes our everyday world. He is a graduate of Tufts University in Massachusetts, where he studied economics and music.</p></div>
                        <div class="singlebioimage col nomobile"><img width="520" height="520" src="https://www.hakaimagazine.com/wp-content/uploads/james-odonnell-520x520.jpg" class="attachment-medium size-medium wp-post-image" alt="writer James O&#039;Donnell" loading="lazy" srcset="https://www.hakaimagazine.com/wp-content/uploads/james-odonnell-520x520.jpg 520w, https://www.hakaimagazine.com/wp-content/uploads/james-odonnell-150x150.jpg 150w, https://www.hakaimagazine.com/wp-content/uploads/james-odonnell-768x768.jpg 768w, https://www.hakaimagazine.com/wp-content/uploads/james-odonnell-900x900.jpg 900w, https://www.hakaimagazine.com/wp-content/uploads/james-odonnell.jpg 1000w" sizes="(max-width: 520px) 100vw, 520px" /></div>
                      </div>
                      </a>
                                                              </section>
                    <hr class="fullwidth" />
                    <section class="metadata main">
            <h3 class="invis">Tags and Categories</h3>
                        <h4>Topic:</h4><ul class="articlecategories"><li><a href="https://www.hakaimagazine.com/topic/environments/" rel="tag">Environments</a>, </li><li><a href="https://www.hakaimagazine.com/topic/people-society/" rel="tag">People &amp; Society</a></li></ul>            <h4>Geographic Region:</h4><ul class="articlecategories"><li><a href="https://www.hakaimagazine.com/geographicregion/europe/" rel="tag">Europe</a></li></ul>            <h4>Oceanographic Region:</h4><ul class="articlecategories"><li><a href="https://www.hakaimagazine.com/oceanographicregion/mediterranean-sea/" rel="tag">Mediterranean Sea</a></li></ul>                                                          </section> 
                    <section class="main cite printonly">
            <h3 class="invis">Cite this Article:</h3>
            <p>Cite this Article: 
                                                                                                                                                      James O&#8217;Donnell                                                                                                                            “In the Mediterranean, Megayachts Do Megadamage,” <em>Hakai Magazine</em>, Oct 18, 2021, accessed October 19th, 2021, <a href="https://www.hakaimagazine.com/news/in-the-mediterranean-megayachts-do-megadamage/">https://www.hakaimagazine.com/news/in-the-mediterranean-megayachts-do-megadamage/</a>.
            </p>
          </section>


        </footer>
      </article>
                   
              <aside class="main relatedcontent">
          <hr class="container" />
          <h1 class="container col2 relatedcontentheader">Related Content</h1>
          <div class="container col2">
                                        <article class="col insidepagethumbholder rotator ">
                <a href="https://www.hakaimagazine.com/features/building-private-titanic/" class="tagmanager" id="Related_article_16078" >
                <img width="900" height="432" src="https://www.hakaimagazine.com/wp-content/uploads/aaac_banner.jpg" class="insidepagethumb wp-post-image" alt="Workers build the S.S. Olympic, one of the Titanic’s sister ships. Photo by Bettmann/Corbis" loading="lazy" srcset="https://www.hakaimagazine.com/wp-content/uploads/aaac_banner.jpg 4325w, https://www.hakaimagazine.com/wp-content/uploads/aaac_banner-520x250.jpg 520w, https://www.hakaimagazine.com/wp-content/uploads/aaac_banner-768x369.jpg 768w, https://www.hakaimagazine.com/wp-content/uploads/aaac_banner-1200x577.jpg 1200w" sizes="(max-width: 900px) 100vw, 900px" />                <header class="insidepagethumbinfo">
                  <h2>Building a Private Titanic</h2>
                  <h3>Engineers are struggling to keep up with demands from the megarich for ever-bigger megayachts.</h3>
                  <p class="insidepagethumbinfodate">May 6, 2015 | 1,200 words, about 6 minutes</p>
                </header>
                </a>
              </article>
                                        <article class="col insidepagethumbholder rotator ">
                <a href="https://www.hakaimagazine.com/features/leviathans-in-the-harbor/" class="tagmanager" id="Related_article_28655" >
                <img width="900" height="432" src="https://www.hakaimagazine.com/wp-content/uploads/header-cruise-ships.jpg" class="insidepagethumb wp-post-image" alt="aerial photo of cruise ships in Ketchikan, Alaska" loading="lazy" srcset="https://www.hakaimagazine.com/wp-content/uploads/header-cruise-ships.jpg 2500w, https://www.hakaimagazine.com/wp-content/uploads/header-cruise-ships-520x250.jpg 520w, https://www.hakaimagazine.com/wp-content/uploads/header-cruise-ships-768x369.jpg 768w, https://www.hakaimagazine.com/wp-content/uploads/header-cruise-ships-1200x576.jpg 1200w, https://www.hakaimagazine.com/wp-content/uploads/header-cruise-ships-900x432.jpg 900w" sizes="(max-width: 900px) 100vw, 900px" />                <header class="insidepagethumbinfo">
                  <h2>Leviathans in the Harbor</h2>
                  <h3>More and bigger cruise ships are crowding coastal destinations. When is enough, enough? Who gets to decide?</h3>
                  <p class="insidepagethumbinfodate">Aug 27, 2019 | 5,500 words, about 27 minutes</p>
                </header>
                </a>
              </article>
                      </div>
        </aside>
                    </main>


	<footer class="footer main">
		<section class="left">
			<h4 class="invis">Copyright information</h4>
			<p>Made next to the <span class="waveicon">🌊</span> in Victoria, Canada - ISSN 2371-5790</p>
			<p>Part of the <a href="http://www.tula.org/" class="footer_tula">Tula Foundation</a> and <a href="https://www.hakai.org/" class="footer_hakaiinstitute">Hakai Institute</a> family.</p>
		</section>
		<section class="right">
			<aside class="headericons">
				<h4 class="invis">Links to Hakai Magazine social media sites</h4>
				<ul>
		        	<li><a href="https://www.youtube.com/hakaimagazine" class="tagmanager icons icon-youtube last" id="youtube_footer"><span>Youtube</span></a></li>
			        <li><a href="https://twitter.com/hakaimagazine" class="tagmanager icons icon-icons_twitter-share" id="twitter_footer"><span>Twitter</span></a></li>
			        <li><a href="https://www.facebook.com/hakaimagazine/" class="tagmanager icons icon-icons_facebook-share" id="facebook_footer"><span>Facebook</span></a></li>
			        <li><a href="/newsletter-sign/" class="tagmanager icons icon-icons_email-share" id="email_footer"><span>Sign up for a weekly newsletter</span></a></li>
			        <li><a href="/rss-feeds/" class="tagmanager icons icon-rss" id="rss_footer"><span>RSS feed</span></a></li>
			        <li><a href="/audio-edition/" class="tagmanager icons icon-audio-edition" id="audio_footer"><span>Audio edition</span></a></li>
		    	</ul>
	        </aside>
		    <nav class="footermenu">
		    	<h4 class="invis">Links to supporting pages and information</h4>
				<a href="https://www.hakaimagazine.com/about-us/">About Us</a>
<a href="https://www.hakaimagazine.com/internship-and-followship/">Internships</a>
<a href="https://www.hakaimagazine.com/contact-us/">Contact Us</a>
<a href="https://www.hakaimagazine.com/submission-guidelines/">Submission Guidelines</a>
<a href="https://www.hakaimagazine.com/privacy-policy/">Privacy Policy</a>
<a href="https://www.hakaimagazine.com/reproduction-rights/">Reproduction Rights</a>
			</nav>
		</section>	
	</footer>
	<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: Abandonment Testing Round 4 C --><script>(function(d){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.campaign='qbmewfaogys41k0bdj2u';s.dataset.user='75253';d.getElementsByTagName('head')[0].appendChild(s);})(document);</script><!-- / OptinMonster --><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: Newsletter Campaign 100 --><script>(function(d){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.campaign='nhfpaw54pqvqafdmfpne';s.dataset.user='75253';d.getElementsByTagName('head')[0].appendChild(s);})(document);</script><!-- / OptinMonster -->		<script type="text/javascript">
		var qbmewfaogys41k0bdj2u_shortcode = true;var nhfpaw54pqvqafdmfpne_shortcode = true;		</script>
		<script type='text/javascript' src='https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/js/analytics.js?ver=5.8.1' id='hakaimagazine-analytics-js'></script>
<script type='text/javascript' defer="defer" src='https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/js/menu.js?ver=5.8.1' id='hakaimagazine-navigation-js'></script>
<script type='text/javascript' defer="defer" src='https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/js/fancybox/jquery.fancybox-3.5.7.min.js?ver=5.8.1' id='hakaimagazine-fancybox-3-js'></script>
<script type='text/javascript' defer="defer" src='https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/js/fancysettings.js?ver=5.8.1' id='hakaimagazine-fancybox-4-js'></script>
<script>(function(d){var s=d.createElement("script");s.type="text/javascript";s.src="https://a.omappapi.com/app/js/api.min.js";s.async=true;s.id="omapi-script";d.getElementsByTagName("head")[0].appendChild(s);})(document);</script><script type='text/javascript' src='https://www.hakaimagazine.com/wp-content/plugins/optinmonster/assets/js/helper.js?ver=2.6.5' id='optinmonster-wp-helper-js'></script>
		<script type="text/javascript">var omapi_localized = { ajax: 'https://www.hakaimagazine.com/wp-admin/admin-ajax.php?optin-monster-ajax-route=1', nonce: '95630c6a3e', slugs: {"qbmewfaogys41k0bdj2u":{"slug":"qbmewfaogys41k0bdj2u","mailpoet":false},"nhfpaw54pqvqafdmfpne":{"slug":"nhfpaw54pqvqafdmfpne","mailpoet":false}} };</script>
				<script type="text/javascript">var omapi_data = {"wc_cart":[],"object_id":36601,"object_key":"custom_news","object_type":"post","term_ids":[201,149,152,90,103]};</script>
		</body>
</html>
