<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="en"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="en"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="en"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html lang="en"><!--<![endif]-->
<head>
<!-- Basic Page Needs
================================================== -->
<meta charset="UTF-8">

  <title>
      Jurassic Ark | Hakai Magazine  </title>
  <meta name="Description" content="For millions of years, ancient life hitched a ride across the seas on gigantic Jurassic crinoids." />
<link rel="pingback" href="https://www.hakaimagazine.com/xmlrpc.php">
<meta name="author" content="Hakai Magazine">
<link rel="dns-prefetch" href="//hakaimagazine.com" />
<link rel="dns-prefetch" href="//s.w.org" />
<link rel="dns-prefetch" href="//newrelic.com" />
<link rel="dns-prefetch" href="//ajax.googleapis.com" />


<!-- Newrelic Browser Monitoring & Mobile borwser settings
================================================== -->
<meta http-equiv="X-UA-Compatible" content="IE=edge" /><script type="text/javascript">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</script>

<!-- Twitter and Facebook sharecards
================================================== -->
<meta property="fb:app_id" content="1589030751357251" />
<meta property="og:site_name" content="Hakai Magazine" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.hakaimagazine.com/news/jurassic-ark/" />
<meta property="og:title" content="  Jurassic Ark | Hakai Magazine" />
<meta property="og:description" content="For millions of years, ancient life hitched a ride across the seas on gigantic Jurassic crinoids." />
<meta property="og:image" content="https://www.hakaimagazine.com/wp-content/uploads/facebook-crinoid-rafting.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@hakaimagazine" />
<meta name="twitter:creator:id" content="2752775016" />
<meta name="twitter:url" content="https://www.hakaimagazine.com/news/jurassic-ark/" />
<meta name="twitter:title" content="  Jurassic Ark | Hakai Magazine" />
<meta name="twitter:description" content="For millions of years, ancient life hitched a ride across the seas on gigantic Jurassic crinoids." />
<meta name="twitter:image" content="https://www.hakaimagazine.com/wp-content/uploads/twitter-crinoid-rafting.jpg" />

<!-- Fonts
================================================== -->
<link rel="stylesheet" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/styles/fonts.processed.css">
<script src="//use.typekit.net/nry3lek.js"></script>
<script>try{Typekit.load();}catch(e){}</script>

<!-- Web App Manifest
================================================== -->
<link rel="manifest" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/manifest.json">
<meta name="application-name" content="Hakai Magazine"/>
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-title" content="Hakai Magazine">
<meta name="theme-color" content="#1e5d6f">
<meta name="msapplication-TileImage" content="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/mstile-144x144.png"/>
<meta name="msapplication-starturl" content="https://www.hakaimagazine.com">

    <meta name="msapplication-square70x70logo" content="/favicons/mstile-144x144.png"/>
    <meta name="msapplication-square150x150logo" content="/favicons/mstile-144x144.png"/>
    <meta name="msapplication-wide310x150logo" content="/favicons/mstile-144x144.png"/>
    <meta name="msapplication-square310x310logo" content="/favicons/mstile-144x144.png"/>
    <meta name="msapplication-TileColor" content="#1e5d6f"/>
    <meta name="msapplication-notification" content="frequency=30;polling-uri=https://www.hakaimagazine.com/feed/&amp;id=1;polling-uri2http://notifications.buildmypinnedsite.com/?feed=http://notifications.buildmypinnedsite.com/?feed=http://notifications.buildmypinnedsite.com/?feed=http://notifications.buildmypinnedsite.com/?feed=http://notifications.buildmypinnedsite.com/?feed=http://notifications.buildmypinnedsite.com/?feed=http://notifications.buildmypinnedsite.com/?feed=https://www.hakaimagazine.com/feed/&amp;id=2;polling-uri3=http://notifications.buildmypinnedsite.com/?feed=https://www.hakaimagazine.com/feed/&amp;id=3;polling-uri4=http://notifications.buildmypinnedsite.com/?feed=https://www.hakaimagazine.com/feed/&amp;id=4;polling-uri5=http://notifications.buildmypinnedsite.com/?feed=https://www.hakaimagazine.com/feed/&amp;id=5; cycle=1"/>
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no, maximum-scale=1, user-scalable=0"/>
<meta name="google-site-verification" content="OeWXD6rAN7IJpuvPRmrANsbH4Fx-Oawh--GHaAri-Ok" />

<link rel="icon" type="image/png" sizes="57x57" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" type="image/png" sizes="57x57" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-57x57.png">
<link rel="icon" type="image/png" sizes="60x60" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" type="image/png" sizes="60x60" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-60x60.png">
<link rel="icon" type="image/png" sizes="72x72" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" type="image/png" sizes="72x72" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-72x72.png">
<link rel="icon" type="image/png" sizes="76x76" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" type="image/png" sizes="76x76" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-76x76.png">
<link rel="icon" type="image/png" sizes="114x114" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" type="image/png" sizes="114x114" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-114x114.png">
<link rel="icon" type="image/png" sizes="120x120" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" type="image/png" sizes="120x120" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-120x120.png">
<link rel="icon" type="image/png" sizes="144x144" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" type="image/png" sizes="144x144" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-144x144.png">
<link rel="icon" type="image/png" sizes="152x152" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" type="image/png" sizes="152x152" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-152x152.png">
<link rel="icon" type="image/png" sizes="180x180" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-180x180.png">
<link rel="apple-touch-icon" type="image/png" sizes="180x180" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/favicon-32x32.png">
<link rel="apple-touch-icon" type="image/png" sizes="32x32" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="194x194" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/favicon-194x194.png">
<link rel="apple-touch-icon" type="image/png" sizes="194x194" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/favicon-194x194.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/favicon-96x96.png">
<link rel="apple-touch-icon" type="image/png" sizes="96x96" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/android-chrome-192x192.png">
<link rel="apple-touch-icon" type="image/png" sizes="192x192" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/android-chrome-192x192.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/favicon-16x16.png">
<link rel="apple-touch-icon" type="image/png" sizes="16x16" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/favicon-16x16.png">
<link rel="icon" type="image/png" sizes="144x144" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/mstile-144x144.png">
<link rel="apple-touch-icon" type="image/png" sizes="144x144" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/mstile-144x144.png">

<!-- Everything Else
================================================== -->
<link rel="alternate" type="application/rss+xml" title="Hakai Magazine &raquo; Feed" href="https://www.hakaimagazine.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Hakai Magazine &raquo; Comments Feed" href="https://www.hakaimagazine.com/comments/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.hakaimagazine.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='hakaimagazine-style-css'  href='https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/style.css?ver=10.0' type='text/css' media='all' />
<link rel='stylesheet' id='hakaimagazine-style-sheet-css'  href='https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/css/style.css?ver=11.0' type='text/css' media='all' />
<link rel='stylesheet' id='hakaimagazine-font-awesome-css'  href='https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/fonts/font-awesome.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='hakaimagazine-fancybox-css-css'  href='https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/js/fancybox/jquery.fancybox-1.3.4.css?ver=5.2.2' type='text/css' media='all' />
<script src="https://www.hakaimagazine.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp"></script>
<script src="https://www.hakaimagazine.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1"></script>
<link rel='https://api.w.org/' href='https://www.hakaimagazine.com/wp-json/' />
<link rel='prev' title='Scientists Are Teaching Sturgeon How to Hunt' href='https://www.hakaimagazine.com/news/scientists-are-teaching-sturgeon-how-to-hunt/' />
<link rel="canonical" href="https://www.hakaimagazine.com/news/jurassic-ark/" />
<link rel='shortlink' href='https://www.hakaimagazine.com/?p=28328' />
<link rel="alternate" type="application/json+oembed" href="https://www.hakaimagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hakaimagazine.com%2Fnews%2Fjurassic-ark%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.hakaimagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hakaimagazine.com%2Fnews%2Fjurassic-ark%2F&#038;format=xml" />
<!--[if lt IE 9]>
<script src="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/js/html5shiv.js"></script>
<![endif]-->
		<style type="text/css" id="wp-custom-css">
			.maincontent  h3 {
font-weight: bold;
line-height: 1.3em;
font-size: 1.1em;
}

.wp-caption img, img.size-large, .gallery {
    height: auto;
}

.singlepagecontainer li {
padding: 0 0 0.5em 0.5em;
line-height: 1.6em;
letter-spacing: 0.03em;
}



.front-page-donation{
	font-size:1.5em;
}

.special-series-text {
    background: #e9f8fb;
}
		</style>
		
</head>
<body class="custom_news-template-default single single-custom_news postid-28328 single-format-standard">  
  <header>
    <h1 class="invis">Hakai Magazine</h1>
    <a class="skip-link screen-reader-text" href="#content">Skip to content</a>
    <section class="header row"> 
              <a href="https://www.hakaimagazine.com/" title="Hakai Magazine"><img class="logo" src="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/images/hakai_magazine.svg" alt="Hakai Magazine" width="130" /></a> 
            <h2>Coastal science and societies</h2>
    </section>
    <aside class="nav main-nav row">
      <h3 class="invis">Main navigation and search</h3>
      <nav id="main_navigation">
        <h4 class="invis">Main navigation</h4>
        <div class="menu-primary-container"><ul id="menu-primary" class="menu"><li id="menu-item-1873" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1873"><a href="https://www.hakaimagazine.com/">Home</a></li>
<li id="menu-item-1878" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1878"><a href="https://www.hakaimagazine.com/features/">Features</a></li>
<li id="menu-item-1874" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1874"><a href="https://www.hakaimagazine.com/news/">News &#038; Views</a></li>
<li id="menu-item-1941" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1941"><a href="https://www.hakaimagazine.com/article-short/">Quick Reads</a></li>
<li id="menu-item-1877" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1877"><a href="https://www.hakaimagazine.com/videos-visuals/">Videos &#038; Visuals</a></li>
</ul></div>      </nav>
      <section>
        <h4 class="invis">Search</h4>
        <form role="search" action="https://www.hakaimagazine.com/" method="get" class="topsearch" >
          <label><span class="invis">Search</span>
            <input type="search" placeholder="Search" name="s"  value="" title="Search for:"/>
          </label>
          <button value="Search" class="icons icon-icons_search-button"><span class="invis">Search</span></button>
        </form>
      </section>
      <section class="headericons topbar">
        <h4 class="invis">Other ways to engage with Hakai Magazine</h4>
        <ul>
          <li><a href="https://www.youtube.com/hakaimagazine" class="icons icon-youtube last"><span >Youtube</span></a></li>
          <li><a href="https://twitter.com/hakaimagazine" class="icons icon-icons_twitter-share"><span>Twitter</span></a></li>
          <li><a href="https://www.facebook.com/hakaimagazine/" class="icons icon-icons_facebook-share"><span>Facebook</span></a></li>
          <li><a href="/newsletter-sign/" class="icons icon-icons_email-share"><span>Sign up for a weekly newsletter</span></a></li>
          <li><a href="/rss-feeds/" class="icons icon-rss"><span>RSS feed</span></a></li>
          <li><a href="/audio-edition/" class="icons icon-audio-edition"><span>Audio edition</span></a></li>
        </ul>
      </section>
    </aside>
      
    <aside >
      <h3 class="invis">Mobile navigation</h3>
      <input type="checkbox" class="main-nav-check" id="main-nav-check" />
      <div class="mobileheader toggle-menu">
        <label for="main-nav-check">Menu</label>
      </div>
      <nav class="menubar mobile-nav" id="mobile-nav">
        <h4 class="invis">Mobile Navigation</h4>
        <div id="menu-mobile" class="menu">
          <div class="menu-mobile-menu-container"><ul id="menu-mobile-menu" class="menu"><li id="menu-item-21301" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-21301"><a href="https://www.hakaimagazine.com/">Home</a></li>
<li id="menu-item-21302" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21302"><a href="https://www.hakaimagazine.com/features/">Features</a></li>
<li id="menu-item-21303" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21303"><a href="https://www.hakaimagazine.com/news/">News &#038; Views</a></li>
<li id="menu-item-21304" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21304"><a href="https://www.hakaimagazine.com/article-short/">Quick Reads</a></li>
<li id="menu-item-21305" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-21305"><a href="https://www.hakaimagazine.com/videos-visuals/">Videos &#038; Visuals</a>
<ul class="sub-menu">
	<li id="menu-item-21306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21306"><a href="https://www.hakaimagazine.com/about-us/">About Us</a></li>
	<li id="menu-item-21308" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21308"><a href="https://www.hakaimagazine.com/contact-us/">Contact Us</a></li>
	<li id="menu-item-21307" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21307"><a href="https://www.hakaimagazine.com/audio-edition/">Audio Edition</a></li>
	<li id="menu-item-21311" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21311"><a href="https://www.hakaimagazine.com/submission-guidelines/">Submission Guidelines</a></li>
	<li id="menu-item-21309" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-21309"><a href="https://www.hakaimagazine.com/privacy-policy/">Privacy Policy</a></li>
	<li id="menu-item-21310" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21310"><a href="https://www.hakaimagazine.com/reproduction-rights/">Reproduction Rights</a></li>
</ul>
</li>
</ul></div>        </div>
      </nav>
      <section  class="menu-primary-container mobile-nav headericons">
        <h4 class="invis">Search Hakai Magazine</h4>
        <form role="search" action="https://www.hakaimagazine.com/" method="get" class="topsearch" >
          <label><span class="invis">Search</span>
            <input type="search" placeholder="Search" name="s"  value="" title="Search for:"/>
          </label>
          <button value="Search" class="icons icon-icons_search-button"><span class="invis">Search</span></button>
        </form>
        <h4 class="invis">Other ways to engage with Hakai Magazine</h4>
        <ul id="menu-additional" class="menu mobilemenuicons">
          <li><a href="https://www.youtube.com/hakaimagazine" class="icons icon-youtube last"><span >Youtube</span></a></li>
          <li><a href="https://twitter.com/hakaimagazine" class="icons icon-icons_twitter-share"><span>Twitter</span></a></li>
          <li><a href="https://www.facebook.com/hakaimagazine/" class="icons icon-icons_facebook-share"><span>Facebook</span></a></li>
          <li><a href="/newsletter-sign/" class="icons icon-icons_email-share"><span>Sign up for a weekly newsletter</span></a></li>
          <li><a href="/rss-feeds/" class="icons icon-rss"><span>RSS feed</span></a></li>
          <li><a href="/audio-edition/" class="icons icon-audio-edition"><span>Audio edition</span></a></li>
        </ul>
      </section>
    </aside>
  </header> 
  <span id="content"></span>
  <main>
        
            <img width="2500" height="1201" src="https://www.hakaimagazine.com/wp-content/uploads/header-crinoid-rafting.jpg" class="singlepostthumb wp-post-image" alt="underwater scene from the Jurassic period" srcset="https://www.hakaimagazine.com/wp-content/uploads/header-crinoid-rafting.jpg 2500w, https://www.hakaimagazine.com/wp-content/uploads/header-crinoid-rafting-520x250.jpg 520w, https://www.hakaimagazine.com/wp-content/uploads/header-crinoid-rafting-768x369.jpg 768w, https://www.hakaimagazine.com/wp-content/uploads/header-crinoid-rafting-1200x576.jpg 1200w, https://www.hakaimagazine.com/wp-content/uploads/header-crinoid-rafting-900x432.jpg 900w" sizes="(max-width: 2500px) 100vw, 2500px" /><div class="post-thumbnail-caption">Scientists think gigantic crinoids would cling to logs with anchor-like stems, creating a floating raft that likely supported a host of other species and enabled their long-distance transport across Jurassic seas. Illustration by Richard Bizley/Science Photo Library</div>      <article class="main container col4">
                <header class="maincol">
                    <h1 class="pagetitle">Jurassic Ark</h1>
                    <h2 class="dek singlepagecontainer">For millions of years, ancient life hitched a ride across the seas on gigantic Jurassic crinoids.</h2>
                    <section class="singlebyline singlepagecontainer">
            <h3 class="invis">Authored by</h3>
            by  
                    <a href="https://www.hakaimagazine.com/profiles/raleigh-mcelvery/">Raleigh McElvery</a>                <br/>
                        </section>
           
          <aside class="singlebydatewords singlepagecontainer">
            <h3 class="invis">Wordcount</h3>
            July 29, 2019 | 900 words, about 4 minutes          </aside>
        </header>
        <aside class="shareicons">
          <h3 class="invis">Share this article</h3>
                              <p>Share this:</p>
          <ul>
            <!-- <li><a class="icons icon-icons_email-top-share" href="mailto:?&subject=Check%20out%20this%20site!&body=https://www.hakaimagazine.com/news/jurassic-ark/%20-%20For+millions+of+years%2C+ancient+life+hitched+a+ride+across+the+seas+on+gigantic+Jurassic+crinoids.%0A"><span>Share using email</span></a></li> -->
            <li><a class="icons icon-flipboard" href="https://share.flipboard.com/bookmarklet/popout?v=2&title=Jurassic Ark&url=https%3A%2F%2Fwww.hakaimagazine.com%2Fnews%2Fjurassic-ark%2F"><span>Share on Flipboard</span></a></li>
            <li><a class="icons icon-icons_facebook-top-share" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.hakaimagazine.com%2Fnews%2Fjurassic-ark%2F"><span>Share on Facebook</span></a></li>
            <li><a class="icons icon-icons_twitter-top-share" href="http://twitter.com/share/?text=For+millions+of+years%2C+ancient+life+hitched+a+ride+across+the+seas+on+gigantic+Jurassic+crinoids.%0A&url=https%3A%2F%2Fwww.hakaimagazine.com%2Fnews%2Fjurassic-ark%2F&via=hakaimagazine"><span>Share on Twitter</span></a></li>
          </ul>
        </aside>
                                                <section class="maincontent singlepagecontainer">
          <h3 class="invis">Article body copy</h3>
          <p>Today’s oceans are jammed with plastic, which not only pollutes the water and poisons its inhabitants but also carries some animals to distant destinations. As researchers rush to discern the imminent repercussions of these virtually indestructible plastic rafts on global ecosystems, others are turning to the past to explore whether this buoyant lifestyle is actually new. The subject of their study? A giant of the Jurassic era: the crinoid.</p>
<p>Crinoids look more like plants than animals, but they are invertebrates related to sea stars and sea urchins. With floweresque crowns atop stems reaching 26 meters in length, crinoids living in the Jurassic were one of the world’s largest-known invertebrates. In warm prehistoric seas, a subset of these behemoths used their anchor-like stems to grip floating logs and surf in colonies hundreds strong. And with them, life may have spread far and wide.</p>
<p>For marine and terrestrial organisms alike, rafting may be a key dispersal mechanism. In fact, rafting may have been one way islands like New Zealand were initially <a href="https://www.journals.uchicago.edu/doi/pdfplus/10.2307/1542557">colonized by some organisms</a>. But drifting crinoid communities represent the earliest example of rafters in the fossil record, says Aaron Hunter, an evolutionary paleoecologist at the University of Cambridge in England.</p>
<p><a href="https://www.biorxiv.org/content/10.1101/566844v2">According to Hunter’s newest statistical analyses</a>, logs carrying rafting crinoids could float on even the most hostile oceans for a decade or more. Rafting crinoids and their driftwood vessels, Hunter says, “would have created a little island of activity” in an otherwise nutrient-poor ocean.</p>
<p>Though the rugged mussels that accompanied the crinoids remain as relics of this early mode of marine transport, no other passengers were preserved. Hunter speculates that crinoid rafts could have ferried additional stowaways including plants, bryozoans, and crustaceans. Animals such as fish might have also trailed in their wake, feasting on the travelers.</p>
<p>Michael Simms, a paleontologist at National Museums NI in Northern Ireland who was not involved in Hunter’s research, theorizes that these buoyed communities could have traveled thousands of kilometers, provided they could make it to the open ocean without getting caught in currents or sinking. They might have even traversed entire oceans, he speculates, although the exact routes they took can’t be extrapolated from the fossil record.</p>
<p>Although this rafting lifestyle was once the subject of <a href="https://onlinelibrary.wiley.com/doi/abs/10.1111/j.1502-3931.1977.tb00591.x">intense debate</a> among crinoid researchers, most now agree that at least two crinoid lineages spent tens of millions of years rafting. Scientists initially estimated that crinoids floated for a few years. More recently, Hunter, Simms, and others have extended these estimates to at least a decade, maybe two. Depending on factors like ocean currents, rafting longer could mean rafting farther for the crinoids and their passengers.</p>
<p>Simms <a href="https://www.palass.org/publications/palaeontology-journal/archive/29/3/article_pp475-493">based his calculations on</a> observations of modern driftwood to surmise how long ancient logs could have stayed afloat, even encrusted by crinoids. Hunter, meanwhile, is using statistical approaches to analyze crinoid fossils and reverse-engineer their time of death. These methods, he hopes, will add credence to the rafting hypothesis and derive more accurate estimates of floatation duration.</p>
<p>Rafting crinoids flourished until roughly 180 million years ago, when, some scientists think, the appearance of wood-boring organisms like shipworms drastically curtailed their drifting ways. Once their vessels collapsed, the crinoids would plummet to the bottom of the ocean, in many cases becoming frozen in time by the oxygen-starved seabed.</p>
<div id="attachment_28336" class="wp-caption alignnone" ><a href="https://www.hakaimagazine.com/wp-content/uploads/fossil-crinoid-rafting.jpg"><img class="size-large wp-image-28336" src="https://www.hakaimagazine.com/wp-content/uploads/fossil-crinoid-rafting-1200x804.jpg" alt="crinoid fossil" width="1200" height="804" srcset="https://www.hakaimagazine.com/wp-content/uploads/fossil-crinoid-rafting-1200x804.jpg 1200w, https://www.hakaimagazine.com/wp-content/uploads/fossil-crinoid-rafting-520x348.jpg 520w, https://www.hakaimagazine.com/wp-content/uploads/fossil-crinoid-rafting-768x514.jpg 768w, https://www.hakaimagazine.com/wp-content/uploads/fossil-crinoid-rafting-900x603.jpg 900w" sizes="(max-width: 1200px) 100vw, 1200px" /></a><p class="wp-caption-text">By analyzing fossilized crinoids, scientists are trying to determine how long and far they could have rafted. Some fossils even contain mussels, suggesting the crinoids supported a small ecosystem. Photo by Scott Camazine/Alamy Stock Photo</p></div>
<p>Modern crinoids no longer raft attached to logs—instead, some species get around by crawling along the seafloor or swimming with feathered arms. But that hasn’t stopped the rafting process for other species. Now, creatures looking to hitch a ride enjoy a fleet of vessels even more durable than Jurassic driftwood: plastic.</p>
<p>“Every day we throw plastic in the ocean, so there is a continuous supply of tickets for these travelers,” says Martin Thiel, a marine biologist at the Catholic University of the North in Chile.</p>
<p>In 2015, Thiel and his colleagues <a href="https://link.springer.com/book/10.1007/978-3-319-16510-3">reported</a> that nearly 400 different types of organisms have been found rafting on floating litter, a figure that <a href="https://science.sciencemag.org/content/357/6358/1402">has only grown</a>. Compared to Jurassic logs, most plastics are highly resistant to decay. Forget decades, these plastic rafts could theoretically drift for centuries.</p>
<p>Figures like these raise concerns about the threat of invasive species, which now have a new way to surpass their natural distributions. According to Lars Gutow, an ecologist at the Alfred Wegener Institute in Germany, invaders riding on plastic rafts are a major threat to biodiversity that could lead to the homogenization of species on a global scale.</p>
<p>But for Hunter and Simms, Jurassic crinoids are a good reminder that rafting is not new. While some in the scientific community were shaken by <a href="https://science.sciencemag.org/content/357/6358/1402">recent reports</a> of organisms rafting on plastic and other debris for upwards of five years after the 2011 Japanese tsunami, Hunter’s reaction was, “Wow, that’s too short.”</p>
<p>Just like the ancient crinoids, he says, these tsunami-born travelers could have floated for decades but ultimately bumped into land. Many of these travelers, he thinks, may still be out there.</p>
<p>What makes today’s plastic rafters different from Jurassic crinoids, though, is that no wood-boring organism will expedite their demise. The durability of plastic means that the full impact of these impervious rafting communities on native species has yet to be seen.</p>
<p>As Simms says, it’s a great time to be a rafting organism, “but a terrible time to be almost anything else.”</p>
        </section>
        <footer class="singlepagecontainer">
          <h3 class="invis">Article footer and bottom matter</h3>
          <hr class="fullwidth" />
                    <aside class="postarticle_shareicons">
            <h3 class="invis">Share this article on social media</h3>
            <div class="col3 container">
              <div class="col"><a class="icons icon-icons_facebook-top-share" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.hakaimagazine.com%2Fnews%2Fjurassic-ark%2F"><span>Share this</span></a></div>
              <!-- <div class="col"><a class="icons icon-icons_email-top-share" href="mailto:?&subject=Check%20out%20this%20site!&body=https://www.hakaimagazine.com/news/jurassic-ark/%20-%20For+millions+of+years%2C+ancient+life+hitched+a+ride+across+the+seas+on+gigantic+Jurassic+crinoids.%0A"><span>Email this</span></a></div> -->
              <div class="col"><a class="icons icon-icons_twitter-top-share" href="http://twitter.com/share/?text=For+millions+of+years%2C+ancient+life+hitched+a+ride+across+the+seas+on+gigantic+Jurassic+crinoids.%0A&url=https%3A%2F%2Fwww.hakaimagazine.com%2Fnews%2Fjurassic-ark%2F&via=hakaimagazine"><span>Tweet this</span></a></div>
              <div class="col"><a class="icons icon-flipboard" href="https://share.flipboard.com/bookmarklet/popout?v=2&title=Jurassic Ark&url=https%3A%2F%2Fwww.hakaimagazine.com%2Fnews%2Fjurassic-ark%2F"><span>Flip this</span></a></div>
            </div>
          </aside>
                    <aside class="main newssignup">
            <h3 class="invis">Sign up for the weekly newslstter</h3>
            <div class="textwidget custom-html-widget"><div class="main newssignup">
	<h3>Sign up for our weekly newsletter</h3>
	<div id="mc_signup">
		<form action="https://hakaimagazine.us10.list-manage.com/subscribe/post?u=0d0536b81692b63f44ab7c7c9&amp;id=0fc1967411" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate">
			<input type="hidden" id="mc_submit_type" name="mc_submit_type" value="html" />
			<input type="hidden" name="mcsf_action" value="mc_submit_signup_form" />
			<input type="hidden" id="_mc_submit_signup_form_nonce" name="_mc_submit_signup_form_nonce" value="ce2c35ea93" />		
			<div class="mc_form_inside">
				<div class="updated" id="mc_message"></div>
				<div class="mc_merge_var">
					<label for="mce-EMAIL" class="mc_var_label mc_header mc_header_email">Email Address</label>
					<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="email address" required>
					<div style="position: absolute; left: -5000px; display:none;" aria-hidden="true"><label>spam catch<input type="text" name="b_0d0536b81692b63f44ab7c7c9_0fc1967411" tabindex="-1" value=""></label></div>
				</div><!-- /mc_merge_var -->
				<div class="mc_signup_submit">
					<button type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button">subscribe</button>
				</div><!-- /mc_signup_submit -->	
			</div><!-- /mc_form_inside -->
		</form><!-- /mc_signup_form -->
	</div><!-- /mc_signup_container -->
</div></div>          </aside>
          <hr class="fullwidth" />
                                
                      <section class="main bio authorbio">
              <h3 class="invis">Author bio</h3>
                                                                                              <a href="https://www.hakaimagazine.com/profiles/raleigh-mcelvery/">
                      <div class="container col3 ">
                        <div class="col span2"><p>Raleigh McElvery is a science writer and video producer based out of Cambridge, Massachusetts. Her training in biology and neuroscience motivates her to investigate the science behind our world and ourselves—from outer space to inner space. Her work has appeared in <em>Quanta Magazine</em>, <em>NOVA Next</em>, <em>MIT Technology Review</em>, and others.</p></div>
                        <div class="singlebioimage col nomobile"><img width="520" height="520" src="https://www.hakaimagazine.com/wp-content/uploads/raleigh-mcelvery-520x520.jpg" class="attachment-medium size-medium wp-post-image" alt="writer Raleigh McElvery" srcset="https://www.hakaimagazine.com/wp-content/uploads/raleigh-mcelvery-520x520.jpg 520w, https://www.hakaimagazine.com/wp-content/uploads/raleigh-mcelvery-150x150.jpg 150w, https://www.hakaimagazine.com/wp-content/uploads/raleigh-mcelvery.jpg 754w" sizes="(max-width: 520px) 100vw, 520px" /></div>
                      </div>
                      </a>
                                                              </section>
                    <hr class="fullwidth" />
                    <section class="metadata main">
            <h3 class="invis">Tags and Categories</h3>
                        <h4>Topic:</h4><ul class="articlecategories"><li><a href="https://www.hakaimagazine.com/topic/ideas/" rel="tag">Ideas</a>, </li><li><a href="https://www.hakaimagazine.com/topic/living-things/" rel="tag">Living Things</a></li></ul>                                    <h4>Species:</h4><ul class="articlecategories"><li><a href="https://www.hakaimagazine.com/species/marine-invertebrates/" rel="tag">Marine Invertebrates</a></li></ul>            <h4>Scientific Field/Discipline:</h4><ul class="articlecategories"><li><a href="https://www.hakaimagazine.com/discipline/biology/" rel="tag">Biology</a>, </li><li><a href="https://www.hakaimagazine.com/discipline/ecology/" rel="tag">Ecology</a>, </li><li><a href="https://www.hakaimagazine.com/discipline/paleontology/" rel="tag">Paleontology</a></li></ul>                                  </section> 
                    <section class="main cite printonly">
            <h3 class="invis">Cite this Article:</h3>
            <p>Cite this Article: 
                                                                                                                                                      Raleigh McElvery                                                                                                                            “Jurassic Ark,” <em>Hakai Magazine</em>, Jul 29, 2019, accessed July 29th, 2019, <a href="https://www.hakaimagazine.com/news/jurassic-ark/">https://www.hakaimagazine.com/news/jurassic-ark/</a>.
            </p>
          </section>


        </footer>
      </article>
                   
              <aside class="main relatedcontent">
          <hr class="container" />
          <h1 class="container col2 relatedcontentheader">Related Content</h1>
          <div class="container col2">
                                        <article class="col insidepagethumbholder ">
                <a href="https://www.hakaimagazine.com/article-short/a-legend-of-snakes-and-stones/">
                <img width="900" height="432" src="https://www.hakaimagazine.com/wp-content/uploads/header-british-ammonites.jpg" class="insidepagethumb wp-post-image" alt="an ammonite fossil carved to look like a snake" srcset="https://www.hakaimagazine.com/wp-content/uploads/header-british-ammonites.jpg 2500w, https://www.hakaimagazine.com/wp-content/uploads/header-british-ammonites-520x250.jpg 520w, https://www.hakaimagazine.com/wp-content/uploads/header-british-ammonites-768x369.jpg 768w, https://www.hakaimagazine.com/wp-content/uploads/header-british-ammonites-1200x576.jpg 1200w, https://www.hakaimagazine.com/wp-content/uploads/header-british-ammonites-900x432.jpg 900w" sizes="(max-width: 900px) 100vw, 900px" />                <header class="insidepagethumbinfo">
                  <h2>A Legend of Snakes and Stones</h2>
                  <h3>St. Hilda was said to have decapitated snakes and turned them into stones—years later, artisans gave the “snakes” their heads back.</h3>
                  <p class="insidepagethumbinfodate">Jul 26, 2018 | 900 words, about 4 minutes</p>
                </header>
                </a>
              </article>
                                        <article class="col insidepagethumbholder ">
                <a href="https://www.hakaimagazine.com/news/sloths-in-the-water/">
                <img width="900" height="432" src="https://www.hakaimagazine.com/wp-content/uploads/header-sloths-in-the-water.jpg" class="insidepagethumb wp-post-image" alt="rendering of a Thalassocnus sloth" srcset="https://www.hakaimagazine.com/wp-content/uploads/header-sloths-in-the-water.jpg 2500w, https://www.hakaimagazine.com/wp-content/uploads/header-sloths-in-the-water-520x250.jpg 520w, https://www.hakaimagazine.com/wp-content/uploads/header-sloths-in-the-water-768x369.jpg 768w, https://www.hakaimagazine.com/wp-content/uploads/header-sloths-in-the-water-1200x576.jpg 1200w, https://www.hakaimagazine.com/wp-content/uploads/header-sloths-in-the-water-900x432.jpg 900w" sizes="(max-width: 900px) 100vw, 900px" />                <header class="insidepagethumbinfo">
                  <h2>Sloths in the Water</h2>
                  <h3>With a few dense bones and a stiff old spine, these sloths were made to get wet.</h3>
                  <p class="insidepagethumbinfodate">Mar 11, 2019 | 650 words, about 3 minutes</p>
                </header>
                </a>
              </article>
                      </div>
        </aside>
                    </main>


	<footer class="footer main">
		<section class="left">
			<h3 class="invis">Copyright information</h3>
			<p>Made next to the <span class="waveicon">🌊</span> in Victoria, Canada - ISSN 2371-5790</p>
			<p>Part of the <a href="http://www.tula.org/">Tula Foundation</a> and <a href="https://www.hakai.org/">Hakai Institute</a> family.</p>
		</section>
		<section class="right">
			<h3 class="invis">Ancillary links</h3>
			<aside class="headericons">
				<h4 class="invis">Links to Hakai Magazine social media sites</h4>
				<ul>
		        	<li><a href="https://www.youtube.com/hakaimagazine" class="icons icon-youtube last"><span >Youtube</span></a></li>
			        <li><a href="https://twitter.com/hakaimagazine" class="icons icon-icons_twitter-share"><span>Twitter</span></a></li>
			        <li><a href="https://www.facebook.com/hakaimagazine/" class="icons icon-icons_facebook-share"><span>Facebook</span></a></li>
			        <li><a href="/newsletter-sign/" class="icons icon-icons_email-share"><span>Sign up for a weekly newsletter</span></a></li>
			        <li><a href="/rss-feeds/" class="icons icon-rss"><span>RSS feed</span></a></li>
			        <li><a href="/audio-edition/" class="icons icon-audio-edition"><span>Audio edition</span></a></li>
		    	</ul>
	        </aside>
		    <nav class="footermenu">
		    	<h4 class="invis">Links to supporting pages and information</h4>
				<a href="https://www.hakaimagazine.com/about-us/">About Us</a>
<a href="https://www.hakaimagazine.com/contact-us/">Contact Us</a>
<a href="https://www.hakaimagazine.com/submission-guidelines/">Submission Guidelines</a>
<a href="https://www.hakaimagazine.com/privacy-policy/">Privacy Policy</a>
<a href="https://www.hakaimagazine.com/reproduction-rights/">Reproduction Rights</a>
			</nav>
		</section>	
	</footer>
	<script src="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/js/analytics.js?ver=5.2.2"></script>
<script defer="defer" src="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/js/menu.js?ver=5.2.2"></script>
<script defer="defer" src="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/js/fancybox/jquery.easing-1.3.pack.js?ver=5.2.2"></script>
<script defer="defer" src="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/js/fancybox/jquery.mousewheel-3.0.4.pack.js?ver=5.2.2"></script>
<script defer="defer" src="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/js/fancybox/jquery.fancybox-1.3.4.pack.js?ver=5.2.2"></script>
<script defer="defer" src="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/js/fancysettings.js?ver=5.2.2"></script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"4e6815df61","applicationID":"83601210","transactionName":"ZwNVNhBQWUZVVRUMWl5JdgEWWFhbG0UIC1JcAw==","queueTime":0,"applicationTime":154,"atts":"S0RWQFhKSkg=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
