<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="en"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="en"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="en"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html lang="en"><!--<![endif]-->
<head>
<!-- Basic Page Needs
================================================== -->
<meta charset="UTF-8">
<title>  Oh, Give Me a Home Where the Wild Cod Roam | Hakai Magazine</title>
  <meta name="Description" content="A novel application of auditory training opens the door to more efficient cod ranching." />
<link rel="pingback" href="https://www.hakaimagazine.com/xmlrpc.php">
<meta name="author" content="Hakai Magazine">
<link rel="dns-prefetch" href="//hakaimagazine.com" />
<link rel="dns-prefetch" href="//s.w.org" />
<link rel="dns-prefetch" href="//newrelic.com" />
<link rel="dns-prefetch" href="//ajax.googleapis.com" />

<!-- Newrelic Browser Monitoring & Mobile borwser settings
================================================== -->
<meta http-equiv="X-UA-Compatible" content="IE=edge" /><script type="text/javascript">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</script>

<!-- Twitter and Facebook sharecards
================================================== -->
<meta property="fb:app_id" content="1589030751357251" />
<meta property="og:site_name" content="Hakai Magazine" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.hakaimagazine.com/news/oh-give-me-a-home-where-the-wild-cod-roam/" />
<meta property="og:title" content="  Oh, Give Me a Home Where the Wild Cod Roam | Hakai Magazine" />
<meta property="og:description" content="A novel application of auditory training opens the door to more efficient cod ranching." />
<meta property="og:image" content="https://www.hakaimagazine.com/wp-content/uploads/facebook-cod-ranching.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@hakaimagazine" />
<meta name="twitter:creator:id" content="2752775016" />
<meta name="twitter:url" content="https://www.hakaimagazine.com/news/oh-give-me-a-home-where-the-wild-cod-roam/" />
<meta name="twitter:title" content="  Oh, Give Me a Home Where the Wild Cod Roam | Hakai Magazine" />
<meta name="twitter:description" content="A novel application of auditory training opens the door to more efficient cod ranching." />
<meta name="twitter:image" content="https://www.hakaimagazine.com/wp-content/uploads/twitter-cod-ranching.jpg" />

<!-- Fonts
================================================== -->
<link rel="stylesheet" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/styles/fonts.processed.css">
<script src="//use.typekit.net/nry3lek.js"></script>
<script>try{Typekit.load();}catch(e){}</script>

<!-- Web App Manifest
================================================== -->
<link rel="manifest" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/manifest.json">

<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="application-name" content="HakaiMag">
<meta name="apple-mobile-web-app-title" content="HakaiMag">
<meta name="theme-color" content="#1e5d6f">
<meta name="msapplication-navbutton-color" content="#1e5d6f">
<meta name="msapplication-TileColor" content="#ff0000"/>
<meta name="msapplication-TileImage" content="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/mstile-144x144.png"/>
<meta name="msapplication-starturl" content="https://www.hakaimagazine.com">
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no, maximum-scale=1, user-scalable=0"/>
<meta name="google-site-verification" content="OeWXD6rAN7IJpuvPRmrANsbH4Fx-Oawh--GHaAri-Ok" />

<link rel="icon" type="image/png" sizes="57x57" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" type="image/png" sizes="57x57" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-57x57.png">
<link rel="icon" type="image/png" sizes="60x60" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" type="image/png" sizes="60x60" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-60x60.png">
<link rel="icon" type="image/png" sizes="72x72" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" type="image/png" sizes="72x72" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-72x72.png">
<link rel="icon" type="image/png" sizes="76x76" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" type="image/png" sizes="76x76" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-76x76.png">
<link rel="icon" type="image/png" sizes="114x114" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" type="image/png" sizes="114x114" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-114x114.png">
<link rel="icon" type="image/png" sizes="120x120" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" type="image/png" sizes="120x120" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-120x120.png">
<link rel="icon" type="image/png" sizes="144x144" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" type="image/png" sizes="144x144" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-144x144.png">
<link rel="icon" type="image/png" sizes="152x152" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" type="image/png" sizes="152x152" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-152x152.png">
<link rel="icon" type="image/png" sizes="180x180" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-180x180.png">
<link rel="apple-touch-icon" type="image/png" sizes="180x180" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/favicon-32x32.png">
<link rel="apple-touch-icon" type="image/png" sizes="32x32" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="194x194" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/favicon-194x194.png">
<link rel="apple-touch-icon" type="image/png" sizes="194x194" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/favicon-194x194.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/favicon-96x96.png">
<link rel="apple-touch-icon" type="image/png" sizes="96x96" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/android-chrome-192x192.png">
<link rel="apple-touch-icon" type="image/png" sizes="192x192" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/android-chrome-192x192.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/favicon-16x16.png">
<link rel="apple-touch-icon" type="image/png" sizes="16x16" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/favicon-16x16.png">
<link rel="icon" type="image/png" sizes="144x144" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/mstile-144x144.png">
<link rel="apple-touch-icon" type="image/png" sizes="144x144" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/mstile-144x144.png">

<!-- Everything Else
================================================== -->
<link rel="alternate" type="application/rss+xml" title="Hakai Magazine &raquo; Feed" href="https://www.hakaimagazine.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Hakai Magazine &raquo; Comments Feed" href="https://www.hakaimagazine.com/comments/feed/" />
<link rel='stylesheet' id='hakaimagazine-style-css'  href='https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/style.css?ver=10.0' type='text/css' media='all' />
<link rel='stylesheet' id='hakaimagazine-style-sheet-css'  href='https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/css/style.css?ver=11.0' type='text/css' media='all' />
<link rel='stylesheet' id='hakaimagazine-font-awesome-css'  href='https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/fonts/font-awesome.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='hakaimagazine-fancybox-css-css'  href='https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/js/fancybox/jquery.fancybox-1.3.4.css?ver=4.9.8' type='text/css' media='all' />
<script src="https://www.hakaimagazine.com/wp-includes/js/jquery/jquery.js?ver=1.12.4"></script>
<script src="https://www.hakaimagazine.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1"></script>
<link rel='https://api.w.org/' href='https://www.hakaimagazine.com/wp-json/' />
<link rel='prev' title='Some Seabirds Thrive at the Margins' href='https://www.hakaimagazine.com/news/some-seabirds-thrive-at-the-margins/' />
<link rel="canonical" href="https://www.hakaimagazine.com/news/oh-give-me-a-home-where-the-wild-cod-roam/" />
<link rel='shortlink' href='https://www.hakaimagazine.com/?p=25492' />
<link rel="alternate" type="application/json+oembed" href="https://www.hakaimagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hakaimagazine.com%2Fnews%2Foh-give-me-a-home-where-the-wild-cod-roam%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.hakaimagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hakaimagazine.com%2Fnews%2Foh-give-me-a-home-where-the-wild-cod-roam%2F&#038;format=xml" />
<!--[if lt IE 9]>
<script src="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/js/html5shiv.js"></script>
<![endif]-->
		<style type="text/css" id="wp-custom-css">
			.maincontent  h3 {
font-weight: bold;
line-height: 1.3em;
font-size: 1.1em;
}

.wp-caption img, img.size-large, .gallery {
    height: auto;
}

.singlepagecontainer li {
padding: 0 0 0.5em 0.5em;
line-height: 1.6em;
letter-spacing: 0.03em;
}

		</style>
	</head>
<body class="custom_news-template-default single single-custom_news postid-25492 single-format-standard">  
  <header>
    <h1 class="invis">Hakai Magazine</h1>
    <a class="skip-link screen-reader-text" href="#content">Skip to content</a>
    <section class="header row"> 
              <a href="https://www.hakaimagazine.com/" title="Hakai Magazine"><img class="logo" src="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/images/hakai_magazine.svg" alt="Hakai Magazine" width="130" /></a> 
            <h2>Coastal science and societies</h2>
    </section>
    <aside class="nav main-nav row">
      <h3 class="invis">Main navigation and search</h3>
      <nav id="main_navigation">
        <h4 class="invis">Main navigation</h4>
        <div class="menu-primary-container"><ul id="menu-primary" class="menu"><li id="menu-item-1873" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1873"><a href="https://www.hakaimagazine.com/">Home</a></li>
<li id="menu-item-1878" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1878"><a href="https://www.hakaimagazine.com/features/">Features</a></li>
<li id="menu-item-1874" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1874"><a href="https://www.hakaimagazine.com/news/">News &#038; Views</a></li>
<li id="menu-item-1941" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1941"><a href="https://www.hakaimagazine.com/article-short/">Quick Reads</a></li>
<li id="menu-item-1877" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1877"><a href="https://www.hakaimagazine.com/videos-visuals/">Videos &#038; Visuals</a></li>
</ul></div>      </nav>
      <section>
        <h4 class="invis">Search</h4>
        <form role="search" action="https://www.hakaimagazine.com/" method="get" class="topsearch" >
          <label><span class="invis">Search</span>
            <input type="search" placeholder="Search" name="s"  value="" title="Search for:"/>
          </label>
          <button value="Search" class="icons icon-icons_search-button"><span class="invis">Search</span></button>
        </form>
      </section>
      <section class="headericons topbar">
        <h4 class="invis">Other ways to engage with Hakai Magazine</h4>
        <ul>
          <li><a href="https://www.youtube.com/hakaimagazine" class="icons icon-youtube last"><span >Youtube</span></a></li>
          <li><a href="https://twitter.com/hakaimagazine" class="icons icon-icons_twitter-share"><span>Twitter</span></a></li>
          <li><a href="https://www.facebook.com/hakaimagazine/" class="icons icon-icons_facebook-share"><span>Facebook</span></a></li>
          <li><a href="/newsletter-sign/" class="icons icon-icons_email-share"><span>Sign up for a weekly newsletter</span></a></li>
          <li><a href="/rss-feeds/" class="icons icon-rss"><span>RSS feed</span></a></li>
          <li><a href="/audio-edition/" class="icons icon-audio-edition"><span>Audio edition</span></a></li>
        </ul>
      </section>
    </aside>
      
    <aside >
      <h3 class="invis">Mobile navigation</h3>
      <input type="checkbox" class="main-nav-check" id="main-nav-check" />
      <div class="mobileheader toggle-menu">
        <label for="main-nav-check">Menu</label>
      </div>
      <nav class="menubar mobile-nav" id="mobile-nav">
        <h4 class="invis">Mobile Navigation</h4>
        <div id="menu-mobile" class="menu">
          <div class="menu-mobile-menu-container"><ul id="menu-mobile-menu" class="menu"><li id="menu-item-21301" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21301"><a href="https://www.hakaimagazine.com/">Home</a></li>
<li id="menu-item-21302" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21302"><a href="https://www.hakaimagazine.com/features/">Features</a></li>
<li id="menu-item-21303" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21303"><a href="https://www.hakaimagazine.com/news/">News &#038; Views</a></li>
<li id="menu-item-21304" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21304"><a href="https://www.hakaimagazine.com/article-short/">Quick Reads</a></li>
<li id="menu-item-21305" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-21305"><a href="https://www.hakaimagazine.com/videos-visuals/">Videos &#038; Visuals</a>
<ul class="sub-menu">
	<li id="menu-item-21306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21306"><a href="https://www.hakaimagazine.com/about-us/">About Us</a></li>
	<li id="menu-item-21308" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21308"><a href="https://www.hakaimagazine.com/contact-us/">Contact Us</a></li>
	<li id="menu-item-21307" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21307"><a href="https://www.hakaimagazine.com/audio-edition/">Audio Edition</a></li>
	<li id="menu-item-21311" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21311"><a href="https://www.hakaimagazine.com/submission-guidelines/">Submission Guidelines</a></li>
	<li id="menu-item-21309" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21309"><a href="https://www.hakaimagazine.com/privacy-policy/">Privacy Policy</a></li>
	<li id="menu-item-21310" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21310"><a href="https://www.hakaimagazine.com/reproduction-rights/">Reproduction Rights</a></li>
</ul>
</li>
</ul></div>        </div>
      </nav>
      <section  class="menu-primary-container mobile-nav headericons">
        <h4 class="invis">Search Hakai Magazine</h4>
        <form role="search" action="https://www.hakaimagazine.com/" method="get" class="topsearch" >
          <label><span class="invis">Search</span>
            <input type="search" placeholder="Search" name="s"  value="" title="Search for:"/>
          </label>
          <button value="Search" class="icons icon-icons_search-button"><span class="invis">Search</span></button>
        </form>
        <h4 class="invis">Other ways to engage with Hakai Magazine</h4>
        <ul id="menu-additional" class="menu mobilemenuicons">
          <li><a href="https://www.youtube.com/hakaimagazine" class="icons icon-youtube last"><span >Youtube</span></a></li>
          <li><a href="https://twitter.com/hakaimagazine" class="icons icon-icons_twitter-share"><span>Twitter</span></a></li>
          <li><a href="https://www.facebook.com/hakaimagazine/" class="icons icon-icons_facebook-share"><span>Facebook</span></a></li>
          <li><a href="/newsletter-sign/" class="icons icon-icons_email-share"><span>Sign up for a weekly newsletter</span></a></li>
          <li><a href="/rss-feeds/" class="icons icon-rss"><span>RSS feed</span></a></li>
          <li><a href="/audio-edition/" class="icons icon-audio-edition"><span>Audio edition</span></a></li>
        </ul>
      </section>
    </aside>
  </header> 
  <span id="content"></span>
  <main>
        
            <img width="2500" height="1201" src="https://www.hakaimagazine.com/wp-content/uploads/header-cod-ranching.jpg" class="singlepostthumb wp-post-image" alt="" srcset="https://www.hakaimagazine.com/wp-content/uploads/header-cod-ranching.jpg 2500w, https://www.hakaimagazine.com/wp-content/uploads/header-cod-ranching-520x250.jpg 520w, https://www.hakaimagazine.com/wp-content/uploads/header-cod-ranching-768x369.jpg 768w, https://www.hakaimagazine.com/wp-content/uploads/header-cod-ranching-1200x576.jpg 1200w, https://www.hakaimagazine.com/wp-content/uploads/header-cod-ranching-900x432.jpg 900w" sizes="(max-width: 2500px) 100vw, 2500px" /><div class="post-thumbnail-caption">Cod can be trained to respond to sound cues, and trained fish will pass on this behavior to wild fish. Photo by Alex Mustard/Minden Pictures</div>      <article class="main container col4">
                <header class="maincol">
                    <h1 class="pagetitle">Oh, Give Me a Home Where the Wild Cod Roam</h1>
                    <h2 class="dek singlepagecontainer">A novel application of auditory training opens the door to more efficient cod ranching.</h2>
                    <section class="singlebyline singlepagecontainer">
            <h3 class="invis">Authored by</h3>
            by <a href="https://www.hakaimagazine.com/profiles/k-n-smith/">K. N. Smith</a>                <br/>
                        </section>
           
          <aside class="singlebydatewords singlepagecontainer">
            <h3 class="invis">Wordcount</h3>
            November 14, 2018 | 600 words, about 3 minutes          </aside>
        </header>
        <aside class="shareicons">
          <h3 class="invis">Share this article</h3>
                              <p>Share this:</p>
          <ul>
            <!-- <li><a class="icons icon-icons_email-top-share" href="mailto:?&subject=Check%20out%20this%20site!&body=https://www.hakaimagazine.com/news/oh-give-me-a-home-where-the-wild-cod-roam/%20-%20A+novel+application+of+auditory+training+opens+the+door+to+more+efficient+cod+ranching.%0A"><span>Share using email</span></a></li> -->
            <li><a class="icons icon-flipboard" href="https://share.flipboard.com/bookmarklet/popout?v=2&title=Oh, Give Me a Home Where the Wild Cod Roam&url=https%3A%2F%2Fwww.hakaimagazine.com%2Fnews%2Foh-give-me-a-home-where-the-wild-cod-roam%2F"><span>Share on Flipboard</span></a></li>
            <li><a class="icons icon-icons_facebook-top-share" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.hakaimagazine.com%2Fnews%2Foh-give-me-a-home-where-the-wild-cod-roam%2F"><span>Share on Facebook</span></a></li>
            <li><a class="icons icon-icons_twitter-top-share" href="http://twitter.com/share/?text=A+novel+application+of+auditory+training+opens+the+door+to+more+efficient+cod+ranching.%0A&url=https%3A%2F%2Fwww.hakaimagazine.com%2Fnews%2Foh-give-me-a-home-where-the-wild-cod-roam%2F&via=hakaimagazine"><span>Share on Twitter</span></a></li>
          </ul>
        </aside>
                                                <section class="maincontent singlepagecontainer">
          <h3 class="invis">Article body copy</h3>
          <p>It took a week for Björn Björnsson to train 20 wild cod. In a compelling demonstration of <a href="https://blogs.scientificamerican.com/thoughtful-animal/what-is-classical-conditioning-and-why-does-it-matter/">classical conditioning</a>, the aquaculture researcher at Iceland’s Marine and Freshwater Research Institute taught the fish to associate a low-frequency sound with a free meal. It only took another day for Björnsson—with the help of one of his trained fish—to teach another 19 wild cod.</p>
<p>People might not think of cod as herd animals, but Björnsson says cod are adept at reading social cues to learn where to grab a bite. <a href="https://academic.oup.com/icesjms/article/75/4/1258/4817094">The end result of this training</a>? Dozens of Atlantic cod congregating around a floating platform moored in an Icelandic fjord, ready to be plucked from the water in a fisher’s net.</p>
<p>In a case of the Wild West meets the open ocean, fish ranchers may one day ride the watery range with boats instead of horses, dropping forage fish into feeding stations and taking stock of their herds with sonar.</p>
<p>Fish ranching—rearing stocks of free roaming fish—falls somewhere between traditional commercial fishing and fish farming. Proponents like Björnsson say ranching is more efficient than farming and results in fewer accidental catches of endangered species or young cod than traditional fishing. In previous, larger-scale experiments that didn’t employ sound-based training, Björnsson and his colleagues found that just by leaving feeding stations in the water, thousands of adult cod would gather around. He says smaller fish species and younger cod tend to avoid the herds—probably out of fear of being eaten. <a href="https://www.researchgate.net/publication/227420143_Feasibility_of_ranching_coastal_cod_Gadus_morhua_compared_with_on-growing_full-cycle_farming_and_fishing">A 2012 paper</a>, also by Björnsson, showed that ranching has the potential to yield higher profit margins than fishing or fish farming.</p>
<p>Fish ranching is not an entirely new idea: it’s been tried in Norway with wild saithe (a fish in the cod family), in Japan with red sea bream, and elsewhere. The addition of sound-based training, however, has the potential to make it even more effective.</p>
<p>Yet aquacultural engineer Boaz Zion, of Israel’s Agricultural Research Organization, says that even after nearly 20 years of effort, proponents of fish ranching have produced little momentum. Björnsson and others have “a long way to go proving the concept in a way that will convince commercial fishermen to get into it,” says Zion, who was not involved with the research.</p>
<p>Björnsson understands why fishers and farmers are skeptical—and the problems may have more to do with policy, law, and economics than the effectiveness of his technique. He says for ranching to be economically viable, ranchers would likely need exclusive rights to the area around their feeding stations to prevent other fishers from reaping the benefits of their investment. This idea, he says, is likely to be unpopular with commercial fishers. Aquaculturists accustomed to net pens, meanwhile, are reluctant to invest in free-ranging fish that could potentially wander off. But if these and other problems could be solved, Björnsson estimates that cod ranching could account for around 10 percent of Iceland’s annual catch.</p>
<p>Of course, fish ranching using sound has problems of its own. Adding more sound to the ocean could exacerbate sound pollution, which already troubles many marine species. The sound needed to herd cod, however, can be quieter than the engine of a large vessel—as long as feeding stations are close together, Björnsson says.</p>
<p>Whether fish ranching will ever transform the open sea into the open range is anyone’s guess right now, but Björnsson plans to continue his research. “Few fishermen are going to read these papers,” he says. “But hopefully some younger scientists will be inspired by these studies and are able to bring the idea a bit further.”</p>
        </section>
        <footer class="singlepagecontainer">
          <h3 class="invis">Article footer and bottom matter</h3>
          <hr class="fullwidth" />
                    <aside class="postarticle_shareicons">
            <h3 class="invis">Share this article on social media</h3>
            <div class="col3 container">
              <div class="col"><a class="icons icon-icons_facebook-top-share" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.hakaimagazine.com%2Fnews%2Foh-give-me-a-home-where-the-wild-cod-roam%2F"><span>Share this</span></a></div>
              <!-- <div class="col"><a class="icons icon-icons_email-top-share" href="mailto:?&subject=Check%20out%20this%20site!&body=https://www.hakaimagazine.com/news/oh-give-me-a-home-where-the-wild-cod-roam/%20-%20A+novel+application+of+auditory+training+opens+the+door+to+more+efficient+cod+ranching.%0A"><span>Email this</span></a></div> -->
              <div class="col"><a class="icons icon-icons_twitter-top-share" href="http://twitter.com/share/?text=A+novel+application+of+auditory+training+opens+the+door+to+more+efficient+cod+ranching.%0A&url=https%3A%2F%2Fwww.hakaimagazine.com%2Fnews%2Foh-give-me-a-home-where-the-wild-cod-roam%2F&via=hakaimagazine"><span>Tweet this</span></a></div>
              <div class="col"><a class="icons icon-flipboard" href="https://share.flipboard.com/bookmarklet/popout?v=2&title=Oh, Give Me a Home Where the Wild Cod Roam&url=https%3A%2F%2Fwww.hakaimagazine.com%2Fnews%2Foh-give-me-a-home-where-the-wild-cod-roam%2F"><span>Flip this</span></a></div>
            </div>
          </aside>
                    <aside class="main newssignup">
            <h3 class="invis">Sign up for the weekly newslstter</h3>
            <div class="textwidget custom-html-widget"><div class="main newssignup">
	<h3>Sign up for our weekly newsletter</h3>
	<div id="mc_signup">
		<form action="https://hakaimagazine.us10.list-manage.com/subscribe/post?u=0d0536b81692b63f44ab7c7c9&amp;id=0fc1967411" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate">
			<input type="hidden" id="mc_submit_type" name="mc_submit_type" value="html" />
			<input type="hidden" name="mcsf_action" value="mc_submit_signup_form" />
			<input type="hidden" id="_mc_submit_signup_form_nonce" name="_mc_submit_signup_form_nonce" value="ce2c35ea93" />		
			<div class="mc_form_inside">
				<div class="updated" id="mc_message"></div>
				<div class="mc_merge_var">
					<label for="mce-EMAIL" class="mc_var_label mc_header mc_header_email">Email Address</label>
					<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="email address" required>
					<div style="position: absolute; left: -5000px; display:none;" aria-hidden="true"><label>spam catch<input type="text" name="b_0d0536b81692b63f44ab7c7c9_0fc1967411" tabindex="-1" value=""></label></div>
				</div><!-- /mc_merge_var -->
				<div class="mc_signup_submit">
					<button type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button">subscribe</button>
				</div><!-- /mc_signup_submit -->	
			</div><!-- /mc_form_inside -->
		</form><!-- /mc_signup_form -->
	</div><!-- /mc_signup_container -->
</div></div>          </aside>
          <hr class="fullwidth" />
                                
                      <section class="main bio authorbio">
              <h3 class="invis">Author bio</h3>
                                                                                              <a href="https://www.hakaimagazine.com/profiles/k-n-smith/">
                      <div class="container col3 ">
                        <div class="col span2"><p>Kiona N. Smith is a freelance science journalist based in Tulsa, Oklahoma, where she shares an office with a border collie, a gecko, and a wildly impractical number of books. She blogs about science history at <em>Forbes</em>, and her work has appeared in <em>Air &amp; Space</em>, <em>Ars Technica</em>, <em>Astronomy</em>, <em>Discover</em>, <em>Drone360</em>, <em>Gizmodo</em>, <em>Hakai Magazine</em>, <em>Popular Mechanics</em>, and the<em> Washington Post</em>.</p></div>
                        <div class="singlebioimage col nomobile"><img width="520" height="520" src="https://www.hakaimagazine.com/wp-content/uploads/Smith_Kiona-520x520.jpg" class="attachment-medium size-medium wp-post-image" alt="K. N. Smith, writer" srcset="https://www.hakaimagazine.com/wp-content/uploads/Smith_Kiona-520x520.jpg 520w, https://www.hakaimagazine.com/wp-content/uploads/Smith_Kiona-150x150.jpg 150w, https://www.hakaimagazine.com/wp-content/uploads/Smith_Kiona-768x768.jpg 768w, https://www.hakaimagazine.com/wp-content/uploads/Smith_Kiona-1200x1199.jpg 1200w, https://www.hakaimagazine.com/wp-content/uploads/Smith_Kiona-900x900.jpg 900w" sizes="(max-width: 520px) 100vw, 520px" /></div>
                      </div>
                      </a>
                                                              </section>
                    <hr class="fullwidth" />
                    <section class="metadata main">
            <h3 class="invis">Tags and Categories</h3>
                        <h4>Topic:</h4><ul class="articlecategories"><li><a href="https://www.hakaimagazine.com/topic/business-economics/" rel="tag">Business &amp; Economics</a>, </li><li><a href="https://www.hakaimagazine.com/topic/ideas/" rel="tag">Ideas</a>, </li><li><a href="https://www.hakaimagazine.com/topic/living-things/" rel="tag">Living Things</a>, </li><li><a href="https://www.hakaimagazine.com/topic/policy-law/" rel="tag">Policy &amp; Law</a>, </li><li><a href="https://www.hakaimagazine.com/topic/technology-engineering/" rel="tag">Technology &amp; Engineering</a></li></ul>            <h4>Geographic Region:</h4><ul class="articlecategories"><li><a href="https://www.hakaimagazine.com/geographicregion/europe/" rel="tag">Europe</a></li></ul>            <h4>Oceanographic Region:</h4><ul class="articlecategories"><li><a href="https://www.hakaimagazine.com/oceanographicregion/atlantic-ocean/" rel="tag">Atlantic Ocean</a></li></ul>            <h4>Species:</h4><ul class="articlecategories"><li><a href="https://www.hakaimagazine.com/species/fish/" rel="tag">Fish</a></li></ul>            <h4>Scientific Field/Discipline:</h4><ul class="articlecategories"><li><a href="https://www.hakaimagazine.com/discipline/biology/" rel="tag">Biology</a>, </li><li><a href="https://www.hakaimagazine.com/discipline/fisheries/" rel="tag">Fisheries</a>, </li><li><a href="https://www.hakaimagazine.com/discipline/zoology/" rel="tag">Zoology</a></li></ul>                                  </section> 
                    <section class="main cite printonly">
            <h3 class="invis">Cite this Article:</h3>
            <p>Cite this Article: 
                                                                                                                                                      K. N. Smith                                                                                                                            “Oh, Give Me a Home Where the Wild Cod Roam,” <em>Hakai Magazine</em>, Nov 14, 2018, accessed November 14th, 2018, <a href="https://www.hakaimagazine.com/news/oh-give-me-a-home-where-the-wild-cod-roam/">https://www.hakaimagazine.com/news/oh-give-me-a-home-where-the-wild-cod-roam/</a>.
            </p>
          </section>


        </footer>
      </article>
                   
              <aside class="main relatedcontent">
          <hr class="container" />
          <h1 class="container col2 relatedcontentheader">Related Content</h1>
          <div class="container col2">
                                        <article class="col insidepagethumbholder">
                <a href="https://www.hakaimagazine.com/news/great-salmon-escape-there-better-way-farm-fish/">
                <img width="900" height="432" src="https://www.hakaimagazine.com/wp-content/uploads/header-fishfarms.jpg" class="insidepagethumb wp-post-image" alt="" srcset="https://www.hakaimagazine.com/wp-content/uploads/header-fishfarms.jpg 2500w, https://www.hakaimagazine.com/wp-content/uploads/header-fishfarms-520x250.jpg 520w, https://www.hakaimagazine.com/wp-content/uploads/header-fishfarms-768x369.jpg 768w, https://www.hakaimagazine.com/wp-content/uploads/header-fishfarms-1200x576.jpg 1200w" sizes="(max-width: 900px) 100vw, 900px" />                <header class="insidepagethumbinfo">
                  <h2>The Great Salmon Escape: Is There a Better Way to Farm Fish?</h2>
                  <h3>We’ve just seen how open-net fish farms can go wrong. It’s time to look at the alternatives.</h3>
                  <p class="insidepagethumbinfodate">Sep 1, 2017 | 600 words, about 3 minutes</p>
                </header>
                </a>
              </article>
                                        <article class="col insidepagethumbholder">
                <a href="https://www.hakaimagazine.com/article-short/cod-currency/">
                <img width="900" height="432" src="https://www.hakaimagazine.com/wp-content/uploads/header-cod-currency.jpg" class="insidepagethumb wp-post-image" alt="" srcset="https://www.hakaimagazine.com/wp-content/uploads/header-cod-currency.jpg 2500w, https://www.hakaimagazine.com/wp-content/uploads/header-cod-currency-520x250.jpg 520w, https://www.hakaimagazine.com/wp-content/uploads/header-cod-currency-768x369.jpg 768w, https://www.hakaimagazine.com/wp-content/uploads/header-cod-currency-1200x576.jpg 1200w" sizes="(max-width: 900px) 100vw, 900px" />                <header class="insidepagethumbinfo">
                  <h2>Cod Currency</h2>
                  <h3>Before cold, hard cash became common in Newfoundland, salty fish served as the currency of choice.</h3>
                  <p class="insidepagethumbinfodate">Sep 8, 2015 | 400 words, about 2 minutes</p>
                </header>
                </a>
              </article>
                      </div>
        </aside>
                    </main>


	<footer class="footer main">
		<section class="left">
			<h3 class="invis">Copyright information</h3>
			<p>Made next to the <span class="waveicon">🌊</span> in Victoria, Canada - ISSN 2371-5790</p>
			<p>Part of the <a href="http://www.tula.org/">Tula Foundation</a> and <a href="https://www.hakai.org/">Hakai Institute</a> family.</p>
		</section>
		<section class="right">
			<h3 class="invis">Ancillary links</h3>
			<aside class="headericons">
				<h4 class="invis">Links to Hakai Magazine social media sites</h4>
				<ul>
		        	<li><a href="https://www.youtube.com/hakaimagazine" class="icons icon-youtube last"><span >Youtube</span></a></li>
			        <li><a href="https://twitter.com/hakaimagazine" class="icons icon-icons_twitter-share"><span>Twitter</span></a></li>
			        <li><a href="https://www.facebook.com/hakaimagazine/" class="icons icon-icons_facebook-share"><span>Facebook</span></a></li>
			        <li><a href="/newsletter-sign/" class="icons icon-icons_email-share"><span>Sign up for a weekly newsletter</span></a></li>
			        <li><a href="/rss-feeds/" class="icons icon-rss"><span>RSS feed</span></a></li>
			        <li><a href="/audio-edition/" class="icons icon-audio-edition"><span>Audio edition</span></a></li>
		    	</ul>
	        </aside>
		    <nav class="footermenu">
		    	<h4 class="invis">Links to supporting pages and information</h4>
				<a href="https://www.hakaimagazine.com/about-us/">About Us</a>
<a href="https://www.hakaimagazine.com/contact-us/">Contact Us</a>
<a href="https://www.hakaimagazine.com/submission-guidelines/">Submission Guidelines</a>
<a href="https://www.hakaimagazine.com/privacy-policy/">Privacy Policy</a>
<a href="https://www.hakaimagazine.com/reproduction-rights/">Reproduction Rights</a>
			</nav>
		</section>	
	</footer>
	<script src="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/js/analytics.js?ver=4.9.8"></script>
<script defer="defer" src="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/js/menu.js?ver=4.9.8"></script>
<script defer="defer" src="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/js/fancybox/jquery.easing-1.3.pack.js?ver=4.9.8"></script>
<script defer="defer" src="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/js/fancybox/jquery.mousewheel-3.0.4.pack.js?ver=4.9.8"></script>
<script defer="defer" src="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/js/fancybox/jquery.fancybox-1.3.4.pack.js?ver=4.9.8"></script>
<script defer="defer" src="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/js/fancysettings.js?ver=4.9.8"></script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"4e6815df61","applicationID":"83601210","transactionName":"ZwNVNhBQWUZVVRUMWl5JdgEWWFhbG0UIC1JcAw==","queueTime":0,"applicationTime":142,"atts":"S0RWQFhKSkg=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
