<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="en"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="en"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="en"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html lang="en"><!--<![endif]-->
<head>
<!-- Basic Page Needs
================================================== -->
<meta charset="UTF-8">

  <title>
      Pebble Mine Proposes to Pick Up Trash to Compensate for Salmon Deaths | Hakai Magazine  </title>
  <meta name="Description" content="A wide range of experts are critiquing the proposed Alaska mine’s lackluster environmental compensation plan." />
<link rel="pingback" href="https://www.hakaimagazine.com/xmlrpc.php">
<meta name="author" content="Hakai Magazine">
<link rel="dns-prefetch" href="//hakaimagazine.com" />
<link rel="dns-prefetch" href="//s.w.org" />
<link rel="dns-prefetch" href="//newrelic.com" />
<link rel="dns-prefetch" href="//ajax.googleapis.com" />


<!-- Newrelic Browser Monitoring & Mobile borwser settings
================================================== -->
<meta http-equiv="X-UA-Compatible" content="IE=edge" />

<!-- Twitter and Facebook sharecards
================================================== -->
<meta property="fb:app_id" content="1589030751357251" />
<meta property="og:site_name" content="Hakai Magazine" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.hakaimagazine.com/news/pebble-mine-proposes-to-pick-up-trash-to-compensate-for-salmon-deaths/" />
<meta property="og:title" content="  Pebble Mine Proposes to Pick Up Trash to Compensate for Salmon Deaths | Hakai Magazine" />
<meta property="og:description" content="A wide range of experts are critiquing the proposed Alaska mine’s lackluster environmental compensation plan." />
<meta property="og:image" content="https://www.hakaimagazine.com/wp-content/uploads/facebook-pebble-mine-compensation.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@hakaimagazine" />
<meta name="twitter:creator:id" content="2752775016" />
<meta name="twitter:url" content="https://www.hakaimagazine.com/news/pebble-mine-proposes-to-pick-up-trash-to-compensate-for-salmon-deaths/" />
<meta name="twitter:title" content="  Pebble Mine Proposes to Pick Up Trash to Compensate for Salmon Deaths | Hakai Magazine" />
<meta name="twitter:description" content="A wide range of experts are critiquing the proposed Alaska mine’s lackluster environmental compensation plan." />
<meta name="twitter:image" content="https://www.hakaimagazine.com/wp-content/uploads/twitter-pebble-mine-compensation.jpg" />

<!-- Fonts
================================================== -->
<link rel="stylesheet" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/styles/fonts.processed.css">
<link rel="stylesheet" href="https://use.typekit.net/osp1zba.css">

<!-- Web App Manifest
================================================== -->
<link rel="manifest" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/manifest.json">
<meta name="application-name" content="Hakai Magazine"/>
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-title" content="Hakai Magazine">
<meta name="theme-color" content="#1e5d6f">
<meta name="msapplication-TileImage" content="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/mstile-144x144.png"/>
<meta name="msapplication-starturl" content="https://www.hakaimagazine.com">
<meta name="msapplication-square70x70logo" content="/favicons/mstile-144x144.png"/>
<meta name="msapplication-square150x150logo" content="/favicons/mstile-144x144.png"/>
<meta name="msapplication-wide310x150logo" content="/favicons/mstile-144x144.png"/>
<meta name="msapplication-square310x310logo" content="/favicons/mstile-144x144.png"/>
<meta name="msapplication-TileColor" content="#1e5d6f"/>
<meta name="msapplication-notification" content="frequency=30;polling-uri=https://www.hakaimagazine.com/feed/&amp;id=1;polling-uri2http://notifications.buildmypinnedsite.com/?feed=http://notifications.buildmypinnedsite.com/?feed=http://notifications.buildmypinnedsite.com/?feed=http://notifications.buildmypinnedsite.com/?feed=http://notifications.buildmypinnedsite.com/?feed=http://notifications.buildmypinnedsite.com/?feed=http://notifications.buildmypinnedsite.com/?feed=https://www.hakaimagazine.com/feed/&amp;id=2;polling-uri3=http://notifications.buildmypinnedsite.com/?feed=https://www.hakaimagazine.com/feed/&amp;id=3;polling-uri4=http://notifications.buildmypinnedsite.com/?feed=https://www.hakaimagazine.com/feed/&amp;id=4;polling-uri5=http://notifications.buildmypinnedsite.com/?feed=https://www.hakaimagazine.com/feed/&amp;id=5; cycle=1"/>
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no, maximum-scale=1, user-scalable=0"/>
<meta name="google-site-verification" content="OeWXD6rAN7IJpuvPRmrANsbH4Fx-Oawh--GHaAri-Ok" />

<link rel="icon" type="image/png" sizes="57x57" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" type="image/png" sizes="57x57" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-57x57.png">
<link rel="icon" type="image/png" sizes="60x60" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" type="image/png" sizes="60x60" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-60x60.png">
<link rel="icon" type="image/png" sizes="72x72" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" type="image/png" sizes="72x72" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-72x72.png">
<link rel="icon" type="image/png" sizes="76x76" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" type="image/png" sizes="76x76" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-76x76.png">
<link rel="icon" type="image/png" sizes="114x114" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" type="image/png" sizes="114x114" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-114x114.png">
<link rel="icon" type="image/png" sizes="120x120" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" type="image/png" sizes="120x120" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-120x120.png">
<link rel="icon" type="image/png" sizes="144x144" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" type="image/png" sizes="144x144" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-144x144.png">
<link rel="icon" type="image/png" sizes="152x152" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" type="image/png" sizes="152x152" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-152x152.png">
<link rel="icon" type="image/png" sizes="180x180" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-180x180.png">
<link rel="apple-touch-icon" type="image/png" sizes="180x180" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/favicon-32x32.png">
<link rel="apple-touch-icon" type="image/png" sizes="32x32" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="194x194" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/favicon-194x194.png">
<link rel="apple-touch-icon" type="image/png" sizes="194x194" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/favicon-194x194.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/favicon-96x96.png">
<link rel="apple-touch-icon" type="image/png" sizes="96x96" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/android-chrome-192x192.png">
<link rel="apple-touch-icon" type="image/png" sizes="192x192" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/android-chrome-192x192.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/favicon-16x16.png">
<link rel="apple-touch-icon" type="image/png" sizes="16x16" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/favicon-16x16.png">
<link rel="icon" type="image/png" sizes="144x144" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/mstile-144x144.png">
<link rel="apple-touch-icon" type="image/png" sizes="144x144" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/mstile-144x144.png">

<!-- Everything Else
================================================== -->
<link rel="alternate" type="application/rss+xml" title="Hakai Magazine &raquo; Feed" href="https://www.hakaimagazine.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Hakai Magazine &raquo; Comments Feed" href="https://www.hakaimagazine.com/comments/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.hakaimagazine.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='hakaimagazine-style-css'  href='https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/style.css?ver=10.0' type='text/css' media='all' />
<link rel='stylesheet' id='hakaimagazine-style-sheet-css'  href='https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/css/style.css?ver=11.0' type='text/css' media='all' />
<link rel='stylesheet' id='hakaimagazine-font-awesome-css'  href='https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/fonts/font-awesome.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='hakaimagazine-fancybox-css-css'  href='https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/js/fancybox/jquery.fancybox-1.3.4.css?ver=5.4' type='text/css' media='all' />
<script src="https://www.hakaimagazine.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp"></script>
<script src="https://www.hakaimagazine.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1"></script>
<link rel='https://api.w.org/' href='https://www.hakaimagazine.com/wp-json/' />
<link rel='prev' title='Potential Perils of a Modern-Day Silk Road' href='https://www.hakaimagazine.com/news/potential-perils-of-a-modern-day-silk-road/' />
<link rel="canonical" href="https://www.hakaimagazine.com/news/pebble-mine-proposes-to-pick-up-trash-to-compensate-for-salmon-deaths/" />
<link rel='shortlink' href='https://www.hakaimagazine.com/?p=30946' />
<link rel="alternate" type="application/json+oembed" href="https://www.hakaimagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hakaimagazine.com%2Fnews%2Fpebble-mine-proposes-to-pick-up-trash-to-compensate-for-salmon-deaths%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.hakaimagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hakaimagazine.com%2Fnews%2Fpebble-mine-proposes-to-pick-up-trash-to-compensate-for-salmon-deaths%2F&#038;format=xml" />
<!--[if lt IE 9]>
<script src="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/js/html5shiv.js"></script>
<![endif]-->
		<style type="text/css" id="wp-custom-css">
			.maincontent  h3 {
font-weight: bold;
line-height: 1.3em;
font-size: 1.1em;
}

.wp-caption img, img.size-large, .gallery {
    height: auto;
}

.singlepagecontainer li {
padding: 0 0 0.5em 0.5em;
line-height: 1.6em;
letter-spacing: 0.03em;
}



.front-page-donation{
	font-size:1.5em;
}

.special-series-text {
    background: #e9f8fb;
}

.wp-caption-text {
    color: #494949;
    border: 3px solid #1e5d6f;
    border-width: 0 0 0 3px;
    padding: 0 0 0 0.7em;
}
.wp-caption-text p {line-height:1.2em}
.wp-caption-text a {
    color: #4faabd; 
}

.old-post {
    background: #ba7537;
    color: #fff;
	font-weight:bold;
	font-family: "nimbus-sans","Arial",sans-serif;
	padding:.25em;
	margin:1em 0;
}

.pagetitlealt {
	font-family: nimbus-sans, Arial, sans-serif; 
	font-size: 2.8em; 
	color: #1e5d6f; 
	font-weight: bold; 
	line-height: 1em;
	}

.secondarytitlealt {
	margin: .25em 0 1em 0;
 letter-spacing: .03em;
	font-size: 1.25em; 
	font-weight:100 !important;
	line-height: 1.4em; 
	font-family: nimbus-sans, Arial, sans-serif; 
	color: #494948 !important;
	}

.customindent {
	margin-left: 4em;
	}

.post-thumbnail-caption {
    font-size: .9em;
    color: 
    #494949;
}		</style>
		
</head>
<body class="custom_news-template-default single single-custom_news postid-30946 single-format-standard">  
  <header>
    <h1 class="invis">Hakai Magazine</h1>
    <a class="skip-link screen-reader-text" href="#content">Skip to content</a>
    <section class="header row"> 
              <a href="https://www.hakaimagazine.com/" title="Hakai Magazine"><img class="logo" src="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/images/hakai_magazine.svg" alt="Hakai Magazine" width="130" /></a> 
            <h2>Coastal science and societies</h2>
    </section>
    <aside class="nav main-nav row">
      <h3 class="invis">Main navigation and search</h3>
      <nav id="main_navigation">
        <h4 class="invis">Main navigation</h4>
        <div class="menu-primary-container"><ul id="menu-primary" class="menu"><li id="menu-item-1873" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1873"><a href="/">Home</a></li>
<li id="menu-item-1878" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1878"><a href="https://www.hakaimagazine.com/features/">Features</a></li>
<li id="menu-item-1874" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1874"><a href="https://www.hakaimagazine.com/news/">News &#038; Views</a></li>
<li id="menu-item-1941" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1941"><a href="https://www.hakaimagazine.com/article-short/">Quick Reads</a></li>
<li id="menu-item-1877" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1877"><a href="https://www.hakaimagazine.com/videos-visuals/">Videos &#038; Visuals</a></li>
</ul></div>      </nav>
      <section>
        <h4 class="invis">Search</h4>
        <form role="search" action="https://www.hakaimagazine.com/" method="get" class="topsearch" >
          <label><span class="invis">Search</span>
            <input type="search" placeholder="Search" name="s"  value="" title="Search for:"/>
          </label>
          <button value="Search" class="icons icon-icons_search-button"><span class="invis">Search</span></button>
        </form>
      </section>
      <section class="headericons topbar">
        <h4 class="invis">Other ways to engage with Hakai Magazine</h4>
        <ul>
          <li><a href="https://www.youtube.com/hakaimagazine" class="icons icon-youtube last"><span >Youtube</span></a></li>
          <li><a href="https://twitter.com/hakaimagazine" class="icons icon-icons_twitter-share"><span>Twitter</span></a></li>
          <li><a href="https://www.facebook.com/hakaimagazine/" class="icons icon-icons_facebook-share"><span>Facebook</span></a></li>
          <li><a href="/newsletter-sign/" class="icons icon-icons_email-share"><span>Sign up for a weekly newsletter</span></a></li>
          <li><a href="/rss-feeds/" class="icons icon-rss"><span>RSS feed</span></a></li>
          <li><a href="/audio-edition/" class="icons icon-audio-edition"><span>Audio edition</span></a></li>
        </ul>
      </section>
    </aside>
      
    <aside >
      <h3 class="invis">Mobile navigation</h3>
      <input type="checkbox" class="main-nav-check" id="main-nav-check" />
      <div class="mobileheader toggle-menu">
        <label for="main-nav-check">Menu</label>
      </div>
      <nav class="menubar mobile-nav" id="mobile-nav">
        <h4 class="invis">Mobile Navigation</h4>
        <div id="menu-mobile" class="menu">
          <div class="menu-mobile-menu-container"><ul id="menu-mobile-menu" class="menu"><li id="menu-item-21301" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21301"><a href="/">Home</a></li>
<li id="menu-item-21302" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21302"><a href="https://www.hakaimagazine.com/features/">Features</a></li>
<li id="menu-item-21303" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21303"><a href="https://www.hakaimagazine.com/news/">News &#038; Views</a></li>
<li id="menu-item-21304" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21304"><a href="https://www.hakaimagazine.com/article-short/">Quick Reads</a></li>
<li id="menu-item-21305" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-21305"><a href="https://www.hakaimagazine.com/videos-visuals/">Videos &#038; Visuals</a>
<ul class="sub-menu">
	<li id="menu-item-21306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21306"><a href="https://www.hakaimagazine.com/about-us/">About Us</a></li>
	<li id="menu-item-30277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30277"><a href="https://www.hakaimagazine.com/internship-and-followship/">Internships</a></li>
	<li id="menu-item-21308" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21308"><a href="https://www.hakaimagazine.com/contact-us/">Contact Us</a></li>
	<li id="menu-item-21307" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21307"><a href="https://www.hakaimagazine.com/audio-edition/">Audio Edition</a></li>
	<li id="menu-item-21311" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21311"><a href="https://www.hakaimagazine.com/submission-guidelines/">Submission Guidelines</a></li>
	<li id="menu-item-21309" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-21309"><a href="https://www.hakaimagazine.com/privacy-policy/">Privacy Policy</a></li>
	<li id="menu-item-21310" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21310"><a href="https://www.hakaimagazine.com/reproduction-rights/">Reproduction Rights</a></li>
</ul>
</li>
</ul></div>        </div>
      </nav>
      <section  class="menu-primary-container mobile-nav headericons">
        <h4 class="invis">Search Hakai Magazine</h4>
        <form role="search" action="https://www.hakaimagazine.com/" method="get" class="topsearch" >
          <label><span class="invis">Search</span>
            <input type="search" placeholder="Search" name="s"  value="" title="Search for:"/>
          </label>
          <button value="Search" class="icons icon-icons_search-button"><span class="invis">Search</span></button>
        </form>
        <h4 class="invis">Other ways to engage with Hakai Magazine</h4>
        <ul id="menu-additional" class="menu mobilemenuicons">
          <li><a href="https://www.youtube.com/hakaimagazine" class="icons icon-youtube last"><span >Youtube</span></a></li>
          <li><a href="https://twitter.com/hakaimagazine" class="icons icon-icons_twitter-share"><span>Twitter</span></a></li>
          <li><a href="https://www.facebook.com/hakaimagazine/" class="icons icon-icons_facebook-share"><span>Facebook</span></a></li>
          <li><a href="/newsletter-sign/" class="icons icon-icons_email-share"><span>Sign up for a weekly newsletter</span></a></li>
          <li><a href="/rss-feeds/" class="icons icon-rss"><span>RSS feed</span></a></li>
          <li><a href="/audio-edition/" class="icons icon-audio-edition"><span>Audio edition</span></a></li>
        </ul>
      </section>
    </aside>
  </header> 
  <span id="content"></span>
  <main>
        
            <img width="2500" height="1201" src="https://www.hakaimagazine.com/wp-content/uploads/header-pebble-mine-compensation.jpg" class="singlepostthumb wp-post-image" alt="Aereal view of glaciers and shoreline of Kamishak Bay and Mount Douglas, Katmai National Park, Cook Inlet, Alaska" srcset="https://www.hakaimagazine.com/wp-content/uploads/header-pebble-mine-compensation.jpg 2500w, https://www.hakaimagazine.com/wp-content/uploads/header-pebble-mine-compensation-520x250.jpg 520w, https://www.hakaimagazine.com/wp-content/uploads/header-pebble-mine-compensation-1200x576.jpg 1200w, https://www.hakaimagazine.com/wp-content/uploads/header-pebble-mine-compensation-768x369.jpg 768w, https://www.hakaimagazine.com/wp-content/uploads/header-pebble-mine-compensation-1536x738.jpg 1536w, https://www.hakaimagazine.com/wp-content/uploads/header-pebble-mine-compensation-2048x984.jpg 2048w, https://www.hakaimagazine.com/wp-content/uploads/header-pebble-mine-compensation-900x432.jpg 900w" sizes="(max-width: 2500px) 100vw, 2500px" /><div class="post-thumbnail-caption">The construction of the proposed Pebble Mine in Alaska would also involve the construction of a new port in the largely untouched Kamishak Bay. Photo by Loetscher Chlaus/Alamy Stock Photo</div>      <article class="main container col4">
                <header class="maincol">
                    <h1 class="pagetitle">Pebble Mine Proposes to Pick Up Trash to Compensate for Salmon Deaths</h1>
                    <h2 class="dek singlepagecontainer">A wide range of experts are critiquing the proposed Alaska mine’s lackluster environmental compensation plan.</h2>
                    <section class="singlebyline singlepagecontainer">
            <h3 class="invis">Authored by</h3>
            by  
                    <a href="https://www.hakaimagazine.com/profiles/ashley-braun/">Ashley Braun</a>                <br/>
                        </section>
           
          <aside class="singlebydatewords singlepagecontainer">
            <h3 class="invis">Wordcount</h3>
            April 29, 2020 | 1,100 words, about 5 minutes          </aside>
        </header>

        <aside class="shareicons">
          <h3 class="invis">Share this article</h3>
                              <p>Share this:</p>
          <ul>
            <!-- <li><a class="icons icon-icons_email-top-share" href="mailto:?&subject=Check%20out%20this%20site!&body=https://www.hakaimagazine.com/news/pebble-mine-proposes-to-pick-up-trash-to-compensate-for-salmon-deaths/%20-%20A+wide+range+of+experts+are+critiquing+the+proposed+Alaska+mine%E2%80%99s+lackluster+environmental+compensation+plan.%0A"><span>Share using email</span></a></li> -->
            <li><a class="icons icon-flipboard" href="https://share.flipboard.com/bookmarklet/popout?v=2&title=Pebble Mine Proposes to Pick Up Trash to Compensate for Salmon Deaths&url=https%3A%2F%2Fwww.hakaimagazine.com%2Fnews%2Fpebble-mine-proposes-to-pick-up-trash-to-compensate-for-salmon-deaths%2F"><span>Share on Flipboard</span></a></li>
            <li><a class="icons icon-icons_facebook-top-share" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.hakaimagazine.com%2Fnews%2Fpebble-mine-proposes-to-pick-up-trash-to-compensate-for-salmon-deaths%2F"><span>Share on Facebook</span></a></li>
            <li><a class="icons icon-icons_twitter-top-share" href="http://twitter.com/share/?text=A+wide+range+of+experts+are+critiquing+the+proposed+Alaska+mine%E2%80%99s+lackluster+environmental+compensation+plan.%0A&url=https%3A%2F%2Fwww.hakaimagazine.com%2Fnews%2Fpebble-mine-proposes-to-pick-up-trash-to-compensate-for-salmon-deaths%2F&via=hakaimagazine"><span>Share on Twitter</span></a></li>
          </ul>
        </aside>
                                                <section class="maincontent singlepagecontainer">
          <h3 class="invis">Article body copy</h3>
          <p>For any infrastructure project in the United States that would affect wetlands—from building roads to mining gold—the <a href="https://www.epa.gov/cwa-404/permit-program-under-cwa-section-404">Clean Water Act</a> requires two things: avoid or minimize damage to the aquatic environment, and, where that fails, provide what’s known as compensatory mitigation.</p>
<p>In the case of the proposed Pebble Mine, scientists and former regulators say the compensatory mitigation plan put forth by the Pebble Limited Partnership (PLP)—which involves projects such as improving wastewater treatment in nearby towns and cleaning debris from beaches—falls far from offsetting the damage that would be caused by the mine. They say that PLP’s plan lacks in its scientific justification.</p>
<p>If the construction of the Pebble Mine <a href="https://www.hakaimagazine.com/news/dont-forget-the-pebble-mines-overlooked-port/">and its supporting infrastructure</a> is federally approved—a decision to be made by the US Army Corps of Engineers (USACE), likely in late summer—a draft mitigation plan put together by PLP says this work would damage more than 1,214 hectares of wetlands. It would also destroy nearly 15 kilometers of <a href="https://www.hakaimagazine.com/news/can-wild-salmon-and-the-pebble-mine-coexist/">salmon-supporting streams</a> in a nearly undeveloped corner of southwest Alaska that’s home to one of the world’s <a href="https://www.adfg.alaska.gov/index.cfm?adfg=sockeyesalmon.printerfriendly">largest sockeye salmon fisheries</a>.</p>
<p>To make up for this, the owner of the proposed copper and gold mine has offered to shore up sewage treatment systems in three rural villages, replace culverts impeding salmon passage in remote areas, and haul away trash from the western shores of the lower Cook Inlet.</p>
<p>Tom Yocom, who spent two decades working on Clean Water Act permitting in the wetlands program of the US Environmental Protection Agency (EPA), says, “the mitigation that’s being offered is woefully inadequate.”</p>
<p>“If it had come across my desk, the permit applicant would have been told on day one: if this is the best you can do, don’t waste your money,” says Yocom.</p>
<p>In most places in the United States, a company would offset the destruction of wetlands by restoring or preserving either the same or a greater area of wetlands—preferably of the same type and in the same watershed. <a href="https://www.poa.usace.army.mil/Portals/34/docs/regulatory/MOAandQAs.pdf">But in 2018, the EPA and USACE decided</a> that Alaska is a special case. The agreement spells out regulatory “flexibility” for wetland mitigation in Alaska, a state where healthy habitats abound and options for restoration are less common than in the lower 48 states.</p>
<p>The Pebble Mine is slated to be built in a practically pristine watershed, one so packed with flourishing wetlands that the company is hard-pressed to find any needing restoration or preservation—excluding those threatened by this mine. That’s why PLP has taken this tack, turning to projects often far from the site and that don’t plug well into the usual ecological equations.</p>
<p>One project aims to boost water quality by improving wastewater treatment in Kokhanok, Newhalen, and Nondalton, located in the sprawling and sparsely populated Lake and Peninsula Borough.</p>
<p>According to borough manager Nathan Hill, because the borough is an official stakeholder in USACE’s environmental review process, it saw an opportunity to connect PLP’s need for mitigation opportunities with the region’s need for better water treatment, which environmental policy experts emphasize is regulated separately under the Clean Water Act.</p>
<p>“We presented the information that we had to Pebble and basically acted as a conduit,” Hill says, with the caveat that the villages could decide whether or not to accept the projects. He also notes that upgrading sewage systems, as a way of making up for destroying wetlands, wouldn’t be a first for Alaska. (Though it would only be<a href="https://www.eenews.net/stories/1062271719"> the second</a>.)</p>
<p>Gail Terzi, a retired compensatory mitigation program manager for USACE who has worked in Alaska, is sympathetic to these villages’ plight. But she echoes Yocom’s harsh assessment of PLP’s proposed mitigation plan.</p>
<p>“They’re not using science here. Because if they were using science, they could not permit the project,” says Terzi. “I just don’t see how they’re going to get there without cheating and ignoring all the science.”</p>
<p>She also slammed the 2019 USACE decision that paved the way for trading sewage treatment improvements for bulldozing wetlands. “I can’t even tell you how dangerous this is,” Terzi says.</p>
<p>Along with planning to fix sewage systems, PLP has also scanned a state database to find hundreds of culverts that are partially blocking salmon access to streams. Its proposed compensatory mitigation plan says the company will replace enough shoddy culverts to open up 13.5 kilometers of existing streams to the fish, though the vast majority are far from the area the mine would affect.</p>
<p>Finally, PLP has offered to remove marine debris, such as fishing nets, plastic bottles, and buoys, from 12 kilometers of shoreline near the site <a href="https://www.hakaimagazine.com/news/dont-forget-the-pebble-mines-overlooked-port/">of its proposed port</a> in Kamishak Bay. After five years, PLP would survey the beaches again to determine how much more debris had accumulated, and potentially do additional cleanups.</p>
<p>While marine debris removal may sound like “just going out and picking up a lot of litter … it’s a lot more than that,” says Tami Wells, who runs a small environmental consultancy. Debris cleanup has several potential benefits, she says, such as reducing microplastics in seafloor sediments, improving biodiversity and ecosystem productivity, and preventing wildlife entanglement.</p>
<p>Mike Heatwole, a PLP spokesperson, says the company is “confident all of the projects will improve the overall fish and aquatic environment.”</p>
<p>However, Wells says whether PLP’s efforts would make up for the damage caused by the mine’s construction and operation depends on the details—something the proposed mitigation plan is short on. “There’s just not enough information,” she says.</p>
<p>Typically, for a compensatory mitigation plan to pass muster, it has to spell out what functions those lost wetlands play in the ecosystem—the three big ones are water quality, water quantity, and habitat—and use an ecological accounting of debits and credits to show precisely how mitigation would balance each particular loss. But there’s no metric for converting acres of lost wetlands to kilometers of beach cleanup or upgraded sewage systems, and PLP’s plan hardly seems to try, says Yocom.</p>
<p>David Hobbie, USACE regulatory division chief in Alaska, stresses that the corps will not necessarily accept PLP’s proposed mitigation plan. He says USACE has told PLP that the plan needs improvement, but has not yet spelled out the final requirements for mitigation.</p>
<p>While the EPA, and select local, state, and federal agencies will offer feedback on the plan, according to USACE, the public’s last chance to weigh in on the entire mine proposal was last July, six months before the plans for these mitigation projects were released. With so many details still unknown, Yocom says, it appears that exactly how PLP plans to offset the mine’s impact will remain a black box until USACE’s final decision later this year. “That’s not how it’s supposed to work,” he says.</p>
        </section>
        <footer class="singlepagecontainer">
          <h3 class="invis">Article footer and bottom matter</h3>
          <hr class="fullwidth" />
                    <aside class="postarticle_shareicons">
            <h3 class="invis">Share this article on social media</h3>
            <div class="col3 container">
              <div class="col"><a class="icons icon-icons_facebook-top-share" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.hakaimagazine.com%2Fnews%2Fpebble-mine-proposes-to-pick-up-trash-to-compensate-for-salmon-deaths%2F"><span>Share this</span></a></div>
              <!-- <div class="col"><a class="icons icon-icons_email-top-share" href="mailto:?&subject=Check%20out%20this%20site!&body=https://www.hakaimagazine.com/news/pebble-mine-proposes-to-pick-up-trash-to-compensate-for-salmon-deaths/%20-%20A+wide+range+of+experts+are+critiquing+the+proposed+Alaska+mine%E2%80%99s+lackluster+environmental+compensation+plan.%0A"><span>Email this</span></a></div> -->
              <div class="col"><a class="icons icon-icons_twitter-top-share" href="http://twitter.com/share/?text=A+wide+range+of+experts+are+critiquing+the+proposed+Alaska+mine%E2%80%99s+lackluster+environmental+compensation+plan.%0A&url=https%3A%2F%2Fwww.hakaimagazine.com%2Fnews%2Fpebble-mine-proposes-to-pick-up-trash-to-compensate-for-salmon-deaths%2F&via=hakaimagazine"><span>Tweet this</span></a></div>
              <div class="col"><a class="icons icon-flipboard" href="https://share.flipboard.com/bookmarklet/popout?v=2&title=Pebble Mine Proposes to Pick Up Trash to Compensate for Salmon Deaths&url=https%3A%2F%2Fwww.hakaimagazine.com%2Fnews%2Fpebble-mine-proposes-to-pick-up-trash-to-compensate-for-salmon-deaths%2F"><span>Flip this</span></a></div>
            </div>
          </aside>
                    <aside class="main newssignup">
            <h3 class="invis">Sign up for the weekly newslstter</h3>
            <div class="textwidget custom-html-widget"><div class="main newssignup">
	<h3>Sign up for our weekly newsletter</h3>
	<div id="mc_signup">
		<form action="https://hakaimagazine.us10.list-manage.com/subscribe/post?u=0d0536b81692b63f44ab7c7c9&amp;id=0fc1967411" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate">
			<input type="hidden" id="mc_submit_type" name="mc_submit_type" value="html" />
			<input type="hidden" name="mcsf_action" value="mc_submit_signup_form" />
			<input type="hidden" id="_mc_submit_signup_form_nonce" name="_mc_submit_signup_form_nonce" value="ce2c35ea93" />		
			<div class="mc_form_inside">
				<div class="updated" id="mc_message"></div>
				<div class="mc_merge_var">
					<label for="mce-EMAIL" class="mc_var_label mc_header mc_header_email">Email Address</label>
					<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="email address" required>
					<div style="position: absolute; left: -5000px; display:none;" aria-hidden="true"><label>spam catch<input type="text" name="b_0d0536b81692b63f44ab7c7c9_0fc1967411" tabindex="-1" value=""></label></div>
				</div><!-- /mc_merge_var -->
				<div class="mc_signup_submit">
					<button type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button">subscribe</button>
				</div><!-- /mc_signup_submit -->	
			</div><!-- /mc_form_inside -->
		</form><!-- /mc_signup_form -->
	</div><!-- /mc_signup_container -->
</div></div>          </aside>
          <hr class="fullwidth" />
                                
                      <section class="main bio authorbio">
              <h3 class="invis">Author bio</h3>
                                                                                              <a href="https://www.hakaimagazine.com/profiles/ashley-braun/">
                      <div class="container col3 ">
                        <div class="col span2"><p>Based in the urban wilds of Seattle, Washington, Ashley Braun is a freelance science and environmental journalist who likes to think a lot about topics such as ecology, climate change, and conservation. She is a deputy editor for the fossil fuel industry watchdog site DeSmogBlog.com and is a contributing science writer for <em>Natural History Magazine</em>. She has written for publications including <em>Discover Magazine</em>, <em>Popular Science</em>, <em>Hakai Magazine</em>, <em>Earth Touch News</em>, Grist.org, and OnEarth.org. Photo by Lindsay Thomas</p></div>
                        <div class="singlebioimage col nomobile"><img width="520" height="520" src="https://www.hakaimagazine.com/wp-content/uploads/ashley-braun-bio-photo-520x520.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://www.hakaimagazine.com/wp-content/uploads/ashley-braun-bio-photo-520x520.jpg 520w, https://www.hakaimagazine.com/wp-content/uploads/ashley-braun-bio-photo-150x150.jpg 150w, https://www.hakaimagazine.com/wp-content/uploads/ashley-braun-bio-photo.jpg 667w" sizes="(max-width: 520px) 100vw, 520px" /></div>
                      </div>
                      </a>
                                                              </section>
                    <hr class="fullwidth" />
                    <section class="metadata main">
            <h3 class="invis">Tags and Categories</h3>
                                    <h4>Geographic Region:</h4><ul class="articlecategories"><li><a href="https://www.hakaimagazine.com/geographicregion/north-america/" rel="tag">North America</a></li></ul>            <h4>Oceanographic Region:</h4><ul class="articlecategories"><li><a href="https://www.hakaimagazine.com/oceanographicregion/pacific-ocean/" rel="tag">Pacific Ocean</a></li></ul>                        <h4>Scientific Field/Discipline:</h4><ul class="articlecategories"><li><a href="https://www.hakaimagazine.com/discipline/ecology/" rel="tag">Ecology</a></li></ul>                                  </section> 
                    <section class="main cite printonly">
            <h3 class="invis">Cite this Article:</h3>
            <p>Cite this Article: 
                                                                                                                                                      Ashley Braun                                                                                                                            “Pebble Mine Proposes to Pick Up Trash to Compensate for Salmon Deaths,” <em>Hakai Magazine</em>, Apr 29, 2020, accessed April 29th, 2020, <a href="https://www.hakaimagazine.com/news/pebble-mine-proposes-to-pick-up-trash-to-compensate-for-salmon-deaths/">https://www.hakaimagazine.com/news/pebble-mine-proposes-to-pick-up-trash-to-compensate-for-salmon-deaths/</a>.
            </p>
          </section>


        </footer>
      </article>
                   
              <aside class="main relatedcontent">
          <hr class="container" />
          <h1 class="container col2 relatedcontentheader">Related Content</h1>
          <div class="container col2">
                                        <article class="col insidepagethumbholder ">
                <a href="https://www.hakaimagazine.com/news/can-wild-salmon-and-the-pebble-mine-coexist/">
                <img width="900" height="432" src="https://www.hakaimagazine.com/wp-content/uploads/header-pebble-mine-fish.jpg" class="insidepagethumb wp-post-image" alt="aerial photo of salmon in a stream" srcset="https://www.hakaimagazine.com/wp-content/uploads/header-pebble-mine-fish.jpg 2000w, https://www.hakaimagazine.com/wp-content/uploads/header-pebble-mine-fish-520x250.jpg 520w, https://www.hakaimagazine.com/wp-content/uploads/header-pebble-mine-fish-768x369.jpg 768w, https://www.hakaimagazine.com/wp-content/uploads/header-pebble-mine-fish-1200x577.jpg 1200w, https://www.hakaimagazine.com/wp-content/uploads/header-pebble-mine-fish-900x432.jpg 900w" sizes="(max-width: 900px) 100vw, 900px" />                <header class="insidepagethumbinfo">
                  <h2>Can Wild Salmon and the Pebble Mine Coexist?</h2>
                  <h3>Posing a problem for the proposed Pebble Mine in Alaska, new research shows salmon rely on entire watersheds.</h3>
                  <p class="insidepagethumbinfodate">May 23, 2019 | 1,000 words, about 5 minutes</p>
                </header>
                </a>
              </article>
                                        <article class="col insidepagethumbholder ">
                <a href="https://www.hakaimagazine.com/news/dont-forget-the-pebble-mines-overlooked-port/">
                <img width="900" height="433" src="https://www.hakaimagazine.com/wp-content/uploads/header-pebble-mine-port.jpg" class="insidepagethumb wp-post-image" alt="" srcset="https://www.hakaimagazine.com/wp-content/uploads/header-pebble-mine-port.jpg 2500w, https://www.hakaimagazine.com/wp-content/uploads/header-pebble-mine-port-520x250.jpg 520w, https://www.hakaimagazine.com/wp-content/uploads/header-pebble-mine-port-768x369.jpg 768w, https://www.hakaimagazine.com/wp-content/uploads/header-pebble-mine-port-1200x577.jpg 1200w, https://www.hakaimagazine.com/wp-content/uploads/header-pebble-mine-port-900x433.jpg 900w" sizes="(max-width: 900px) 100vw, 900px" />                <header class="insidepagethumbinfo">
                  <h2>Don’t Forget the Pebble Mine’s Overlooked Port</h2>
                  <h3>A source close to the Pebble Mine project says that plans for a new marine port, designed to support the proposed mine, raise a host of environmental concerns that haven’t received much attention.</h3>
                  <p class="insidepagethumbinfodate">Aug 21, 2019 | 950 words, about 4 minutes</p>
                </header>
                </a>
              </article>
                      </div>
        </aside>
                    </main>


	<footer class="footer main">
		<section class="left">
			<h3 class="invis">Copyright information</h3>
			<p>Made next to the <span class="waveicon">🌊</span> in Victoria, Canada - ISSN 2371-5790</p>
			<p>Part of the <a href="http://www.tula.org/">Tula Foundation</a> and <a href="https://www.hakai.org/">Hakai Institute</a> family.</p>
		</section>
		<section class="right">
			<h3 class="invis">Ancillary links</h3>
			<aside class="headericons">
				<h4 class="invis">Links to Hakai Magazine social media sites</h4>
				<ul>
		        	<li><a href="https://www.youtube.com/hakaimagazine" class="icons icon-youtube last"><span >Youtube</span></a></li>
			        <li><a href="https://twitter.com/hakaimagazine" class="icons icon-icons_twitter-share"><span>Twitter</span></a></li>
			        <li><a href="https://www.facebook.com/hakaimagazine/" class="icons icon-icons_facebook-share"><span>Facebook</span></a></li>
			        <li><a href="/newsletter-sign/" class="icons icon-icons_email-share"><span>Sign up for a weekly newsletter</span></a></li>
			        <li><a href="/rss-feeds/" class="icons icon-rss"><span>RSS feed</span></a></li>
			        <li><a href="/audio-edition/" class="icons icon-audio-edition"><span>Audio edition</span></a></li>
		    	</ul>
	        </aside>
		    <nav class="footermenu">
		    	<h4 class="invis">Links to supporting pages and information</h4>
				<a href="https://www.hakaimagazine.com/about-us/">About Us</a>
<a href="https://www.hakaimagazine.com/internship-and-followship/">Internships</a>
<a href="https://www.hakaimagazine.com/contact-us/">Contact Us</a>
<a href="https://www.hakaimagazine.com/submission-guidelines/">Submission Guidelines</a>
<a href="https://www.hakaimagazine.com/privacy-policy/">Privacy Policy</a>
<a href="https://www.hakaimagazine.com/reproduction-rights/">Reproduction Rights</a>
			</nav>
		</section>	
	</footer>
	<script src="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/js/analytics.js?ver=5.4"></script>
<script defer="defer" src="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/js/menu.js?ver=5.4"></script>
<script defer="defer" src="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/js/fancybox/jquery.easing-1.3.pack.js?ver=5.4"></script>
<script defer="defer" src="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/js/fancybox/jquery.mousewheel-3.0.4.pack.js?ver=5.4"></script>
<script defer="defer" src="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/js/fancybox/jquery.fancybox-1.3.4.pack.js?ver=5.4"></script>
<script defer="defer" src="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/js/fancysettings.js?ver=5.4"></script>
</body>
</html>
