<!DOCTYPE html>
<!--[if IE 8 ]><html class="ie ie8" lang="en"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html lang="en"><!--<![endif]-->
<head>
<meta charset="UTF-8">
<title>  Putting the Pebble Mine to Rest | Hakai Magazine</title>
<meta name="Description" content="Weary Alaska communities are seeking permanent protections for the Bristol Bay watershed." />
<link rel="pingback" href="https://www.hakaimagazine.com/xmlrpc.php">
<meta name="author" content="Hakai Magazine">
<link rel="dns-prefetch" href="//hakaimagazine.com" />
<link rel="dns-prefetch" href="//s.w.org" />
<link rel="dns-prefetch" href="//ajax.googleapis.com" />
<meta name="robots"
          content="max-image-preview:large"
    />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:app_id" content="1589030751357251" />
<meta property="og:site_name" content="Hakai Magazine" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.hakaimagazine.com/news/putting-the-pebble-mine-to-rest/" />
<meta property="og:title" content="  Putting the Pebble Mine to Rest | Hakai Magazine" />
<meta property="og:description" content="Weary Alaska communities are seeking permanent protections for the Bristol Bay watershed." />
<meta property="og:image" content="https://www.hakaimagazine.com/wp-content/uploads/facebook-pebble-mine-wrapup.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@hakaimagazine" />
<meta name="twitter:creator:id" content="2752775016" />
<meta name="twitter:url" content="https://www.hakaimagazine.com/news/putting-the-pebble-mine-to-rest/" />
<meta name="twitter:title" content="  Putting the Pebble Mine to Rest | Hakai Magazine" />
<meta name="twitter:description" content="Weary Alaska communities are seeking permanent protections for the Bristol Bay watershed." />
<meta name="twitter:image" content="https://www.hakaimagazine.com/wp-content/uploads/twitter-pebble-mine-wrapup.jpg" />
<link rel="stylesheet" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/styles/fonts.processed.css">
<link rel="stylesheet" href="https://use.typekit.net/osp1zba.css">
<link rel="manifest" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/manifest.json">
<meta name="application-name" content="Hakai Magazine"/>
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-title" content="Hakai Magazine">
<meta name="theme-color" content="#1e5d6f">
<meta name="msapplication-TileImage" content="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/mstile-144x144.png"/>
<meta name="msapplication-starturl" content="https://www.hakaimagazine.com">
<meta name="msapplication-square70x70logo" content="/favicons/mstile-144x144.png"/>
<meta name="msapplication-square150x150logo" content="/favicons/mstile-144x144.png"/>
<meta name="msapplication-wide310x150logo" content="/favicons/mstile-144x144.png"/>
<meta name="msapplication-square310x310logo" content="/favicons/mstile-144x144.png"/>
<meta name="msapplication-TileColor" content="#1e5d6f"/>
<meta name="msapplication-notification" content="frequency=30;polling-uri=https://www.hakaimagazine.com/feed/&amp;id=1;polling-uri2http://notifications.buildmypinnedsite.com/?feed=http://notifications.buildmypinnedsite.com/?feed=http://notifications.buildmypinnedsite.com/?feed=http://notifications.buildmypinnedsite.com/?feed=http://notifications.buildmypinnedsite.com/?feed=http://notifications.buildmypinnedsite.com/?feed=http://notifications.buildmypinnedsite.com/?feed=https://www.hakaimagazine.com/feed/&amp;id=2;polling-uri3=http://notifications.buildmypinnedsite.com/?feed=https://www.hakaimagazine.com/feed/&amp;id=3;polling-uri4=http://notifications.buildmypinnedsite.com/?feed=https://www.hakaimagazine.com/feed/&amp;id=4;polling-uri5=http://notifications.buildmypinnedsite.com/?feed=https://www.hakaimagazine.com/feed/&amp;id=5; cycle=1"/>
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no, maximum-scale=1, user-scalable=0"/>
<meta name="google-site-verification" content="OeWXD6rAN7IJpuvPRmrANsbH4Fx-Oawh--GHaAri-Ok" />
<link rel="icon" type="image/png" sizes="57x57" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" type="image/png" sizes="57x57" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-57x57.png">
<link rel="icon" type="image/png" sizes="60x60" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" type="image/png" sizes="60x60" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-60x60.png">
<link rel="icon" type="image/png" sizes="72x72" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" type="image/png" sizes="72x72" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-72x72.png">
<link rel="icon" type="image/png" sizes="76x76" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" type="image/png" sizes="76x76" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-76x76.png">
<link rel="icon" type="image/png" sizes="114x114" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" type="image/png" sizes="114x114" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-114x114.png">
<link rel="icon" type="image/png" sizes="120x120" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" type="image/png" sizes="120x120" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-120x120.png">
<link rel="icon" type="image/png" sizes="144x144" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" type="image/png" sizes="144x144" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-144x144.png">
<link rel="icon" type="image/png" sizes="152x152" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" type="image/png" sizes="152x152" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-152x152.png">
<link rel="icon" type="image/png" sizes="180x180" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-180x180.png">
<link rel="apple-touch-icon" type="image/png" sizes="180x180" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/favicon-32x32.png">
<link rel="apple-touch-icon" type="image/png" sizes="32x32" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="194x194" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/favicon-194x194.png">
<link rel="apple-touch-icon" type="image/png" sizes="194x194" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/favicon-194x194.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/favicon-96x96.png">
<link rel="apple-touch-icon" type="image/png" sizes="96x96" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/android-chrome-192x192.png">
<link rel="apple-touch-icon" type="image/png" sizes="192x192" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/android-chrome-192x192.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/favicon-16x16.png">
<link rel="apple-touch-icon" type="image/png" sizes="16x16" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/favicon-16x16.png">
<link rel="icon" type="image/png" sizes="144x144" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/mstile-144x144.png">
<link rel="apple-touch-icon" type="image/png" sizes="144x144" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/mstile-144x144.png">
<link rel="alternate" type="application/rss+xml" title="Hakai Magazine &raquo; Feed" href="https://www.hakaimagazine.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Hakai Magazine &raquo; Comments Feed" href="https://www.hakaimagazine.com/comments/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.hakaimagazine.com/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='hakaimagazine-style-css'  href='https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/style.css?ver=1612496550' type='text/css' media='all' />
<link rel='stylesheet' id='hakaimagazine-style-sheet-css'  href='https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/css/style.css?ver=1612496550' type='text/css' media='all' />
<link rel='stylesheet' id='hakaimagazine-font-awesome-css'  href='https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/fonts/font-awesome.min.css?ver=1612496550' type='text/css' media='all' />
<link rel='stylesheet' id='hakaimagazine-fancybox-css-css'  href='https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/js/fancybox/jquery.fancybox-3.5.7.css?ver=5.6' type='text/css' media='all' />
<script type='text/javascript' src='https://www.hakaimagazine.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.hakaimagazine.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.hakaimagazine.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.hakaimagazine.com/wp-json/wp/v2/news/33946" /><link rel="canonical" href="https://www.hakaimagazine.com/news/putting-the-pebble-mine-to-rest/" />
<link rel='shortlink' href='https://www.hakaimagazine.com/?p=33946' />
<link rel="alternate" type="application/json+oembed" href="https://www.hakaimagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hakaimagazine.com%2Fnews%2Fputting-the-pebble-mine-to-rest%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.hakaimagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hakaimagazine.com%2Fnews%2Fputting-the-pebble-mine-to-rest%2F&#038;format=xml" />
<!--[if lt IE 9]>
<script src="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/js/html5shiv.js"></script>
<![endif]-->
		<style type="text/css" id="wp-custom-css">
			.factedited {
	display:none; }		</style>
		</head>
<body class="custom_news-template-default single single-custom_news postid-33946 single-format-standard">    
 
<h1 class="invis">Hakai Magazine</h1>  
<a class="skip-link screen-reader-text tagmanager" id="AccesibilitySkipLink" href="#content">Skip to content</a>
<header class="mainnav"> 
  <section class="header row"> 
          <a href="https://www.hakaimagazine.com/" class="tagmanager" id="MagazineHomeLinkLogo" title="Hakai Magazine"><img class="logo" src="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/images/hakai_magazine.svg" alt="Hakai Magazine" width="130" /></a> 
        <h2>Coastal science and societies</h2>
  </section>
  <aside class="nav-text-links main-nav row">
    <h3 class="invis">Main navigation and search</h3>
    <nav id="main_navigation">
      <h4 class="invis">Main navigation</h4>
      <div class="menu-primary-container"><ul id="menu-primary" class="menu"><li id="menu-item-1873" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1873"><a href="/">Home</a></li>
<li id="menu-item-1878" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1878"><a href="https://www.hakaimagazine.com/features/">Features</a></li>
<li id="menu-item-1874" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1874"><a href="https://www.hakaimagazine.com/news/">News &#038; Views</a></li>
<li id="menu-item-1941" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1941"><a href="https://www.hakaimagazine.com/article-short/">Quick Reads</a></li>
<li id="menu-item-1877" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1877"><a href="https://www.hakaimagazine.com/videos-visuals/">Videos &#038; Visuals</a></li>
</ul></div>    </nav>
    <section>
      <h4 class="invis">Search</h4>
      <form role="search" action="https://www.hakaimagazine.com/" method="get" class="topsearch" >
        <label><span class="invis">Search</span>
          <input type="search" placeholder="Search" name="s"  value="" title="Search for:"/>
        </label>
        <button value="Search" class="icons icon-icons_search-button"><span class="invis">Search</span></button>
      </form>
    </section>
    <section class="headericons topbar">
      <h4 class="invis">Other ways to engage with Hakai Magazine</h4>
      <ul>
        <li><a href="https://www.youtube.com/hakaimagazine" id="youtube_header" class="tagmanager icons icon-youtube last"><span >Youtube</span></a></li>
        <li><a href="https://twitter.com/hakaimagazine" id="twitter_header" class="tagmanager icons icon-icons_twitter-share"><span>Twitter</span></a></li>
        <li><a href="https://www.facebook.com/hakaimagazine/" id="facebook_header" class="tagmanager icons icon-icons_facebook-share"><span>Facebook</span></a></li>
        <li><a href="/newsletter-sign/" class="tagmanager icons icon-icons_email-share" id="email_header"><span>Sign up for a weekly newsletter</span></a></li>
        <li><a href="/rss-feeds/" class="tagmanager icons icon-rss" id="rss_header"><span>RSS feed</span></a></li>
        <li><a href="/audio-edition/" class="tagmanager icons icon-audio-edition" id="audio_header"><span>Audio edition</span></a></li>
      </ul>
    </section>
  </aside>
</header>
<header class="mobilenav">  
  <div class="topbar"><a href="javascript:void(0);" class="togglemenu"><span>menu</span></a></div>
  <section class="menudropdown">
    <nav>
      <div class="menu-mobile-menu-container"><ul id="menu-mobile-menu" class="menu"><li id="menu-item-21301" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21301"><a href="/">Home</a></li>
<li id="menu-item-21302" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21302"><a href="https://www.hakaimagazine.com/features/">Features</a></li>
<li id="menu-item-21303" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21303"><a href="https://www.hakaimagazine.com/news/">News &#038; Views</a></li>
<li id="menu-item-21304" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21304"><a href="https://www.hakaimagazine.com/article-short/">Quick Reads</a></li>
<li id="menu-item-21305" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-21305"><a href="https://www.hakaimagazine.com/videos-visuals/">Videos &#038; Visuals</a>
<ul class="sub-menu">
	<li id="menu-item-21306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21306"><a href="https://www.hakaimagazine.com/about-us/">About Us</a></li>
	<li id="menu-item-30277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30277"><a href="https://www.hakaimagazine.com/internship-and-followship/">Internships</a></li>
	<li id="menu-item-21308" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21308"><a href="https://www.hakaimagazine.com/contact-us/">Contact Us</a></li>
	<li id="menu-item-21307" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21307"><a href="https://www.hakaimagazine.com/audio-edition/">Audio Edition</a></li>
	<li id="menu-item-21311" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21311"><a href="https://www.hakaimagazine.com/submission-guidelines/">Submission Guidelines</a></li>
	<li id="menu-item-21309" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-21309"><a href="https://www.hakaimagazine.com/privacy-policy/">Privacy Policy</a></li>
	<li id="menu-item-21310" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21310"><a href="https://www.hakaimagazine.com/reproduction-rights/">Reproduction Rights</a></li>
</ul>
</li>
</ul></div>    </nav>
    <form role="search" action="https://www.hakaimagazine.com/" method="get" class="topsearch" >
      <label><span class="invis">Search</span>
        <input type="search" placeholder="Search" name="s"  value="" title="Search for:"/>
      </label>
      <button value="Search" class="icons icon-icons_search-button"><span class="invis">Search</span></button>
    </form>
    <h4 class="invis">Other ways to engage with Hakai Magazine</h4>
    <ul id="menu-additional" class="menu mobilemenuicons">
      <li><a href="https://www.youtube.com/hakaimagazine" class="tagmanager mobilemenu icons icon-youtube last" id="youtube_mobile"><span >Youtube</span></a></li>
      <li><a href="https://twitter.com/hakaimagazine" class="tagmanager  mobilemenu icons icon-icons_twitter-share" id="twitter_mobile"><span>Twitter</span></a></li>
      <li><a href="https://www.facebook.com/hakaimagazine/" class="tagmanager  mobilemenu icons icon-icons_facebook-share" id="facebook_mobile"><span>Facebook</span></a></li>
      <li><a href="/newsletter-sign/" class="tagmanager  mobilemenu icons icon-icons_email-share" id="email_mobile"><span>Sign up for a weekly newsletter</span></a></li>
      <li><a href="/rss-feeds/" class="tagmanager  mobilemenu icons icon-rss" id="rss_mobile"><span>RSS feed</span></a></li>
      <li><a href="/audio-edition/" class="tagmanager  mobilemenu icons icon-audio-edition" id="audio_mobile"><span>Audio edition</span></a></li>
    </ul>
    </section>
  </header> 
  <span id="content"></span>
  <main>
        
            <img width="2500" height="1201" src="https://www.hakaimagazine.com/wp-content/uploads/header-pebble-mine-wrapup.jpg" class="singlepostthumb wp-post-image" alt="Fisher pulling salmon from net Bristol Bay, Alaska" loading="lazy" srcset="https://www.hakaimagazine.com/wp-content/uploads/header-pebble-mine-wrapup.jpg 2500w, https://www.hakaimagazine.com/wp-content/uploads/header-pebble-mine-wrapup-520x250.jpg 520w, https://www.hakaimagazine.com/wp-content/uploads/header-pebble-mine-wrapup-1200x576.jpg 1200w, https://www.hakaimagazine.com/wp-content/uploads/header-pebble-mine-wrapup-768x369.jpg 768w, https://www.hakaimagazine.com/wp-content/uploads/header-pebble-mine-wrapup-1536x738.jpg 1536w, https://www.hakaimagazine.com/wp-content/uploads/header-pebble-mine-wrapup-2048x984.jpg 2048w, https://www.hakaimagazine.com/wp-content/uploads/header-pebble-mine-wrapup-900x432.jpg 900w" sizes="(max-width: 2500px) 100vw, 2500px" /><div class="post-thumbnail-caption">Campaigners hope that Alaska’s Bristol Bay watershed can be designated a national fisheries area, putting to bed once and for all the idea of mining the Pebble deposit. Photo by Design Pics Inc/Alamy Stock Photo</div>      <article class="main container col4">
                <header class="maincol">
                    <h1 class="pagetitle">Putting the Pebble Mine to Rest</h1>
                    <h2 class="dek singlepagecontainer">Weary Alaska communities are seeking permanent protections for the Bristol Bay watershed.</h2>
                    <section class="singlebyline singlepagecontainer">
            <h3 class="invis">Authored by</h3>
            by  
                    <a href="https://www.hakaimagazine.com/profiles/ashley-braun/" class="tagmanager" id="author_link_top" >Ashley Braun</a>                <br/>
                        </section>
           
          <aside class="singlebydatewords singlepagecontainer">
            <h3 class="invis">Wordcount</h3>
            February 5, 2021 | 950 words, about 4 minutes          </aside>
        </header>

        <aside class="shareicons">
          <h3 class="invis">Share this article</h3>
                              <p>Share this:</p>
          <ul>
            <!-- <li><a class="icons icon-icons_email-top-share" href="mailto:?&subject=Check%20out%20this%20site!&body=https://www.hakaimagazine.com/news/putting-the-pebble-mine-to-rest/%20-%20Weary+Alaska+communities+are+seeking+permanent+protections+for+the+Bristol+Bay+watershed.%0A"><span>Share using email</span></a></li> -->
            <li><a class="icons icon-flipboard tagmanager" id="share_flipboard_top" href="https://share.flipboard.com/bookmarklet/popout?v=2&title=Putting the Pebble Mine to Rest&url=https%3A%2F%2Fwww.hakaimagazine.com%2Fnews%2Fputting-the-pebble-mine-to-rest%2F"><span>Share on Flipboard</span></a></li>
            <li><a class="icons icon-icons_facebook-top-share tagmanager" id="share_facebook_top" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.hakaimagazine.com%2Fnews%2Fputting-the-pebble-mine-to-rest%2F"><span>Share on Facebook</span></a></li>
            <li><a class="icons icon-icons_twitter-top-share tagmanager" id="share_twitter_top" href="http://twitter.com/share/?text=Weary+Alaska+communities+are+seeking+permanent+protections+for+the+Bristol+Bay+watershed.%0A&url=https%3A%2F%2Fwww.hakaimagazine.com%2Fnews%2Fputting-the-pebble-mine-to-rest%2F&via=hakaimagazine"><span>Share on Twitter</span></a></li>
          </ul>
        </aside>
                                                <section class="maincontent singlepagecontainer">
          <h3 class="invis">Article body copy</h3>
          <p>Robin Samuelsen still recalls his first meeting about the prospective Pebble Mine. It was around 2005 or 2006, in Dillingham, Alaska. Listening to an early plan for developing a copper and gold mine in the spawning grounds of Bristol Bay’s abundant salmon, this Curyung tribal chief and commercial fisherman quickly made up his mind. “You’ll kill off our salmon,” Samuelsen remembers saying, adding: “I’ll be up there to stop you.”</p>
<p>More than 15 years later, in November 2020, the US Army Corps of Engineers (USACE) <a href="https://www.hakaimagazine.com/news/examining-why-the-pebble-mine-died/">denied the Pebble Mine a key permit</a>, a sharp setback for the mine—though not the first. Already, the mine’s developer, Pebble Limited Partnership (PLP), has filed an <a href="https://www.northerndynastyminerals.com/site/assets/files/4888/plp-request-for-appeal-poa-2017-00271-jan-19-2021.pdf">appeal</a> challenging that decision. PLP was joined by the State of Alaska, which, in an unusual move, filed its own <a href="https://alaskajournal.com/sites/alaskajournal.com/files/files/Alaska%20RFA%20Pebble%20404%20Denial.pdf">appeal</a>. Both appeals are currently under review.</p>
<p>Even before these latest developments, however, the people living around the Bristol Bay region had been trying to bring this long-running tug of war to rest once and for all.</p>
<p>Just as he promised at the meeting in Dillingham, Samuelsen is part of a tribally led <a href="https://stoppebbleminenow.org/the-solution/">campaign to garner permanent legal protection for</a> the Bristol Bay region’s thriving wild salmon from large-scale mining proposals—whether that be the Pebble Mine, or whatever comes next. Lindsay Layland, deputy director of the United Tribes of Bristol Bay (UTBB), which is involved in the effort, says the goal of the coalition is to find a way to legally prioritize the salmon that mean so much to the people living and fishing in the region.</p>
<p>Layland says the specter of the Pebble Mine has hung over her head since she was in middle school, listening to local radio reports while on her dad’s fishing boat.</p>
<p>By the time Layland joined UTBB in 2016, just a few years out of college, communities had already waged multiple protracted legal battles to secure protections for the fish. In 2009, six tribal councils in the region and two fishing groups launched a lawsuit that eventually prompted the state to amend the land use plan for the Bristol Bay region, but those changes did not remove the potential for large-scale mining. In 2010, Alaska Native tribes and fishermen petitioned the US Environmental Protection Agency (EPA) to invoke a rarely used but powerful section of the Clean Water Act, known as 404(c).</p>
<p>According to former EPA regional administrator Dennis McLerran, who oversaw this process under the Obama administration, this part of the Clean Water Act empowers the EPA to place certain restrictions on mining and other activities if “it finds that there will be ‘unacceptable adverse impact’” on natural resources, including fisheries.</p>
<p>After a <a href="https://www.epa.gov/bristolbay/about-epas-bristol-bay-assessment">three-year scientific analysis</a>, the EPA in 2014 <a href="https://www.epa.gov/sites/production/files/2014-07/documents/pebble_es_pd_071714_final.pdf">proposed 404(c) restrictions</a> on any proposal to mine the Pebble deposit if that mining effort would result in certain ecosystem changes. Almost immediately this EPA move, which mine proponents dubbed a “preemptive veto,” triggered years-long legal challenges from PLP. In 2017, under the Trump administration, the EPA agreed to withdraw the not-yet-finalized restrictions. Later that year, PLP submitted its application to USACE.</p>
<p>Fast forward to today, and Samuelsen and Layland are leading a second push for the EPA, now under President Biden, to again use its 404(c) powers. “We’re looking for a long-term fix,” says Samuelsen. Residents are tired of the political back and forth, he says. “It’s time to put Pebble to rest.”</p>
<p>McLerran says the EPA can use its 404(c) power at any point—even if PLP or the State of Alaska wins their appeals. However, the EPA would need to start this regulatory process anew—it couldn’t simply pick up where it left off in 2017, according to McLerran. And this time, the EPA would be considering PLP’s latest public—and <a href="https://eia-global.org/press-releases/20200921-pebble-mine-tapes">recently revealed, private—ambitions for the mine</a> before deciding on a possible 404(c) “veto.” Still, he adds, “the science has not changed.”</p>
<p>Yet even this EPA action would not provide the kind of permanent, watershed-wide protection the tribes and fishermen are seeking. Section 404(c) is a scalpel—a specific tool for a specific problem—says Matt Newman, an attorney working on behalf of UTBB. Depending on what geographic area the EPA might outline in a 404(c) decision, its ruling could make only certain areas around the Pebble deposit off limits to mining, and not the full watershed.</p>
<p>That’s why three tribal organizations—UTBB, Bristol Bay Native Association, and Bristol Bay Economic Development Corporation—and many supporters are championing a much more sweeping approach to protections. In addition to calling for EPA action, the coalition wants Congress to declare the broader Bristol Bay region a national fisheries area, says Newman. This <a href="https://stoppebbleminenow.org/bill-provisions/">legislative proposal</a>, inspired by the fisheries regulations of the <a href="https://www.fisheries.noaa.gov/topic/laws-policies#:~:text=The%20Magnuson%E2%80%93Stevens%20Fishery%20Conservation,Preventing%20overfishing.">Magnuson-Stevens Act</a>, would establish a first-of-its-kind onshore fisheries area. In this case, Newman says, the legislation would reflect similar restrictions on hardrock mining as Section 404(c), but across all of Bristol Bay’s nine major river basins.</p>
<p>According to PLP CEO John Shively, putting aside an area the size of the state of Ohio in a way “that limits not only mining but potentially other economic development does not make sense and harms opportunities for rural job creation and economic opportunity.”</p>
<p>“The mission is not to close the door to all development,” says Newman, “but rather to close the door on this very particular threat to the fishery.”</p>
<p>At this point, the campaign is just getting off the ground. The coalition is ramping up outreach and education efforts within Bristol Bay and beyond—including trying to make inroads with the new Biden administration.</p>
<p>While Samuelsen is optimistic about the campaign’s chances of success, he says that if the EPA and Congress don’t come alongside and protect Bristol Bay’s salmon, his grandchildren will continue the cause. “We’re the Salmon People,” says Samuelsen. “We are totally intertwined with our salmon.”</p>
        </section>
        <footer class="singlepagecontainer">
          <h3 class="invis">Article footer and bottom matter</h3>
          <hr class="fullwidth" />
                    <aside class="postarticle_shareicons">
            <h3 class="invis">Share this article on social media</h3>
            <div class="col3 container">
              <div class="col"><a class="icons icon-icons_facebook-top-share tagmanager" id="share_facebook_bottom"  href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.hakaimagazine.com%2Fnews%2Fputting-the-pebble-mine-to-rest%2F"><span>Share this</span></a></div>
              <!-- <div class="col"><a class="icons icon-icons_email-top-share" href="mailto:?&subject=Check%20out%20this%20site!&body=https://www.hakaimagazine.com/news/putting-the-pebble-mine-to-rest/%20-%20Weary+Alaska+communities+are+seeking+permanent+protections+for+the+Bristol+Bay+watershed.%0A"><span>Email this</span></a></div> -->
              <div class="col"><a class="icons icon-icons_twitter-top-share tagmanager" id="share_twitter_bottom"  href="http://twitter.com/share/?text=Weary+Alaska+communities+are+seeking+permanent+protections+for+the+Bristol+Bay+watershed.%0A&url=https%3A%2F%2Fwww.hakaimagazine.com%2Fnews%2Fputting-the-pebble-mine-to-rest%2F&via=hakaimagazine"><span>Tweet this</span></a></div>
              <div class="col"><a class="icons icon-flipboard tagmanager" id="share_flipboard_bottom"  href="https://share.flipboard.com/bookmarklet/popout?v=2&title=Putting the Pebble Mine to Rest&url=https%3A%2F%2Fwww.hakaimagazine.com%2Fnews%2Fputting-the-pebble-mine-to-rest%2F"><span>Flip this</span></a></div>
            </div>
          </aside>
                    <aside class="main newssignup">
            <h3 class="invis">Sign up for the weekly newslstter</h3>
            <div class="textwidget custom-html-widget"><div class="main newssignup">
	<h3>Sign up for our weekly newsletter</h3>
	<div id="mc_signup">
		<form action="https://hakaimagazine.us10.list-manage.com/subscribe/post?u=0d0536b81692b63f44ab7c7c9&amp;id=0fc1967411" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate">
			<input type="hidden" id="mc_submit_type" name="mc_submit_type" value="html" />
			<input type="hidden" name="mcsf_action" value="mc_submit_signup_form" />
			<input type="hidden" id="_mc_submit_signup_form_nonce" name="_mc_submit_signup_form_nonce" value="ce2c35ea93" />		
			<div class="mc_form_inside">
				<div class="updated" id="mc_message"></div>
				<div class="mc_merge_var">
					<label for="mce-EMAIL" class="mc_var_label mc_header mc_header_email">Email Address</label>
					<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="email address" required>
					<div style="position: absolute; left: -5000px; display:none;" aria-hidden="true"><label>spam catch<input type="text" name="b_0d0536b81692b63f44ab7c7c9_0fc1967411" tabindex="-1" value=""></label></div>
				</div><!-- /mc_merge_var -->
				<div class="mc_signup_submit">
					<button type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button">subscribe</button>
				</div><!-- /mc_signup_submit -->	
			</div><!-- /mc_form_inside -->
		</form><!-- /mc_signup_form -->
	</div><!-- /mc_signup_container -->
</div></div>          </aside>
          <hr class="fullwidth" />
                                <section class="main metadata factedited">
              <h3 class="invis">Additional Contributors</h3>
                                            <h4>Edited by:</h4>
                <p>Colin Schultz</p>
                 
                            <br />
                                        </section>
                      
                      <section class="main bio authorbio">
              <h3 class="invis">Author bio</h3>
                                                                                              <a href="https://www.hakaimagazine.com/profiles/ashley-braun/" class="tagmanager" id="author_link_bottom" >
                      <div class="container col3 ">
                        <div class="col span2"><p>Ashley Braun is a freelance science and environmental journalist based in Seattle, Washington. Her reporting has taken her from the United Nations climate summit in Morocco to Australia’s Great Barrier Reef. She also works as an editor and fact checker. Photo by Lindsay Thomas</p></div>
                        <div class="singlebioimage col nomobile"><img width="520" height="520" src="https://www.hakaimagazine.com/wp-content/uploads/ashley-braun-bio-photo-520x520.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://www.hakaimagazine.com/wp-content/uploads/ashley-braun-bio-photo-520x520.jpg 520w, https://www.hakaimagazine.com/wp-content/uploads/ashley-braun-bio-photo-150x150.jpg 150w, https://www.hakaimagazine.com/wp-content/uploads/ashley-braun-bio-photo.jpg 667w" sizes="(max-width: 520px) 100vw, 520px" /></div>
                      </div>
                      </a>
                                                              </section>
                    <hr class="fullwidth" />
                    <section class="metadata main">
            <h3 class="invis">Tags and Categories</h3>
                        <h4>Topic:</h4><ul class="articlecategories"><li><a href="https://www.hakaimagazine.com/topic/people-society/" rel="tag">People &amp; Society</a>, </li><li><a href="https://www.hakaimagazine.com/topic/policy-law/" rel="tag">Policy &amp; Law</a></li></ul>            <h4>Geographic Region:</h4><ul class="articlecategories"><li><a href="https://www.hakaimagazine.com/geographicregion/north-america/" rel="tag">North America</a></li></ul>            <h4>Oceanographic Region:</h4><ul class="articlecategories"><li><a href="https://www.hakaimagazine.com/oceanographicregion/pacific-ocean/" rel="tag">Pacific Ocean</a></li></ul>            <h4>Species:</h4><ul class="articlecategories"><li><a href="https://www.hakaimagazine.com/species/fish/" rel="tag">Fish</a></li></ul>            <h4>Scientific Field/Discipline:</h4><ul class="articlecategories"><li><a href="https://www.hakaimagazine.com/discipline/fisheries/" rel="tag">Fisheries</a></li></ul>                                  </section> 
                    <section class="main cite printonly">
            <h3 class="invis">Cite this Article:</h3>
            <p>Cite this Article: 
                                                                                                                                                      Ashley Braun                                                                                                                            “Putting the Pebble Mine to Rest,” <em>Hakai Magazine</em>, Feb 5, 2021, accessed February 5th, 2021, <a href="https://www.hakaimagazine.com/news/putting-the-pebble-mine-to-rest/">https://www.hakaimagazine.com/news/putting-the-pebble-mine-to-rest/</a>.
            </p>
          </section>


        </footer>
      </article>
                   
              <aside class="main relatedcontent">
          <hr class="container" />
          <h1 class="container col2 relatedcontentheader">Related Content</h1>
          <div class="container col2">
                                        <article class="col insidepagethumbholder ">
                <a href="https://www.hakaimagazine.com/news/examining-why-the-pebble-mine-died/" class="tagmanager" id="Related_article_33259" >
                <img width="900" height="432" src="https://www.hakaimagazine.com/wp-content/uploads/header-pebble-mine-now-what.jpg" class="insidepagethumb wp-post-image" alt="Mount Iliamna, Alaska" loading="lazy" srcset="https://www.hakaimagazine.com/wp-content/uploads/header-pebble-mine-now-what.jpg 2500w, https://www.hakaimagazine.com/wp-content/uploads/header-pebble-mine-now-what-520x250.jpg 520w, https://www.hakaimagazine.com/wp-content/uploads/header-pebble-mine-now-what-1200x576.jpg 1200w, https://www.hakaimagazine.com/wp-content/uploads/header-pebble-mine-now-what-768x369.jpg 768w, https://www.hakaimagazine.com/wp-content/uploads/header-pebble-mine-now-what-1536x738.jpg 1536w, https://www.hakaimagazine.com/wp-content/uploads/header-pebble-mine-now-what-2048x984.jpg 2048w, https://www.hakaimagazine.com/wp-content/uploads/header-pebble-mine-now-what-900x432.jpg 900w" sizes="(max-width: 900px) 100vw, 900px" />                <header class="insidepagethumbinfo">
                  <h2>Examining Why the Pebble Mine Died</h2>
                  <h3>Regulators handed a rare rejection to the proposed Alaska copper and gold mine.</h3>
                  <p class="insidepagethumbinfodate">Dec 2, 2020 | 950 words, about 4 minutes</p>
                </header>
                </a>
              </article>
                                        <article class="col insidepagethumbholder ">
                <a href="https://www.hakaimagazine.com/news/secret-recordings-portray-regulators-as-easing-pebble-mines-path-to-approval/" class="tagmanager" id="Related_article_32700" >
                <img width="900" height="432" src="https://www.hakaimagazine.com/wp-content/uploads/header-pebble-mitigation-two.jpg" class="insidepagethumb wp-post-image" alt="aerial photo of Katmai National Park, Alaska" loading="lazy" srcset="https://www.hakaimagazine.com/wp-content/uploads/header-pebble-mitigation-two.jpg 2500w, https://www.hakaimagazine.com/wp-content/uploads/header-pebble-mitigation-two-520x250.jpg 520w, https://www.hakaimagazine.com/wp-content/uploads/header-pebble-mitigation-two-1200x576.jpg 1200w, https://www.hakaimagazine.com/wp-content/uploads/header-pebble-mitigation-two-768x369.jpg 768w, https://www.hakaimagazine.com/wp-content/uploads/header-pebble-mitigation-two-1536x738.jpg 1536w, https://www.hakaimagazine.com/wp-content/uploads/header-pebble-mitigation-two-2048x984.jpg 2048w, https://www.hakaimagazine.com/wp-content/uploads/header-pebble-mitigation-two-900x432.jpg 900w" sizes="(max-width: 900px) 100vw, 900px" />                <header class="insidepagethumbinfo">
                  <h2>Secret Recordings Portray Regulators as Easing Pebble Mine’s Path to Approval</h2>
                  <h3>The Pebble Limited Partnership’s latest plan to offset the damage caused by the proposed Alaska mine is being highly criticized.</h3>
                  <p class="insidepagethumbinfodate">Sep 30, 2020 | 950 words, about 4 minutes</p>
                </header>
                </a>
              </article>
                      </div>
        </aside>
                    </main>


	<footer class="footer main">
		<section class="left">
			<h4 class="invis">Copyright information</h4>
			<p>Made next to the <span class="waveicon">🌊</span> in Victoria, Canada - ISSN 2371-5790</p>
			<p>Part of the <a href="http://www.tula.org/" class="footer_tula">Tula Foundation</a> and <a href="https://www.hakai.org/" class="footer_hakaiinstitute">Hakai Institute</a> family.</p>
		</section>
		<section class="right">
			<aside class="headericons">
				<h4 class="invis">Links to Hakai Magazine social media sites</h4>
				<ul>
		        	<li><a href="https://www.youtube.com/hakaimagazine" class="tagmanager icons icon-youtube last" id="youtube_footer"><span>Youtube</span></a></li>
			        <li><a href="https://twitter.com/hakaimagazine" class="tagmanager icons icon-icons_twitter-share" id="twitter_footer"><span>Twitter</span></a></li>
			        <li><a href="https://www.facebook.com/hakaimagazine/" class="tagmanager icons icon-icons_facebook-share" id="facebook_footer"><span>Facebook</span></a></li>
			        <li><a href="/newsletter-sign/" class="tagmanager icons icon-icons_email-share" id="email_footer"><span>Sign up for a weekly newsletter</span></a></li>
			        <li><a href="/rss-feeds/" class="tagmanager icons icon-rss" id="rss_footer"><span>RSS feed</span></a></li>
			        <li><a href="/audio-edition/" class="tagmanager icons icon-audio-edition" id="audio_footer"><span>Audio edition</span></a></li>
		    	</ul>
	        </aside>
		    <nav class="footermenu">
		    	<h4 class="invis">Links to supporting pages and information</h4>
				<a href="https://www.hakaimagazine.com/about-us/">About Us</a>
<a href="https://www.hakaimagazine.com/internship-and-followship/">Internships</a>
<a href="https://www.hakaimagazine.com/contact-us/">Contact Us</a>
<a href="https://www.hakaimagazine.com/submission-guidelines/">Submission Guidelines</a>
<a href="https://www.hakaimagazine.com/privacy-policy/">Privacy Policy</a>
<a href="https://www.hakaimagazine.com/reproduction-rights/">Reproduction Rights</a>
			</nav>
		</section>	
	</footer>
	<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: Newsletter Campaign 100 --><script>(function(d){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.campaign='nhfpaw54pqvqafdmfpne';s.dataset.user='75253';d.getElementsByTagName('head')[0].appendChild(s);})(document);</script><!-- / OptinMonster -->		<script type="text/javascript">
		var nhfpaw54pqvqafdmfpne_shortcode = true;		</script>
		<script type='text/javascript' src='https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/js/analytics.js?ver=5.6' id='hakaimagazine-analytics-js'></script>
<script type='text/javascript' defer="defer" src='https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/js/menu.js?ver=5.6' id='hakaimagazine-navigation-js'></script>
<script type='text/javascript' defer="defer" src='https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/js/fancybox/jquery.fancybox-3.5.7.min.js?ver=5.6' id='hakaimagazine-fancybox-3-js'></script>
<script type='text/javascript' defer="defer" src='https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/js/fancysettings.js?ver=5.6' id='hakaimagazine-fancybox-4-js'></script>
<script>(function(d){var s=d.createElement("script");s.type="text/javascript";s.src="https://a.omappapi.com/app/js/api.min.js";s.async=true;s.id="omapi-script";d.getElementsByTagName("head")[0].appendChild(s);})(document);</script><script type='text/javascript' src='https://www.hakaimagazine.com/wp-content/plugins/optinmonster/assets/js/helper.js?ver=2.1.1' id='optinmonster-wp-helper-js'></script>
		<script type="text/javascript">var omapi_localized = { ajax: 'https://www.hakaimagazine.com/wp-admin/admin-ajax.php?optin-monster-ajax-route=1', nonce: 'adf0459d1e', slugs: {"nhfpaw54pqvqafdmfpne":{"slug":"nhfpaw54pqvqafdmfpne","mailpoet":false}} };</script>
				<script type="text/javascript">var omapi_data = {"wc_cart":[],"object_id":33946,"object_key":"custom_news","object_type":"post","term_ids":[201,152,145,92,104,113,134]};</script>
		</body>
</html>
