<!DOCTYPE html>
<!--[if IE 8 ]><html class="ie ie8" lang="en"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html lang="en"><!--<![endif]-->
<head>
<meta charset="UTF-8">
<title>  Sleeping with the Enemy | Hakai Magazine</title>
<meta name="Description" content="Great blue herons are seeking safety by nesting beside predatory eagles. Researchers call it the “mafia protection racket.”" />
<link rel="pingback" href="https://www.hakaimagazine.com/xmlrpc.php">
<meta name="author" content="Hakai Magazine">
<link rel="dns-prefetch" href="//hakaimagazine.com" />
<link rel="dns-prefetch" href="//s.w.org" />
<link rel="dns-prefetch" href="//ajax.googleapis.com" />
<meta name="robots"
          content="max-image-preview:large"
    />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:app_id" content="1589030751357251" />
<meta property="og:site_name" content="Hakai Magazine" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.hakaimagazine.com/news/sleeping-with-the-enemy/" />
<meta property="og:title" content="  Sleeping with the Enemy | Hakai Magazine" />
<meta property="og:description" content="Great blue herons are seeking safety by nesting beside predatory eagles. Researchers call it the “mafia protection racket.”" />
<meta property="og:image" content="https://www.hakaimagazine.com/wp-content/uploads/facebook-herons-and-eagles.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@hakaimagazine" />
<meta name="twitter:creator:id" content="2752775016" />
<meta name="twitter:url" content="https://www.hakaimagazine.com/news/sleeping-with-the-enemy/" />
<meta name="twitter:title" content="  Sleeping with the Enemy | Hakai Magazine" />
<meta name="twitter:description" content="Great blue herons are seeking safety by nesting beside predatory eagles. Researchers call it the “mafia protection racket.”" />
<meta name="twitter:image" content="https://www.hakaimagazine.com/wp-content/uploads/twitter-herons-and-eagles.jpg" />
<link rel="stylesheet" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/styles/fonts.processed.css">
<link rel="stylesheet" href="https://use.typekit.net/osp1zba.css">
<link rel="manifest" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/manifest.json">
<meta name="application-name" content="Hakai Magazine"/>
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-title" content="Hakai Magazine">
<meta name="theme-color" content="#1e5d6f">
<meta name="msapplication-TileImage" content="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/mstile-144x144.png"/>
<meta name="msapplication-starturl" content="https://www.hakaimagazine.com">
<meta name="msapplication-square70x70logo" content="/favicons/mstile-144x144.png"/>
<meta name="msapplication-square150x150logo" content="/favicons/mstile-144x144.png"/>
<meta name="msapplication-wide310x150logo" content="/favicons/mstile-144x144.png"/>
<meta name="msapplication-square310x310logo" content="/favicons/mstile-144x144.png"/>
<meta name="msapplication-TileColor" content="#1e5d6f"/>
<meta name="msapplication-notification" content="frequency=30;polling-uri=https://www.hakaimagazine.com/feed/&amp;id=1;polling-uri2http://notifications.buildmypinnedsite.com/?feed=http://notifications.buildmypinnedsite.com/?feed=http://notifications.buildmypinnedsite.com/?feed=http://notifications.buildmypinnedsite.com/?feed=http://notifications.buildmypinnedsite.com/?feed=http://notifications.buildmypinnedsite.com/?feed=http://notifications.buildmypinnedsite.com/?feed=https://www.hakaimagazine.com/feed/&amp;id=2;polling-uri3=http://notifications.buildmypinnedsite.com/?feed=https://www.hakaimagazine.com/feed/&amp;id=3;polling-uri4=http://notifications.buildmypinnedsite.com/?feed=https://www.hakaimagazine.com/feed/&amp;id=4;polling-uri5=http://notifications.buildmypinnedsite.com/?feed=https://www.hakaimagazine.com/feed/&amp;id=5; cycle=1"/>
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no, maximum-scale=1, user-scalable=0"/>
<meta name="google-site-verification" content="OeWXD6rAN7IJpuvPRmrANsbH4Fx-Oawh--GHaAri-Ok" />
<link rel="icon" type="image/png" sizes="57x57" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" type="image/png" sizes="57x57" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-57x57.png">
<link rel="icon" type="image/png" sizes="60x60" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" type="image/png" sizes="60x60" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-60x60.png">
<link rel="icon" type="image/png" sizes="72x72" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" type="image/png" sizes="72x72" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-72x72.png">
<link rel="icon" type="image/png" sizes="76x76" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" type="image/png" sizes="76x76" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-76x76.png">
<link rel="icon" type="image/png" sizes="114x114" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" type="image/png" sizes="114x114" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-114x114.png">
<link rel="icon" type="image/png" sizes="120x120" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" type="image/png" sizes="120x120" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-120x120.png">
<link rel="icon" type="image/png" sizes="144x144" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" type="image/png" sizes="144x144" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-144x144.png">
<link rel="icon" type="image/png" sizes="152x152" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" type="image/png" sizes="152x152" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-152x152.png">
<link rel="icon" type="image/png" sizes="180x180" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-180x180.png">
<link rel="apple-touch-icon" type="image/png" sizes="180x180" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/favicon-32x32.png">
<link rel="apple-touch-icon" type="image/png" sizes="32x32" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="194x194" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/favicon-194x194.png">
<link rel="apple-touch-icon" type="image/png" sizes="194x194" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/favicon-194x194.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/favicon-96x96.png">
<link rel="apple-touch-icon" type="image/png" sizes="96x96" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/android-chrome-192x192.png">
<link rel="apple-touch-icon" type="image/png" sizes="192x192" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/android-chrome-192x192.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/favicon-16x16.png">
<link rel="apple-touch-icon" type="image/png" sizes="16x16" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/favicon-16x16.png">
<link rel="icon" type="image/png" sizes="144x144" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/mstile-144x144.png">
<link rel="apple-touch-icon" type="image/png" sizes="144x144" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/mstile-144x144.png">
<link rel="alternate" type="application/rss+xml" title="Hakai Magazine &raquo; Feed" href="https://www.hakaimagazine.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Hakai Magazine &raquo; Comments Feed" href="https://www.hakaimagazine.com/comments/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.hakaimagazine.com/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='hakaimagazine-style-css'  href='https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/style.css?ver=1611277790' type='text/css' media='all' />
<link rel='stylesheet' id='hakaimagazine-style-sheet-css'  href='https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/css/style.css?ver=1611277790' type='text/css' media='all' />
<link rel='stylesheet' id='hakaimagazine-font-awesome-css'  href='https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/fonts/font-awesome.min.css?ver=1611277790' type='text/css' media='all' />
<link rel='stylesheet' id='hakaimagazine-fancybox-css-css'  href='https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/js/fancybox/jquery.fancybox-1.3.4.css?ver=5.6' type='text/css' media='all' />
<script type='text/javascript' src='https://www.hakaimagazine.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.hakaimagazine.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.hakaimagazine.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.hakaimagazine.com/wp-json/wp/v2/news/33726" /><link rel="canonical" href="https://www.hakaimagazine.com/news/sleeping-with-the-enemy/" />
<link rel='shortlink' href='https://www.hakaimagazine.com/?p=33726' />
<link rel="alternate" type="application/json+oembed" href="https://www.hakaimagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hakaimagazine.com%2Fnews%2Fsleeping-with-the-enemy%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.hakaimagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hakaimagazine.com%2Fnews%2Fsleeping-with-the-enemy%2F&#038;format=xml" />
<!--[if lt IE 9]>
<script src="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/js/html5shiv.js"></script>
<![endif]-->
		<style type="text/css" id="wp-custom-css">
			.factedited {
	display:none; }		</style>
		</head>
<body class="custom_news-template-default single single-custom_news postid-33726 single-format-standard">    
 
<h1 class="invis">Hakai Magazine</h1>  
<a class="skip-link screen-reader-text tagmanager" id="AccesibilitySkipLink" href="#content">Skip to content</a>
<header class="mainnav"> 
  <section class="header row"> 
          <a href="https://www.hakaimagazine.com/" class="tagmanager" id="MagazineHomeLinkLogo" title="Hakai Magazine"><img class="logo" src="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/images/hakai_magazine.svg" alt="Hakai Magazine" width="130" /></a> 
        <h2>Coastal science and societies</h2>
  </section>
  <aside class="nav-text-links main-nav row">
    <h3 class="invis">Main navigation and search</h3>
    <nav id="main_navigation">
      <h4 class="invis">Main navigation</h4>
      <div class="menu-primary-container"><ul id="menu-primary" class="menu"><li id="menu-item-1873" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1873"><a href="/">Home</a></li>
<li id="menu-item-1878" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1878"><a href="https://www.hakaimagazine.com/features/">Features</a></li>
<li id="menu-item-1874" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1874"><a href="https://www.hakaimagazine.com/news/">News &#038; Views</a></li>
<li id="menu-item-1941" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1941"><a href="https://www.hakaimagazine.com/article-short/">Quick Reads</a></li>
<li id="menu-item-1877" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1877"><a href="https://www.hakaimagazine.com/videos-visuals/">Videos &#038; Visuals</a></li>
</ul></div>    </nav>
    <section>
      <h4 class="invis">Search</h4>
      <form role="search" action="https://www.hakaimagazine.com/" method="get" class="topsearch" >
        <label><span class="invis">Search</span>
          <input type="search" placeholder="Search" name="s"  value="" title="Search for:"/>
        </label>
        <button value="Search" class="icons icon-icons_search-button"><span class="invis">Search</span></button>
      </form>
    </section>
    <section class="headericons topbar">
      <h4 class="invis">Other ways to engage with Hakai Magazine</h4>
      <ul>
        <li><a href="https://www.youtube.com/hakaimagazine" id="youtube_header" class="tagmanager icons icon-youtube last"><span >Youtube</span></a></li>
        <li><a href="https://twitter.com/hakaimagazine" id="twitter_header" class="tagmanager icons icon-icons_twitter-share"><span>Twitter</span></a></li>
        <li><a href="https://www.facebook.com/hakaimagazine/" id="facebook_header" class="tagmanager icons icon-icons_facebook-share"><span>Facebook</span></a></li>
        <li><a href="/newsletter-sign/" class="tagmanager icons icon-icons_email-share" id="email_header"><span>Sign up for a weekly newsletter</span></a></li>
        <li><a href="/rss-feeds/" class="tagmanager icons icon-rss" id="rss_header"><span>RSS feed</span></a></li>
        <li><a href="/audio-edition/" class="tagmanager icons icon-audio-edition" id="audio_header"><span>Audio edition</span></a></li>
      </ul>
    </section>
  </aside>
</header>
<header class="mobilenav">  
  <div class="topbar"><a href="javascript:void(0);" class="togglemenu"><span>menu</span></a></div>
  <section class="menudropdown">
    <nav>
      <div class="menu-mobile-menu-container"><ul id="menu-mobile-menu" class="menu"><li id="menu-item-21301" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21301"><a href="/">Home</a></li>
<li id="menu-item-21302" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21302"><a href="https://www.hakaimagazine.com/features/">Features</a></li>
<li id="menu-item-21303" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21303"><a href="https://www.hakaimagazine.com/news/">News &#038; Views</a></li>
<li id="menu-item-21304" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21304"><a href="https://www.hakaimagazine.com/article-short/">Quick Reads</a></li>
<li id="menu-item-21305" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-21305"><a href="https://www.hakaimagazine.com/videos-visuals/">Videos &#038; Visuals</a>
<ul class="sub-menu">
	<li id="menu-item-21306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21306"><a href="https://www.hakaimagazine.com/about-us/">About Us</a></li>
	<li id="menu-item-30277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30277"><a href="https://www.hakaimagazine.com/internship-and-followship/">Internships</a></li>
	<li id="menu-item-21308" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21308"><a href="https://www.hakaimagazine.com/contact-us/">Contact Us</a></li>
	<li id="menu-item-21307" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21307"><a href="https://www.hakaimagazine.com/audio-edition/">Audio Edition</a></li>
	<li id="menu-item-21311" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21311"><a href="https://www.hakaimagazine.com/submission-guidelines/">Submission Guidelines</a></li>
	<li id="menu-item-21309" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-21309"><a href="https://www.hakaimagazine.com/privacy-policy/">Privacy Policy</a></li>
	<li id="menu-item-21310" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21310"><a href="https://www.hakaimagazine.com/reproduction-rights/">Reproduction Rights</a></li>
</ul>
</li>
</ul></div>    </nav>
    <form role="search" action="https://www.hakaimagazine.com/" method="get" class="topsearch" >
      <label><span class="invis">Search</span>
        <input type="search" placeholder="Search" name="s"  value="" title="Search for:"/>
      </label>
      <button value="Search" class="icons icon-icons_search-button"><span class="invis">Search</span></button>
    </form>
    <h4 class="invis">Other ways to engage with Hakai Magazine</h4>
    <ul id="menu-additional" class="menu mobilemenuicons">
      <li><a href="https://www.youtube.com/hakaimagazine" class="tagmanager mobilemenu icons icon-youtube last" id="youtube_mobile"><span >Youtube</span></a></li>
      <li><a href="https://twitter.com/hakaimagazine" class="tagmanager  mobilemenu icons icon-icons_twitter-share" id="twitter_mobile"><span>Twitter</span></a></li>
      <li><a href="https://www.facebook.com/hakaimagazine/" class="tagmanager  mobilemenu icons icon-icons_facebook-share" id="facebook_mobile"><span>Facebook</span></a></li>
      <li><a href="/newsletter-sign/" class="tagmanager  mobilemenu icons icon-icons_email-share" id="email_mobile"><span>Sign up for a weekly newsletter</span></a></li>
      <li><a href="/rss-feeds/" class="tagmanager  mobilemenu icons icon-rss" id="rss_mobile"><span>RSS feed</span></a></li>
      <li><a href="/audio-edition/" class="tagmanager  mobilemenu icons icon-audio-edition" id="audio_mobile"><span>Audio edition</span></a></li>
    </ul>
    </section>
  </header> 
  <span id="content"></span>
  <main>
        
            <img width="1686" height="810" src="https://www.hakaimagazine.com/wp-content/uploads/header-herons-and-eagles.jpg" class="singlepostthumb wp-post-image" alt="eagle and heron nests beside each other" loading="lazy" srcset="https://www.hakaimagazine.com/wp-content/uploads/header-herons-and-eagles.jpg 1686w, https://www.hakaimagazine.com/wp-content/uploads/header-herons-and-eagles-520x250.jpg 520w, https://www.hakaimagazine.com/wp-content/uploads/header-herons-and-eagles-1200x577.jpg 1200w, https://www.hakaimagazine.com/wp-content/uploads/header-herons-and-eagles-768x369.jpg 768w, https://www.hakaimagazine.com/wp-content/uploads/header-herons-and-eagles-1536x738.jpg 1536w, https://www.hakaimagazine.com/wp-content/uploads/header-herons-and-eagles-900x432.jpg 900w" sizes="(max-width: 1686px) 100vw, 1686px" /><div class="post-thumbnail-caption">Great blue herons in the Great Blue Heron Nature Reserve in Chilliwack, British Columbia, are deliberately setting up their nests right next to one of their prime predators—bald eagles. Photo by Stephen Matter</div>      <article class="main container col4">
                <header class="maincol">
                    <h1 class="pagetitle">Sleeping with the Enemy</h1>
                    <h2 class="dek singlepagecontainer">Great blue herons are seeking safety by nesting beside predatory eagles. Researchers call it the “mafia protection racket.”</h2>
                    <section class="singlebyline singlepagecontainer">
            <h3 class="invis">Authored by</h3>
            by  
                    <a href="https://www.hakaimagazine.com/profiles/larry-pynn/" class="tagmanager" id="author_link_top" >Larry Pynn</a>                <br/>
                        </section>
           
          <aside class="singlebydatewords singlepagecontainer">
            <h3 class="invis">Wordcount</h3>
            January 21, 2021 | 750 words, about 3 minutes          </aside>
        </header>

        <aside class="shareicons">
          <h3 class="invis">Share this article</h3>
                              <p>Share this:</p>
          <ul>
            <!-- <li><a class="icons icon-icons_email-top-share" href="mailto:?&subject=Check%20out%20this%20site!&body=https://www.hakaimagazine.com/news/sleeping-with-the-enemy/%20-%20Great+blue+herons+are+seeking+safety+by+nesting+beside+predatory+eagles.+Researchers+call+it+the+%E2%80%9Cmafia+protection+racket.%E2%80%9D%0A"><span>Share using email</span></a></li> -->
            <li><a class="icons icon-flipboard tagmanager" id="share_flipboard_top" href="https://share.flipboard.com/bookmarklet/popout?v=2&title=Sleeping with the Enemy&url=https%3A%2F%2Fwww.hakaimagazine.com%2Fnews%2Fsleeping-with-the-enemy%2F"><span>Share on Flipboard</span></a></li>
            <li><a class="icons icon-icons_facebook-top-share tagmanager" id="share_facebook_top" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.hakaimagazine.com%2Fnews%2Fsleeping-with-the-enemy%2F"><span>Share on Facebook</span></a></li>
            <li><a class="icons icon-icons_twitter-top-share tagmanager" id="share_twitter_top" href="http://twitter.com/share/?text=Great+blue+herons+are+seeking+safety+by+nesting+beside+predatory+eagles.+Researchers+call+it+the+%E2%80%9Cmafia+protection+racket.%E2%80%9D%0A&url=https%3A%2F%2Fwww.hakaimagazine.com%2Fnews%2Fsleeping-with-the-enemy%2F&via=hakaimagazine"><span>Share on Twitter</span></a></li>
          </ul>
        </aside>
                                                <section class="maincontent singlepagecontainer">
          <h3 class="invis">Article body copy</h3>
          <p>To watch a bald eagle raid a nesting colony of great blue herons is a gut-churning experience. “The herons have a progression of alarms,” explains Ross Vennesland, a researcher with Environment and Climate Change Canada. “They start with a chortle, and quickly move to really hideous screaming as the eagle swoops in and lands on the nest.” The adult herons are usually forced to flee, while the eagle cracks open an egg or flies away with a chick. “It’s a pretty horrible scene to witness,” he says.</p>
<p>You’d think the herons would want to build their nests as far away from bald eagles as possible. But you’d be dead wrong. Research on the southwest coast of British Columbia shows that herons are deliberately seeking out nesting pairs of eagles and building right next to them.</p>
<p>“You can understand the predator wanting to be near the prey, but not really the other way around,” Vennesland says. “We were amazed. We call it the mafia protection racket.”</p>
<p>A heron’s decision to build right next door to such a dangerous predator is a delicate trade-off. Bald eagles are territorial and will chase off other eagles. The heron colony may lose some young to the resident pair, but the carnage would be greater without their protection.</p>
<p>The tactic may be helping great blue herons cope with the renewed threat from bald eagles. In British Columbia, coastal herons are a unique subspecies numbering an estimated 4,000 to 5,000 individuals and are classified as being of special concern by the Committee on the Status of Endangered Wildlife in Canada.</p>
<p>Following a brush with extinction in the 1960s, bald eagles have been rebounding after a ban on the toxic organochloride DDT and restrictions on hunting. But herons have paid the price for this renewal, in some cases abandoning nesting sites in the face of widespread predation.</p>
<p>“The eagles weren’t around for decades and the herons pretty much had a free rein,” says ornithologist Rob Butler, author of <em>The Great Blue Heron</em>. “Then the eagle numbers started going up and we’d see them going into the colonies. That’s when we got really concerned.”</p>
<p>The situation raised fears that the herons might themselves become a threatened species.</p>
<p>But continued research suggests that the eagle population leveled off around 2005, and that heron survival has improved over the past decade. Some of that gain may be owed to this unexpected nesting strategy.</p>
<p>The tactic, called the predator protection hypothesis, is seen in other species. Arctic geese are known to nest close to raptors such as snowy owls and peregrine falcons, for example, and in Italy, wood pigeons nest alongside hobby falcons. “It’s probably some sort of ancient behavior,” Vennesland says of the herons. “Or it could just be that they figured out quickly their best bet was nesting near eagles.”</p>
<p>However the behavior came about, it seems to be working.</p>
<p>A 2009 master’s thesis by Iain Matthew Jones at Simon Fraser University in British Columbia looked at 1,165 heron nests within 15 colonies. He found that 70 percent of those nests were found in the three largest colonies, all of which had long-term eagle nests no more than 200 meters away.</p>
<p>One heron colony crossed the international border to seek out an active eagle nest, relocating from Point Roberts, Washington, to nearby Tsawwassen, British Columbia.</p>
<p>Vennesland says that, later on, those same eagles uprooted—and the herons followed. “They surrounded the eagle nest to the point there was a heron nest on the same tree right under the eagle nest. Maybe the eagles didn’t like that very much, so they moved just a couple hundred meters down the slope—and the whole heron colony moved with them.”</p>
<p>The Tsawwassen colony remains British Columbia’s largest at more than 400 nests. But why have the resident eagles not wiped out the entire colony? To answer that, one must consider what else is nearby. The colony is located in a prime foraging area next to the Fraser River delta, where the eagles’ favored prey, fish, does not come with agitated parents. Waterfowl in winter also provide a cleansing of the palette.</p>
<p>Research at a second site, the Great Blue Heron Nature Reserve in the upper Fraser Valley, supports the Tsawwassen findings.</p>
<p>Vennesland says a bald eagle nest there fell from its tree in 2019, and when its owners rebuilt in 2020, sure enough, the herons followed. Earlier research at the same site showed that for herons, average reproductive success was 1.62 fledglings per active nest when an eagle pair was present, and 1.11 after winds took out the eagles’ nest.</p>
<p>Vennesland is hopeful for the great blue herons. “The optimistic voice thinks that maybe some sort of equilibrium is finally being reached between these long-dueling species.”</p>
        </section>
        <footer class="singlepagecontainer">
          <h3 class="invis">Article footer and bottom matter</h3>
          <hr class="fullwidth" />
                    <aside class="postarticle_shareicons">
            <h3 class="invis">Share this article on social media</h3>
            <div class="col3 container">
              <div class="col"><a class="icons icon-icons_facebook-top-share tagmanager" id="share_facebook_bottom"  href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.hakaimagazine.com%2Fnews%2Fsleeping-with-the-enemy%2F"><span>Share this</span></a></div>
              <!-- <div class="col"><a class="icons icon-icons_email-top-share" href="mailto:?&subject=Check%20out%20this%20site!&body=https://www.hakaimagazine.com/news/sleeping-with-the-enemy/%20-%20Great+blue+herons+are+seeking+safety+by+nesting+beside+predatory+eagles.+Researchers+call+it+the+%E2%80%9Cmafia+protection+racket.%E2%80%9D%0A"><span>Email this</span></a></div> -->
              <div class="col"><a class="icons icon-icons_twitter-top-share tagmanager" id="share_twitter_bottom"  href="http://twitter.com/share/?text=Great+blue+herons+are+seeking+safety+by+nesting+beside+predatory+eagles.+Researchers+call+it+the+%E2%80%9Cmafia+protection+racket.%E2%80%9D%0A&url=https%3A%2F%2Fwww.hakaimagazine.com%2Fnews%2Fsleeping-with-the-enemy%2F&via=hakaimagazine"><span>Tweet this</span></a></div>
              <div class="col"><a class="icons icon-flipboard tagmanager" id="share_flipboard_bottom"  href="https://share.flipboard.com/bookmarklet/popout?v=2&title=Sleeping with the Enemy&url=https%3A%2F%2Fwww.hakaimagazine.com%2Fnews%2Fsleeping-with-the-enemy%2F"><span>Flip this</span></a></div>
            </div>
          </aside>
                    <aside class="main newssignup">
            <h3 class="invis">Sign up for the weekly newslstter</h3>
            <div class="textwidget custom-html-widget"><div class="main newssignup">
	<h3>Sign up for our weekly newsletter</h3>
	<div id="mc_signup">
		<form action="https://hakaimagazine.us10.list-manage.com/subscribe/post?u=0d0536b81692b63f44ab7c7c9&amp;id=0fc1967411" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate">
			<input type="hidden" id="mc_submit_type" name="mc_submit_type" value="html" />
			<input type="hidden" name="mcsf_action" value="mc_submit_signup_form" />
			<input type="hidden" id="_mc_submit_signup_form_nonce" name="_mc_submit_signup_form_nonce" value="ce2c35ea93" />		
			<div class="mc_form_inside">
				<div class="updated" id="mc_message"></div>
				<div class="mc_merge_var">
					<label for="mce-EMAIL" class="mc_var_label mc_header mc_header_email">Email Address</label>
					<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="email address" required>
					<div style="position: absolute; left: -5000px; display:none;" aria-hidden="true"><label>spam catch<input type="text" name="b_0d0536b81692b63f44ab7c7c9_0fc1967411" tabindex="-1" value=""></label></div>
				</div><!-- /mc_merge_var -->
				<div class="mc_signup_submit">
					<button type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button">subscribe</button>
				</div><!-- /mc_signup_submit -->	
			</div><!-- /mc_form_inside -->
		</form><!-- /mc_signup_form -->
	</div><!-- /mc_signup_container -->
</div></div>          </aside>
          <hr class="fullwidth" />
                                <section class="main metadata factedited">
              <h3 class="invis">Additional Contributors</h3>
                                            <h4>Edited by:</h4>
                <p>Colin Schultz</p>
                 
                            <br />
                                        </section>
                      
                      <section class="main bio authorbio">
              <h3 class="invis">Author bio</h3>
                                                                                              <a href="https://www.hakaimagazine.com/profiles/larry-pynn/" class="tagmanager" id="author_link_bottom" >
                      <div class="container col3 ">
                        <div class="col span2"><p>Larry Pynn is a veteran environmental journalist who has received some 30 awards for his newspaper and magazine writing, including eight Jack Webster Awards. He has written two nonfiction books (<em>Last Stands</em> and <em>The Forgotten Trail</em>), and is a member of The Explorers Club. He lives in Maple Bay, British Columbia, and loves all things ocean—be it seafood, kayaking, hiking a coastal trail, or trying his hand (feet?) at impromptu logrolling.</p></div>
                        <div class="singlebioimage col nomobile"><img width="520" height="520" src="https://www.hakaimagazine.com/wp-content/uploads/larry_headshot-520x520.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://www.hakaimagazine.com/wp-content/uploads/larry_headshot-520x520.jpg 520w, https://www.hakaimagazine.com/wp-content/uploads/larry_headshot-150x150.jpg 150w, https://www.hakaimagazine.com/wp-content/uploads/larry_headshot-768x768.jpg 768w, https://www.hakaimagazine.com/wp-content/uploads/larry_headshot-1200x1200.jpg 1200w" sizes="(max-width: 520px) 100vw, 520px" /></div>
                      </div>
                      </a>
                                                              </section>
                    <hr class="fullwidth" />
                    <section class="metadata main">
            <h3 class="invis">Tags and Categories</h3>
                        <h4>Topic:</h4><ul class="articlecategories"><li><a href="https://www.hakaimagazine.com/topic/living-things/" rel="tag">Living Things</a></li></ul>            <h4>Geographic Region:</h4><ul class="articlecategories"><li><a href="https://www.hakaimagazine.com/geographicregion/north-america/" rel="tag">North America</a></li></ul>            <h4>Oceanographic Region:</h4><ul class="articlecategories"><li><a href="https://www.hakaimagazine.com/oceanographicregion/pacific-ocean/" rel="tag">Pacific Ocean</a></li></ul>            <h4>Species:</h4><ul class="articlecategories"><li><a href="https://www.hakaimagazine.com/species/birds/" rel="tag">Birds</a></li></ul>            <h4>Scientific Field/Discipline:</h4><ul class="articlecategories"><li><a href="https://www.hakaimagazine.com/discipline/biology/" rel="tag">Biology</a>, </li><li><a href="https://www.hakaimagazine.com/discipline/ecology/" rel="tag">Ecology</a></li></ul>                                  </section> 
                    <section class="main cite printonly">
            <h3 class="invis">Cite this Article:</h3>
            <p>Cite this Article: 
                                                                                                                                                      Larry Pynn                                                                                                                            “Sleeping with the Enemy,” <em>Hakai Magazine</em>, Jan 21, 2021, accessed January 22nd, 2021, <a href="https://www.hakaimagazine.com/news/sleeping-with-the-enemy/">https://www.hakaimagazine.com/news/sleeping-with-the-enemy/</a>.
            </p>
          </section>


        </footer>
      </article>
                   
              <aside class="main relatedcontent">
          <hr class="container" />
          <h1 class="container col2 relatedcontentheader">Related Content</h1>
          <div class="container col2">
                                        <article class="col insidepagethumbholder ">
                <a href="https://www.hakaimagazine.com/news/big-bird-city/" class="tagmanager" id="Related_article_16667" >
                <img width="900" height="432" src="https://www.hakaimagazine.com/wp-content/uploads/aall_header.jpg" class="insidepagethumb wp-post-image" alt="" loading="lazy" srcset="https://www.hakaimagazine.com/wp-content/uploads/aall_header.jpg 2500w, https://www.hakaimagazine.com/wp-content/uploads/aall_header-520x250.jpg 520w, https://www.hakaimagazine.com/wp-content/uploads/aall_header-768x369.jpg 768w, https://www.hakaimagazine.com/wp-content/uploads/aall_header-1200x576.jpg 1200w" sizes="(max-width: 900px) 100vw, 900px" />                <header class="insidepagethumbinfo">
                  <h2>Big Bird in the City</h2>
                  <h3>If done carefully, great blue heron habitat and urban development can coexist.</h3>
                  <p class="insidepagethumbinfodate">Dec 21, 2016 | 750 words, about 3 minutes</p>
                </header>
                </a>
              </article>
                                        <article class="col insidepagethumbholder ">
                <a href="https://www.hakaimagazine.com/news/eagles-deck-out-their-nest-with-kelp/" class="tagmanager" id="Related_article_23843" >
                <img width="900" height="432" src="https://www.hakaimagazine.com/wp-content/uploads/header-kelp-eagles.jpg" class="insidepagethumb wp-post-image" alt="The bald eagle’s nest was built in part from hardy strands of Pterygophora kelp. Photo by Erin Rechsteiner/Hakai Institute" loading="lazy" srcset="https://www.hakaimagazine.com/wp-content/uploads/header-kelp-eagles.jpg 2500w, https://www.hakaimagazine.com/wp-content/uploads/header-kelp-eagles-520x250.jpg 520w, https://www.hakaimagazine.com/wp-content/uploads/header-kelp-eagles-768x369.jpg 768w, https://www.hakaimagazine.com/wp-content/uploads/header-kelp-eagles-1200x576.jpg 1200w, https://www.hakaimagazine.com/wp-content/uploads/header-kelp-eagles-900x432.jpg 900w" sizes="(max-width: 900px) 100vw, 900px" />                <header class="insidepagethumbinfo">
                  <h2>Eagles Deck Out Their Nest With Kelp</h2>
                  <h3>Thanks, sea otters.</h3>
                  <p class="insidepagethumbinfodate">May 25, 2018 | 550 words, about 2 minutes</p>
                </header>
                </a>
              </article>
                      </div>
        </aside>
                    </main>


	<footer class="footer main">
		<section class="left">
			<h4 class="invis">Copyright information</h4>
			<p>Made next to the <span class="waveicon">🌊</span> in Victoria, Canada - ISSN 2371-5790</p>
			<p>Part of the <a href="http://www.tula.org/" class="footer_tula">Tula Foundation</a> and <a href="https://www.hakai.org/" class="footer_hakaiinstitute">Hakai Institute</a> family.</p>
		</section>
		<section class="right">
			<aside class="headericons">
				<h4 class="invis">Links to Hakai Magazine social media sites</h4>
				<ul>
		        	<li><a href="https://www.youtube.com/hakaimagazine" class="tagmanager icons icon-youtube last" id="youtube_footer"><span>Youtube</span></a></li>
			        <li><a href="https://twitter.com/hakaimagazine" class="tagmanager icons icon-icons_twitter-share" id="twitter_footer"><span>Twitter</span></a></li>
			        <li><a href="https://www.facebook.com/hakaimagazine/" class="tagmanager icons icon-icons_facebook-share" id="facebook_footer"><span>Facebook</span></a></li>
			        <li><a href="/newsletter-sign/" class="tagmanager icons icon-icons_email-share" id="email_footer"><span>Sign up for a weekly newsletter</span></a></li>
			        <li><a href="/rss-feeds/" class="tagmanager icons icon-rss" id="rss_footer"><span>RSS feed</span></a></li>
			        <li><a href="/audio-edition/" class="tagmanager icons icon-audio-edition" id="audio_footer"><span>Audio edition</span></a></li>
		    	</ul>
	        </aside>
		    <nav class="footermenu">
		    	<h4 class="invis">Links to supporting pages and information</h4>
				<a href="https://www.hakaimagazine.com/about-us/">About Us</a>
<a href="https://www.hakaimagazine.com/internship-and-followship/">Internships</a>
<a href="https://www.hakaimagazine.com/contact-us/">Contact Us</a>
<a href="https://www.hakaimagazine.com/submission-guidelines/">Submission Guidelines</a>
<a href="https://www.hakaimagazine.com/privacy-policy/">Privacy Policy</a>
<a href="https://www.hakaimagazine.com/reproduction-rights/">Reproduction Rights</a>
			</nav>
		</section>	
	</footer>
	<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: Newsletter Campaign 100 --><script>(function(d){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.campaign='nhfpaw54pqvqafdmfpne';s.dataset.user='75253';d.getElementsByTagName('head')[0].appendChild(s);})(document);</script><!-- / OptinMonster -->		<script type="text/javascript">
		var nhfpaw54pqvqafdmfpne_shortcode = true;		</script>
		<script type='text/javascript' src='https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/js/analytics.js?ver=5.6' id='hakaimagazine-analytics-js'></script>
<script type='text/javascript' defer="defer" src='https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/js/menu.js?ver=5.6' id='hakaimagazine-navigation-js'></script>
<script type='text/javascript' defer="defer" src='https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/js/fancybox/jquery.easing-1.3.pack.js?ver=5.6' id='hakaimagazine-fancybox-1-js'></script>
<script type='text/javascript' defer="defer" src='https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/js/fancybox/jquery.mousewheel-3.0.4.pack.js?ver=5.6' id='hakaimagazine-fancybox-2-js'></script>
<script type='text/javascript' defer="defer" src='https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/js/fancybox/jquery.fancybox-1.3.4.js?ver=5.6' id='hakaimagazine-fancybox-3-js'></script>
<script type='text/javascript' defer="defer" src='https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/js/fancysettings.js?ver=5.6' id='hakaimagazine-fancybox-4-js'></script>
<script>(function(d){var s=d.createElement("script");s.type="text/javascript";s.src="https://a.omappapi.com/app/js/api.min.js";s.async=true;s.id="omapi-script";d.getElementsByTagName("head")[0].appendChild(s);})(document);</script><script type='text/javascript' src='https://www.hakaimagazine.com/wp-content/plugins/optinmonster/assets/js/helper.js?ver=1.9.13' id='optinmonster-wp-helper-js'></script>
		<script type="text/javascript">var omapi_localized = { ajax: 'https://www.hakaimagazine.com/wp-admin/admin-ajax.php?optin-monster-ajax-route=1', nonce: 'c547caedd8', slugs: {"nhfpaw54pqvqafdmfpne":{"slug":"nhfpaw54pqvqafdmfpne","mailpoet":false}} };</script>
				<script type="text/javascript">var omapi_data = {"wc_cart":[],"object_id":33726,"object_key":"custom_news","object_type":"post","term_ids":[151,92,104,112,128,132]};</script>
		</body>
</html>
