<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="en"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="en"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="en"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html lang="en"><!--<![endif]-->
<head>
<!-- Basic Page Needs
================================================== -->
<meta charset="UTF-8">

  <title>
      Stone Age Diets Were Far From Healthy | Hakai Magazine  </title>
  <meta name="Description" content="Even in the Neolithic, Norwegians were overloaded with heavy metals." />
<link rel="pingback" href="https://www.hakaimagazine.com/xmlrpc.php">
<meta name="author" content="Hakai Magazine">
<link rel="dns-prefetch" href="//hakaimagazine.com" />
<link rel="dns-prefetch" href="//s.w.org" />
<link rel="dns-prefetch" href="//newrelic.com" />
<link rel="dns-prefetch" href="//ajax.googleapis.com" />


<!-- Newrelic Browser Monitoring & Mobile borwser settings
================================================== -->
<meta http-equiv="X-UA-Compatible" content="IE=edge" />

<!-- Twitter and Facebook sharecards
================================================== -->
<meta property="fb:app_id" content="1589030751357251" />
<meta property="og:site_name" content="Hakai Magazine" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.hakaimagazine.com/news/stone-age-diets-were-far-from-healthy/" />
<meta property="og:title" content="  Stone Age Diets Were Far From Healthy | Hakai Magazine" />
<meta property="og:description" content="Even in the Neolithic, Norwegians were overloaded with heavy metals." />
<meta property="og:image" content="https://www.hakaimagazine.com/wp-content/uploads/facebook-heavy-metal-paleo-diet.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@hakaimagazine" />
<meta name="twitter:creator:id" content="2752775016" />
<meta name="twitter:url" content="https://www.hakaimagazine.com/news/stone-age-diets-were-far-from-healthy/" />
<meta name="twitter:title" content="  Stone Age Diets Were Far From Healthy | Hakai Magazine" />
<meta name="twitter:description" content="Even in the Neolithic, Norwegians were overloaded with heavy metals." />
<meta name="twitter:image" content="https://www.hakaimagazine.com/wp-content/uploads/twitter-heavy-metal-paleo-diet.jpg" />

<!-- Fonts
================================================== -->
<link rel="stylesheet" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/styles/fonts.processed.css">
<link rel="stylesheet" href="https://use.typekit.net/osp1zba.css">

<!-- Web App Manifest
================================================== -->
<link rel="manifest" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/manifest.json">
<meta name="application-name" content="Hakai Magazine"/>
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-title" content="Hakai Magazine">
<meta name="theme-color" content="#1e5d6f">
<meta name="msapplication-TileImage" content="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/mstile-144x144.png"/>
<meta name="msapplication-starturl" content="https://www.hakaimagazine.com">
<meta name="msapplication-square70x70logo" content="/favicons/mstile-144x144.png"/>
<meta name="msapplication-square150x150logo" content="/favicons/mstile-144x144.png"/>
<meta name="msapplication-wide310x150logo" content="/favicons/mstile-144x144.png"/>
<meta name="msapplication-square310x310logo" content="/favicons/mstile-144x144.png"/>
<meta name="msapplication-TileColor" content="#1e5d6f"/>
<meta name="msapplication-notification" content="frequency=30;polling-uri=https://www.hakaimagazine.com/feed/&amp;id=1;polling-uri2http://notifications.buildmypinnedsite.com/?feed=http://notifications.buildmypinnedsite.com/?feed=http://notifications.buildmypinnedsite.com/?feed=http://notifications.buildmypinnedsite.com/?feed=http://notifications.buildmypinnedsite.com/?feed=http://notifications.buildmypinnedsite.com/?feed=http://notifications.buildmypinnedsite.com/?feed=https://www.hakaimagazine.com/feed/&amp;id=2;polling-uri3=http://notifications.buildmypinnedsite.com/?feed=https://www.hakaimagazine.com/feed/&amp;id=3;polling-uri4=http://notifications.buildmypinnedsite.com/?feed=https://www.hakaimagazine.com/feed/&amp;id=4;polling-uri5=http://notifications.buildmypinnedsite.com/?feed=https://www.hakaimagazine.com/feed/&amp;id=5; cycle=1"/>
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no, maximum-scale=1, user-scalable=0"/>
<meta name="google-site-verification" content="OeWXD6rAN7IJpuvPRmrANsbH4Fx-Oawh--GHaAri-Ok" />

<link rel="icon" type="image/png" sizes="57x57" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" type="image/png" sizes="57x57" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-57x57.png">
<link rel="icon" type="image/png" sizes="60x60" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" type="image/png" sizes="60x60" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-60x60.png">
<link rel="icon" type="image/png" sizes="72x72" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" type="image/png" sizes="72x72" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-72x72.png">
<link rel="icon" type="image/png" sizes="76x76" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" type="image/png" sizes="76x76" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-76x76.png">
<link rel="icon" type="image/png" sizes="114x114" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" type="image/png" sizes="114x114" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-114x114.png">
<link rel="icon" type="image/png" sizes="120x120" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" type="image/png" sizes="120x120" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-120x120.png">
<link rel="icon" type="image/png" sizes="144x144" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" type="image/png" sizes="144x144" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-144x144.png">
<link rel="icon" type="image/png" sizes="152x152" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" type="image/png" sizes="152x152" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-152x152.png">
<link rel="icon" type="image/png" sizes="180x180" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-180x180.png">
<link rel="apple-touch-icon" type="image/png" sizes="180x180" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/favicon-32x32.png">
<link rel="apple-touch-icon" type="image/png" sizes="32x32" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="194x194" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/favicon-194x194.png">
<link rel="apple-touch-icon" type="image/png" sizes="194x194" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/favicon-194x194.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/favicon-96x96.png">
<link rel="apple-touch-icon" type="image/png" sizes="96x96" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/android-chrome-192x192.png">
<link rel="apple-touch-icon" type="image/png" sizes="192x192" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/android-chrome-192x192.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/favicon-16x16.png">
<link rel="apple-touch-icon" type="image/png" sizes="16x16" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/favicon-16x16.png">
<link rel="icon" type="image/png" sizes="144x144" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/mstile-144x144.png">
<link rel="apple-touch-icon" type="image/png" sizes="144x144" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/mstile-144x144.png">

<!-- Everything Else
================================================== -->
<link rel="alternate" type="application/rss+xml" title="Hakai Magazine &raquo; Feed" href="https://www.hakaimagazine.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Hakai Magazine &raquo; Comments Feed" href="https://www.hakaimagazine.com/comments/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.hakaimagazine.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='hakaimagazine-style-css'  href='https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/style.css?ver=10.0' type='text/css' media='all' />
<link rel='stylesheet' id='hakaimagazine-style-sheet-css'  href='https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/css/style.css?ver=11.0' type='text/css' media='all' />
<link rel='stylesheet' id='hakaimagazine-font-awesome-css'  href='https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/fonts/font-awesome.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='hakaimagazine-fancybox-css-css'  href='https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/js/fancybox/jquery.fancybox-1.3.4.css?ver=5.3.2' type='text/css' media='all' />
<script src="https://www.hakaimagazine.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp"></script>
<script src="https://www.hakaimagazine.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1"></script>
<link rel='https://api.w.org/' href='https://www.hakaimagazine.com/wp-json/' />
<link rel='prev' title='Kelp Rafts Are Bringing Invaders to Antarctica' href='https://www.hakaimagazine.com/news/kelp-rafts-are-bringing-invaders-to-antarctica/' />
<link rel="canonical" href="https://www.hakaimagazine.com/news/stone-age-diets-were-far-from-healthy/" />
<link rel='shortlink' href='https://www.hakaimagazine.com/?p=30347' />
<link rel="alternate" type="application/json+oembed" href="https://www.hakaimagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hakaimagazine.com%2Fnews%2Fstone-age-diets-were-far-from-healthy%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.hakaimagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hakaimagazine.com%2Fnews%2Fstone-age-diets-were-far-from-healthy%2F&#038;format=xml" />
<!--[if lt IE 9]>
<script src="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/js/html5shiv.js"></script>
<![endif]-->
		<style type="text/css" id="wp-custom-css">
			.maincontent  h3 {
font-weight: bold;
line-height: 1.3em;
font-size: 1.1em;
}

.wp-caption img, img.size-large, .gallery {
    height: auto;
}

.singlepagecontainer li {
padding: 0 0 0.5em 0.5em;
line-height: 1.6em;
letter-spacing: 0.03em;
}



.front-page-donation{
	font-size:1.5em;
}

.special-series-text {
    background: #e9f8fb;
}

.wp-caption-text {
    color: #494949;
    border: 3px solid #1e5d6f;
    border-width: 0 0 0 3px;
    padding: 0 0 0 0.7em;
}
.wp-caption-text p {line-height:1.2em}
.wp-caption-text a {
    color: #4faabd; 
}

.old-post {
    background: #ba7537;
    color: #fff;
	font-weight:bold;
	font-family: "nimbus-sans","Arial",sans-serif;
	padding:.25em;
	margin:1em 0;
}

.pagetitlealt {
	font-family: nimbus-sans, Arial, sans-serif; 
	font-size: 2.8em; 
	color: #1e5d6f; 
	font-weight: bold; 
	line-height: 1em;
	}

.secondarytitlealt {
	margin: .25em 0 1em 0;
 letter-spacing: .03em;
	font-size: 1.25em; 
	font-weight:100 !important;
	line-height: 1.4em; 
	font-family: nimbus-sans, Arial, sans-serif; 
	color: #494948 !important;
	}

.customindent {
	margin-left: 4em;
	}

.post-thumbnail-caption {
    font-size: .9em;
    color: 
    #494949;
}		</style>
		
</head>
<body class="custom_news-template-default single single-custom_news postid-30347 single-format-standard">  
  <header>
    <h1 class="invis">Hakai Magazine</h1>
    <a class="skip-link screen-reader-text" href="#content">Skip to content</a>
    <section class="header row"> 
              <a href="https://www.hakaimagazine.com/" title="Hakai Magazine"><img class="logo" src="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/images/hakai_magazine.svg" alt="Hakai Magazine" width="130" /></a> 
            <h2>Coastal science and societies</h2>
    </section>
    <aside class="nav main-nav row">
      <h3 class="invis">Main navigation and search</h3>
      <nav id="main_navigation">
        <h4 class="invis">Main navigation</h4>
        <div class="menu-primary-container"><ul id="menu-primary" class="menu"><li id="menu-item-1873" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1873"><a href="https://www.hakaimagazine.com/">Home</a></li>
<li id="menu-item-1878" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1878"><a href="https://www.hakaimagazine.com/features/">Features</a></li>
<li id="menu-item-1874" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1874"><a href="https://www.hakaimagazine.com/news/">News &#038; Views</a></li>
<li id="menu-item-1941" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1941"><a href="https://www.hakaimagazine.com/article-short/">Quick Reads</a></li>
<li id="menu-item-1877" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1877"><a href="https://www.hakaimagazine.com/videos-visuals/">Videos &#038; Visuals</a></li>
</ul></div>      </nav>
      <section>
        <h4 class="invis">Search</h4>
        <form role="search" action="https://www.hakaimagazine.com/" method="get" class="topsearch" >
          <label><span class="invis">Search</span>
            <input type="search" placeholder="Search" name="s"  value="" title="Search for:"/>
          </label>
          <button value="Search" class="icons icon-icons_search-button"><span class="invis">Search</span></button>
        </form>
      </section>
      <section class="headericons topbar">
        <h4 class="invis">Other ways to engage with Hakai Magazine</h4>
        <ul>
          <li><a href="https://www.youtube.com/hakaimagazine" class="icons icon-youtube last"><span >Youtube</span></a></li>
          <li><a href="https://twitter.com/hakaimagazine" class="icons icon-icons_twitter-share"><span>Twitter</span></a></li>
          <li><a href="https://www.facebook.com/hakaimagazine/" class="icons icon-icons_facebook-share"><span>Facebook</span></a></li>
          <li><a href="/newsletter-sign/" class="icons icon-icons_email-share"><span>Sign up for a weekly newsletter</span></a></li>
          <li><a href="/rss-feeds/" class="icons icon-rss"><span>RSS feed</span></a></li>
          <li><a href="/audio-edition/" class="icons icon-audio-edition"><span>Audio edition</span></a></li>
        </ul>
      </section>
    </aside>
      
    <aside >
      <h3 class="invis">Mobile navigation</h3>
      <input type="checkbox" class="main-nav-check" id="main-nav-check" />
      <div class="mobileheader toggle-menu">
        <label for="main-nav-check">Menu</label>
      </div>
      <nav class="menubar mobile-nav" id="mobile-nav">
        <h4 class="invis">Mobile Navigation</h4>
        <div id="menu-mobile" class="menu">
          <div class="menu-mobile-menu-container"><ul id="menu-mobile-menu" class="menu"><li id="menu-item-21301" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-21301"><a href="https://www.hakaimagazine.com/">Home</a></li>
<li id="menu-item-21302" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21302"><a href="https://www.hakaimagazine.com/features/">Features</a></li>
<li id="menu-item-21303" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21303"><a href="https://www.hakaimagazine.com/news/">News &#038; Views</a></li>
<li id="menu-item-21304" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21304"><a href="https://www.hakaimagazine.com/article-short/">Quick Reads</a></li>
<li id="menu-item-21305" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-21305"><a href="https://www.hakaimagazine.com/videos-visuals/">Videos &#038; Visuals</a>
<ul class="sub-menu">
	<li id="menu-item-21306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21306"><a href="https://www.hakaimagazine.com/about-us/">About Us</a></li>
	<li id="menu-item-30277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30277"><a href="https://www.hakaimagazine.com/internship-and-followship/">Internships</a></li>
	<li id="menu-item-21308" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21308"><a href="https://www.hakaimagazine.com/contact-us/">Contact Us</a></li>
	<li id="menu-item-21307" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21307"><a href="https://www.hakaimagazine.com/audio-edition/">Audio Edition</a></li>
	<li id="menu-item-21311" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21311"><a href="https://www.hakaimagazine.com/submission-guidelines/">Submission Guidelines</a></li>
	<li id="menu-item-21309" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-21309"><a href="https://www.hakaimagazine.com/privacy-policy/">Privacy Policy</a></li>
	<li id="menu-item-21310" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21310"><a href="https://www.hakaimagazine.com/reproduction-rights/">Reproduction Rights</a></li>
</ul>
</li>
</ul></div>        </div>
      </nav>
      <section  class="menu-primary-container mobile-nav headericons">
        <h4 class="invis">Search Hakai Magazine</h4>
        <form role="search" action="https://www.hakaimagazine.com/" method="get" class="topsearch" >
          <label><span class="invis">Search</span>
            <input type="search" placeholder="Search" name="s"  value="" title="Search for:"/>
          </label>
          <button value="Search" class="icons icon-icons_search-button"><span class="invis">Search</span></button>
        </form>
        <h4 class="invis">Other ways to engage with Hakai Magazine</h4>
        <ul id="menu-additional" class="menu mobilemenuicons">
          <li><a href="https://www.youtube.com/hakaimagazine" class="icons icon-youtube last"><span >Youtube</span></a></li>
          <li><a href="https://twitter.com/hakaimagazine" class="icons icon-icons_twitter-share"><span>Twitter</span></a></li>
          <li><a href="https://www.facebook.com/hakaimagazine/" class="icons icon-icons_facebook-share"><span>Facebook</span></a></li>
          <li><a href="/newsletter-sign/" class="icons icon-icons_email-share"><span>Sign up for a weekly newsletter</span></a></li>
          <li><a href="/rss-feeds/" class="icons icon-rss"><span>RSS feed</span></a></li>
          <li><a href="/audio-edition/" class="icons icon-audio-edition"><span>Audio edition</span></a></li>
        </ul>
      </section>
    </aside>
  </header> 
  <span id="content"></span>
  <main>
        
            <img width="2500" height="1201" src="https://www.hakaimagazine.com/wp-content/uploads/header-heavy-metal-paleo-diet.jpg" class="singlepostthumb wp-post-image" alt="illustration of neolithic hunters" srcset="https://www.hakaimagazine.com/wp-content/uploads/header-heavy-metal-paleo-diet.jpg 2500w, https://www.hakaimagazine.com/wp-content/uploads/header-heavy-metal-paleo-diet-520x250.jpg 520w, https://www.hakaimagazine.com/wp-content/uploads/header-heavy-metal-paleo-diet-1200x576.jpg 1200w, https://www.hakaimagazine.com/wp-content/uploads/header-heavy-metal-paleo-diet-768x369.jpg 768w, https://www.hakaimagazine.com/wp-content/uploads/header-heavy-metal-paleo-diet-1536x738.jpg 1536w, https://www.hakaimagazine.com/wp-content/uploads/header-heavy-metal-paleo-diet-2048x984.jpg 2048w, https://www.hakaimagazine.com/wp-content/uploads/header-heavy-metal-paleo-diet-900x432.jpg 900w" sizes="(max-width: 2500px) 100vw, 2500px" /><div class="post-thumbnail-caption">The seafood eaten by Neolithic Norwegians was stuffed full of heavy metals. Illustration by De Agostini Picture Library/Getty Images</div>      <article class="main container col4">
                <header class="maincol">
                    <h1 class="pagetitle">Stone Age Diets Were Far From Healthy</h1>
                    <h2 class="dek singlepagecontainer">Even in the Neolithic, Norwegians were overloaded with heavy metals.</h2>
                    <section class="singlebyline singlepagecontainer">
            <h3 class="invis">Authored by</h3>
            by  
                    <a href="https://www.hakaimagazine.com/profiles/david-adam/">David Adam</a>                <br/>
                        </section>
           
          <aside class="singlebydatewords singlepagecontainer">
            <h3 class="invis">Wordcount</h3>
            February 27, 2020 | 400 words, about 2 minutes          </aside>
        </header>

        <aside class="shareicons">
          <h3 class="invis">Share this article</h3>
                              <p>Share this:</p>
          <ul>
            <!-- <li><a class="icons icon-icons_email-top-share" href="mailto:?&subject=Check%20out%20this%20site!&body=https://www.hakaimagazine.com/news/stone-age-diets-were-far-from-healthy/%20-%20Even+in+the+Neolithic%2C+Norwegians+were+overloaded+with+heavy+metals.%0A"><span>Share using email</span></a></li> -->
            <li><a class="icons icon-flipboard" href="https://share.flipboard.com/bookmarklet/popout?v=2&title=Stone Age Diets Were Far From Healthy&url=https%3A%2F%2Fwww.hakaimagazine.com%2Fnews%2Fstone-age-diets-were-far-from-healthy%2F"><span>Share on Flipboard</span></a></li>
            <li><a class="icons icon-icons_facebook-top-share" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.hakaimagazine.com%2Fnews%2Fstone-age-diets-were-far-from-healthy%2F"><span>Share on Facebook</span></a></li>
            <li><a class="icons icon-icons_twitter-top-share" href="http://twitter.com/share/?text=Even+in+the+Neolithic%2C+Norwegians+were+overloaded+with+heavy+metals.%0A&url=https%3A%2F%2Fwww.hakaimagazine.com%2Fnews%2Fstone-age-diets-were-far-from-healthy%2F&via=hakaimagazine"><span>Share on Twitter</span></a></li>
          </ul>
        </aside>
                                                <section class="maincontent singlepagecontainer">
          <h3 class="invis">Article body copy</h3>
          <p>Want to serve up an authentic Stone Age meal for your paleo-dieting friends? First, take your fish or seal meat and marinate it for thousands of years in a briny mixture of cadmium and lead (available in all good stores and car batteries). Sprinkle on mercury to taste, and serve with nuts and berries. Any leftovers? Store them at the back of your shelter for the winter, or until the severe and perhaps lethal heavy metal poisoning takes hold.</p>
<p>As much as we might like to believe that ancient foods were pure and free of the taint of industrialization, <a href="https://www.sciencedirect.com/science/article/abs/pii/S1040618220300203">a new study</a> paints a very different picture of the way many of our early ancestors ate. Remains of meals eaten by people living in northern Norway about 8,000 years ago show they were tainted by massive amounts of toxic heavy metals—with concentrations up to 22 times higher than the levels allowed by modern food safety standards.</p>
<p>“We were greatly surprised by the levels of contamination,” says Hans Peter Blankholm, an archaeologist at the Arctic University of Norway, who led the new study. The findings indicate the Stone Age ocean was awash with huge quantities of toxins, and that food taken from it was unhealthy, and perhaps unsafe, to eat.</p>
<p>Blankholm’s team looked at fragments of bones from Atlantic cod and harp seals in food refuse collected from well-studied Stone Age settlements in the Varanger Peninsula, above the Arctic Circle. Using a dentist’s drill, they extracted samples and checked them for contaminants.</p>
<p>In the cod bones, they found levels of cadmium up to 22 times higher than today’s recommended limits, while lead was three to four times higher. The lead levels in seal bones were similarly high, while cadmium levels were 15 times higher than today’s guidelines. Mercury levels in both were below the recommended limit, but were still high—almost as high as the elevated levels found in Arctic fish today.</p>
<p>The scientists say the heavy metal levels in the marine foods are an example of how pollutants steadily build up in the tissues of sea creatures through the food chain: a process called bioaccumulation. In humans, significant exposure to cadmium is known to cause cancer and kidney, liver, and lung diseases, with children and pregnant women most at risk.</p>
<p>Where did the heavy metal pollution come from? The scientists suggest it was down to climate change. Rapid warming and sea level rise about 10,000 years ago may have eroded the land and washed stocks of minerals from the soil into the sea.</p>
        </section>
        <footer class="singlepagecontainer">
          <h3 class="invis">Article footer and bottom matter</h3>
          <hr class="fullwidth" />
                    <aside class="postarticle_shareicons">
            <h3 class="invis">Share this article on social media</h3>
            <div class="col3 container">
              <div class="col"><a class="icons icon-icons_facebook-top-share" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.hakaimagazine.com%2Fnews%2Fstone-age-diets-were-far-from-healthy%2F"><span>Share this</span></a></div>
              <!-- <div class="col"><a class="icons icon-icons_email-top-share" href="mailto:?&subject=Check%20out%20this%20site!&body=https://www.hakaimagazine.com/news/stone-age-diets-were-far-from-healthy/%20-%20Even+in+the+Neolithic%2C+Norwegians+were+overloaded+with+heavy+metals.%0A"><span>Email this</span></a></div> -->
              <div class="col"><a class="icons icon-icons_twitter-top-share" href="http://twitter.com/share/?text=Even+in+the+Neolithic%2C+Norwegians+were+overloaded+with+heavy+metals.%0A&url=https%3A%2F%2Fwww.hakaimagazine.com%2Fnews%2Fstone-age-diets-were-far-from-healthy%2F&via=hakaimagazine"><span>Tweet this</span></a></div>
              <div class="col"><a class="icons icon-flipboard" href="https://share.flipboard.com/bookmarklet/popout?v=2&title=Stone Age Diets Were Far From Healthy&url=https%3A%2F%2Fwww.hakaimagazine.com%2Fnews%2Fstone-age-diets-were-far-from-healthy%2F"><span>Flip this</span></a></div>
            </div>
          </aside>
                    <aside class="main newssignup">
            <h3 class="invis">Sign up for the weekly newslstter</h3>
            <div class="textwidget custom-html-widget"><div class="main newssignup">
	<h3>Sign up for our weekly newsletter</h3>
	<div id="mc_signup">
		<form action="https://hakaimagazine.us10.list-manage.com/subscribe/post?u=0d0536b81692b63f44ab7c7c9&amp;id=0fc1967411" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate">
			<input type="hidden" id="mc_submit_type" name="mc_submit_type" value="html" />
			<input type="hidden" name="mcsf_action" value="mc_submit_signup_form" />
			<input type="hidden" id="_mc_submit_signup_form_nonce" name="_mc_submit_signup_form_nonce" value="ce2c35ea93" />		
			<div class="mc_form_inside">
				<div class="updated" id="mc_message"></div>
				<div class="mc_merge_var">
					<label for="mce-EMAIL" class="mc_var_label mc_header mc_header_email">Email Address</label>
					<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="email address" required>
					<div style="position: absolute; left: -5000px; display:none;" aria-hidden="true"><label>spam catch<input type="text" name="b_0d0536b81692b63f44ab7c7c9_0fc1967411" tabindex="-1" value=""></label></div>
				</div><!-- /mc_merge_var -->
				<div class="mc_signup_submit">
					<button type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button">subscribe</button>
				</div><!-- /mc_signup_submit -->	
			</div><!-- /mc_form_inside -->
		</form><!-- /mc_signup_form -->
	</div><!-- /mc_signup_container -->
</div></div>          </aside>
          <hr class="fullwidth" />
                                
                      <section class="main bio authorbio">
              <h3 class="invis">Author bio</h3>
                                                                                              <a href="https://www.hakaimagazine.com/profiles/david-adam/">
                      <div class="container col3 ">
                        <div class="col span2"><p>David Adam is a freelance writer based near London, England. He was previously an editor at <em>Nature</em> and a specialist correspondent on <em>The Guardian</em> newspaper. He also writes occasional books, including the bestselling <em>The Man Who Couldn’t Stop: OCD and the True Story of a Life Lost in Thought</em>.</p></div>
                        <div class="singlebioimage col nomobile"><img width="520" height="520" src="https://www.hakaimagazine.com/wp-content/uploads/david-adam-520x520.jpg" class="attachment-medium size-medium wp-post-image" alt="writer David Adam" srcset="https://www.hakaimagazine.com/wp-content/uploads/david-adam-520x520.jpg 520w, https://www.hakaimagazine.com/wp-content/uploads/david-adam-150x150.jpg 150w, https://www.hakaimagazine.com/wp-content/uploads/david-adam-768x768.jpg 768w, https://www.hakaimagazine.com/wp-content/uploads/david-adam-900x900.jpg 900w, https://www.hakaimagazine.com/wp-content/uploads/david-adam.jpg 1000w" sizes="(max-width: 520px) 100vw, 520px" /></div>
                      </div>
                      </a>
                                                              </section>
                    <hr class="fullwidth" />
                    <section class="metadata main">
            <h3 class="invis">Tags and Categories</h3>
                        <h4>Topic:</h4><ul class="articlecategories"><li><a href="https://www.hakaimagazine.com/topic/environments/" rel="tag">Environments</a>, </li><li><a href="https://www.hakaimagazine.com/topic/history/" rel="tag">History</a>, </li><li><a href="https://www.hakaimagazine.com/topic/people-society/" rel="tag">People &amp; Society</a></li></ul>            <h4>Geographic Region:</h4><ul class="articlecategories"><li><a href="https://www.hakaimagazine.com/geographicregion/europe/" rel="tag">Europe</a></li></ul>            <h4>Oceanographic Region:</h4><ul class="articlecategories"><li><a href="https://www.hakaimagazine.com/oceanographicregion/arctic-ocean/" rel="tag">Arctic Ocean</a></li></ul>                        <h4>Scientific Field/Discipline:</h4><ul class="articlecategories"><li><a href="https://www.hakaimagazine.com/discipline/archaeology/" rel="tag">Archaeology</a></li></ul>                                  </section> 
                    <section class="main cite printonly">
            <h3 class="invis">Cite this Article:</h3>
            <p>Cite this Article: 
                                                                                                                                                      David Adam                                                                                                                            “Stone Age Diets Were Far From Healthy,” <em>Hakai Magazine</em>, Feb 27, 2020, accessed February 27th, 2020, <a href="https://www.hakaimagazine.com/news/stone-age-diets-were-far-from-healthy/">https://www.hakaimagazine.com/news/stone-age-diets-were-far-from-healthy/</a>.
            </p>
          </section>


        </footer>
      </article>
                   
              <aside class="main relatedcontent">
          <hr class="container" />
          <h1 class="container col2 relatedcontentheader">Related Content</h1>
          <div class="container col2">
                                        <article class="col insidepagethumbholder ">
                <a href="https://www.hakaimagazine.com/news/possible-evidence-of-worlds-oldest-fishing-nets-unearthed-in-korea/">
                <img width="900" height="432" src="https://www.hakaimagazine.com/wp-content/uploads/header-korean-net-fishing.jpg" class="insidepagethumb wp-post-image" alt="close up photo of a fishing net" srcset="https://www.hakaimagazine.com/wp-content/uploads/header-korean-net-fishing.jpg 2500w, https://www.hakaimagazine.com/wp-content/uploads/header-korean-net-fishing-520x250.jpg 520w, https://www.hakaimagazine.com/wp-content/uploads/header-korean-net-fishing-768x369.jpg 768w, https://www.hakaimagazine.com/wp-content/uploads/header-korean-net-fishing-1200x576.jpg 1200w, https://www.hakaimagazine.com/wp-content/uploads/header-korean-net-fishing-900x432.jpg 900w" sizes="(max-width: 900px) 100vw, 900px" />                <header class="insidepagethumbinfo">
                  <h2>Possible Evidence of World’s Oldest Fishing Nets Unearthed in Korea</h2>
                  <h3>Stone sinkers dated to 29,000 years ago are evidence of ancient fishing technology—but some archaeologists have doubts.</h3>
                  <p class="insidepagethumbinfodate">Oct 1, 2018 | 550 words, about 2 minutes</p>
                </header>
                </a>
              </article>
                                        <article class="col insidepagethumbholder ">
                <a href="https://www.hakaimagazine.com/news/a-450-year-record-of-north-sea-herring-pried-from-clams/">
                <img width="900" height="432" src="https://www.hakaimagazine.com/wp-content/uploads/header-quahog-shells.jpg" class="insidepagethumb wp-post-image" alt="ocean quahog shells on the beach" srcset="https://www.hakaimagazine.com/wp-content/uploads/header-quahog-shells.jpg 2500w, https://www.hakaimagazine.com/wp-content/uploads/header-quahog-shells-520x250.jpg 520w, https://www.hakaimagazine.com/wp-content/uploads/header-quahog-shells-768x369.jpg 768w, https://www.hakaimagazine.com/wp-content/uploads/header-quahog-shells-1200x576.jpg 1200w, https://www.hakaimagazine.com/wp-content/uploads/header-quahog-shells-900x432.jpg 900w" sizes="(max-width: 900px) 100vw, 900px" />                <header class="insidepagethumbinfo">
                  <h2>A 450-Year Record of North Sea Herring, Pried from Clams</h2>
                  <h3>Chemical analysis of the shells of long-lived North Sea ocean quahogs unveils hundreds of years of environmental change.</h3>
                  <p class="insidepagethumbinfodate">Jun 26, 2019 | 550 words, about 2 minutes</p>
                </header>
                </a>
              </article>
                      </div>
        </aside>
                    </main>


	<footer class="footer main">
		<section class="left">
			<h3 class="invis">Copyright information</h3>
			<p>Made next to the <span class="waveicon">🌊</span> in Victoria, Canada - ISSN 2371-5790</p>
			<p>Part of the <a href="http://www.tula.org/">Tula Foundation</a> and <a href="https://www.hakai.org/">Hakai Institute</a> family.</p>
		</section>
		<section class="right">
			<h3 class="invis">Ancillary links</h3>
			<aside class="headericons">
				<h4 class="invis">Links to Hakai Magazine social media sites</h4>
				<ul>
		        	<li><a href="https://www.youtube.com/hakaimagazine" class="icons icon-youtube last"><span >Youtube</span></a></li>
			        <li><a href="https://twitter.com/hakaimagazine" class="icons icon-icons_twitter-share"><span>Twitter</span></a></li>
			        <li><a href="https://www.facebook.com/hakaimagazine/" class="icons icon-icons_facebook-share"><span>Facebook</span></a></li>
			        <li><a href="/newsletter-sign/" class="icons icon-icons_email-share"><span>Sign up for a weekly newsletter</span></a></li>
			        <li><a href="/rss-feeds/" class="icons icon-rss"><span>RSS feed</span></a></li>
			        <li><a href="/audio-edition/" class="icons icon-audio-edition"><span>Audio edition</span></a></li>
		    	</ul>
	        </aside>
		    <nav class="footermenu">
		    	<h4 class="invis">Links to supporting pages and information</h4>
				<a href="https://www.hakaimagazine.com/about-us/">About Us</a>
<a href="https://www.hakaimagazine.com/internship-and-followship/">Internships</a>
<a href="https://www.hakaimagazine.com/contact-us/">Contact Us</a>
<a href="https://www.hakaimagazine.com/submission-guidelines/">Submission Guidelines</a>
<a href="https://www.hakaimagazine.com/privacy-policy/">Privacy Policy</a>
<a href="https://www.hakaimagazine.com/reproduction-rights/">Reproduction Rights</a>
			</nav>
		</section>	
	</footer>
	<script src="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/js/analytics.js?ver=5.3.2"></script>
<script defer="defer" src="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/js/menu.js?ver=5.3.2"></script>
<script defer="defer" src="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/js/fancybox/jquery.easing-1.3.pack.js?ver=5.3.2"></script>
<script defer="defer" src="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/js/fancybox/jquery.mousewheel-3.0.4.pack.js?ver=5.3.2"></script>
<script defer="defer" src="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/js/fancybox/jquery.fancybox-1.3.4.pack.js?ver=5.3.2"></script>
<script defer="defer" src="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/js/fancysettings.js?ver=5.3.2"></script>
</body>
</html>
