<!DOCTYPE html>
<!--[if IE 8 ]><html class="ie ie8" lang="en"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html lang="en"><!--<![endif]-->
<head>
<meta charset="UTF-8">
<title>  This Channel Isn’t Big Enough for Two Behemoths | Hakai Magazine</title>
<meta name="Description" content="Ships killed at least 20 whales in California’s Santa Barbara Channel in the past two years. Now, a nonprofit is demanding action." />
<link rel="pingback" href="https://www.hakaimagazine.com/xmlrpc.php">
<meta name="author" content="Hakai Magazine">
<link rel="dns-prefetch" href="//hakaimagazine.com" />
<link rel="dns-prefetch" href="//s.w.org" />
<link rel="dns-prefetch" href="//ajax.googleapis.com" />
<meta name="robots"
          content="max-image-preview:large"
    />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:app_id" content="1589030751357251" />
<meta property="og:site_name" content="Hakai Magazine" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.hakaimagazine.com/news/this-channel-isnt-big-enough-for-two-behemoths/" />
<meta property="og:title" content="  This Channel Isn’t Big Enough for Two Behemoths | Hakai Magazine" />
<meta property="og:description" content="Ships killed at least 20 whales in California’s Santa Barbara Channel in the past two years. Now, a nonprofit is demanding action." />
<meta property="og:image" content="https://www.hakaimagazine.com/wp-content/uploads/facebook-ship-strikes-2.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@hakaimagazine" />
<meta name="twitter:creator:id" content="2752775016" />
<meta name="twitter:url" content="https://www.hakaimagazine.com/news/this-channel-isnt-big-enough-for-two-behemoths/" />
<meta name="twitter:title" content="  This Channel Isn’t Big Enough for Two Behemoths | Hakai Magazine" />
<meta name="twitter:description" content="Ships killed at least 20 whales in California’s Santa Barbara Channel in the past two years. Now, a nonprofit is demanding action." />
<meta name="twitter:image" content="https://www.hakaimagazine.com/wp-content/uploads/twitter-ship-strikes-2.jpg" />
<link rel="stylesheet" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/styles/fonts.processed.css">
<link rel="stylesheet" href="https://use.typekit.net/osp1zba.css">
<link rel="manifest" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/manifest.json">
<meta name="application-name" content="Hakai Magazine"/>
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-title" content="Hakai Magazine">
<meta name="theme-color" content="#1e5d6f">
<meta name="msapplication-TileImage" content="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/mstile-144x144.png"/>
<meta name="msapplication-starturl" content="https://www.hakaimagazine.com">
<meta name="msapplication-square70x70logo" content="/favicons/mstile-144x144.png"/>
<meta name="msapplication-square150x150logo" content="/favicons/mstile-144x144.png"/>
<meta name="msapplication-wide310x150logo" content="/favicons/mstile-144x144.png"/>
<meta name="msapplication-square310x310logo" content="/favicons/mstile-144x144.png"/>
<meta name="msapplication-TileColor" content="#1e5d6f"/>
<meta name="msapplication-notification" content="frequency=30;polling-uri=https://www.hakaimagazine.com/feed/&amp;id=1;polling-uri2http://notifications.buildmypinnedsite.com/?feed=http://notifications.buildmypinnedsite.com/?feed=http://notifications.buildmypinnedsite.com/?feed=http://notifications.buildmypinnedsite.com/?feed=http://notifications.buildmypinnedsite.com/?feed=http://notifications.buildmypinnedsite.com/?feed=http://notifications.buildmypinnedsite.com/?feed=https://www.hakaimagazine.com/feed/&amp;id=2;polling-uri3=http://notifications.buildmypinnedsite.com/?feed=https://www.hakaimagazine.com/feed/&amp;id=3;polling-uri4=http://notifications.buildmypinnedsite.com/?feed=https://www.hakaimagazine.com/feed/&amp;id=4;polling-uri5=http://notifications.buildmypinnedsite.com/?feed=https://www.hakaimagazine.com/feed/&amp;id=5; cycle=1"/>
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no, maximum-scale=1, user-scalable=0"/>
<meta name="google-site-verification" content="OeWXD6rAN7IJpuvPRmrANsbH4Fx-Oawh--GHaAri-Ok" />
<link rel="icon" type="image/png" sizes="57x57" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" type="image/png" sizes="57x57" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-57x57.png">
<link rel="icon" type="image/png" sizes="60x60" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" type="image/png" sizes="60x60" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-60x60.png">
<link rel="icon" type="image/png" sizes="72x72" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" type="image/png" sizes="72x72" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-72x72.png">
<link rel="icon" type="image/png" sizes="76x76" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" type="image/png" sizes="76x76" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-76x76.png">
<link rel="icon" type="image/png" sizes="114x114" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" type="image/png" sizes="114x114" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-114x114.png">
<link rel="icon" type="image/png" sizes="120x120" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" type="image/png" sizes="120x120" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-120x120.png">
<link rel="icon" type="image/png" sizes="144x144" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" type="image/png" sizes="144x144" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-144x144.png">
<link rel="icon" type="image/png" sizes="152x152" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" type="image/png" sizes="152x152" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-152x152.png">
<link rel="icon" type="image/png" sizes="180x180" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-180x180.png">
<link rel="apple-touch-icon" type="image/png" sizes="180x180" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/favicon-32x32.png">
<link rel="apple-touch-icon" type="image/png" sizes="32x32" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="194x194" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/favicon-194x194.png">
<link rel="apple-touch-icon" type="image/png" sizes="194x194" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/favicon-194x194.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/favicon-96x96.png">
<link rel="apple-touch-icon" type="image/png" sizes="96x96" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/android-chrome-192x192.png">
<link rel="apple-touch-icon" type="image/png" sizes="192x192" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/android-chrome-192x192.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/favicon-16x16.png">
<link rel="apple-touch-icon" type="image/png" sizes="16x16" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/favicon-16x16.png">
<link rel="icon" type="image/png" sizes="144x144" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/mstile-144x144.png">
<link rel="apple-touch-icon" type="image/png" sizes="144x144" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/mstile-144x144.png">
<link rel="alternate" type="application/rss+xml" title="Hakai Magazine &raquo; Feed" href="https://www.hakaimagazine.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Hakai Magazine &raquo; Comments Feed" href="https://www.hakaimagazine.com/comments/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.hakaimagazine.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='hakaimagazine-style-css'  href='https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/style.css?ver=1607931461' type='text/css' media='all' />
<link rel='stylesheet' id='hakaimagazine-style-sheet-css'  href='https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/css/style.css?ver=1607931461' type='text/css' media='all' />
<link rel='stylesheet' id='hakaimagazine-font-awesome-css'  href='https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/fonts/font-awesome.min.css?ver=1607931461' type='text/css' media='all' />
<link rel='stylesheet' id='hakaimagazine-fancybox-css-css'  href='https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/js/fancybox/jquery.fancybox-1.3.4.css?ver=5.5.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.hakaimagazine.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://www.hakaimagazine.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.hakaimagazine.com/wp-json/wp/v2/news/33371" /><link rel='prev' title='The Military Wants to Hide Covert Messages in Marine Mammal Sounds' href='https://www.hakaimagazine.com/news/the-military-wants-to-hide-covert-messages-in-marine-mammal-sounds/' />
<link rel="canonical" href="https://www.hakaimagazine.com/news/this-channel-isnt-big-enough-for-two-behemoths/" />
<link rel='shortlink' href='https://www.hakaimagazine.com/?p=33371' />
<link rel="alternate" type="application/json+oembed" href="https://www.hakaimagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hakaimagazine.com%2Fnews%2Fthis-channel-isnt-big-enough-for-two-behemoths%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.hakaimagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hakaimagazine.com%2Fnews%2Fthis-channel-isnt-big-enough-for-two-behemoths%2F&#038;format=xml" />
<!--[if lt IE 9]>
<script src="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/js/html5shiv.js"></script>
<![endif]-->
		<style type="text/css" id="wp-custom-css">
			.factedited {
	display:none; }		</style>
		</head>
<body class="custom_news-template-default single single-custom_news postid-33371 single-format-standard">    
 
<h1 class="invis">Hakai Magazine</h1>  
<a class="skip-link screen-reader-text tagmanager" id="AccesibilitySkipLink" href="#content">Skip to content</a>
<header class="mainnav"> 
  <section class="header row"> 
          <a href="https://www.hakaimagazine.com/" class="tagmanager" id="MagazineHomeLinkLogo" title="Hakai Magazine"><img class="logo" src="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/images/hakai_magazine.svg" alt="Hakai Magazine" width="130" /></a> 
        <h2>Coastal science and societies</h2>
  </section>
  <aside class="nav-text-links main-nav row">
    <h3 class="invis">Main navigation and search</h3>
    <nav id="main_navigation">
      <h4 class="invis">Main navigation</h4>
      <div class="menu-primary-container"><ul id="menu-primary" class="menu"><li id="menu-item-1873" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1873"><a href="/">Home</a></li>
<li id="menu-item-1878" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1878"><a href="https://www.hakaimagazine.com/features/">Features</a></li>
<li id="menu-item-1874" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1874"><a href="https://www.hakaimagazine.com/news/">News &#038; Views</a></li>
<li id="menu-item-1941" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1941"><a href="https://www.hakaimagazine.com/article-short/">Quick Reads</a></li>
<li id="menu-item-1877" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1877"><a href="https://www.hakaimagazine.com/videos-visuals/">Videos &#038; Visuals</a></li>
</ul></div>    </nav>
    <section>
      <h4 class="invis">Search</h4>
      <form role="search" action="https://www.hakaimagazine.com/" method="get" class="topsearch" >
        <label><span class="invis">Search</span>
          <input type="search" placeholder="Search" name="s"  value="" title="Search for:"/>
        </label>
        <button value="Search" class="icons icon-icons_search-button"><span class="invis">Search</span></button>
      </form>
    </section>
    <section class="headericons topbar">
      <h4 class="invis">Other ways to engage with Hakai Magazine</h4>
      <ul>
        <li><a href="https://www.youtube.com/hakaimagazine" id="youtube_header" class="tagmanager icons icon-youtube last"><span >Youtube</span></a></li>
        <li><a href="https://twitter.com/hakaimagazine" id="twitter_header" class="tagmanager icons icon-icons_twitter-share"><span>Twitter</span></a></li>
        <li><a href="https://www.facebook.com/hakaimagazine/" id="facebook_header" class="tagmanager icons icon-icons_facebook-share"><span>Facebook</span></a></li>
        <li><a href="/newsletter-sign/" class="tagmanager icons icon-icons_email-share" id="email_header"><span>Sign up for a weekly newsletter</span></a></li>
        <li><a href="/rss-feeds/" class="tagmanager icons icon-rss" id="rss_header"><span>RSS feed</span></a></li>
        <li><a href="/audio-edition/" class="tagmanager icons icon-audio-edition" id="audio_header"><span>Audio edition</span></a></li>
      </ul>
    </section>
  </aside>
</header>
<header class="mobilenav">  
  <div class="topbar"><a href="javascript:void(0);" class="togglemenu"><span>menu</span></a></div>
  <section class="menudropdown">
    <nav>
      <div class="menu-mobile-menu-container"><ul id="menu-mobile-menu" class="menu"><li id="menu-item-21301" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21301"><a href="/">Home</a></li>
<li id="menu-item-21302" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21302"><a href="https://www.hakaimagazine.com/features/">Features</a></li>
<li id="menu-item-21303" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21303"><a href="https://www.hakaimagazine.com/news/">News &#038; Views</a></li>
<li id="menu-item-21304" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21304"><a href="https://www.hakaimagazine.com/article-short/">Quick Reads</a></li>
<li id="menu-item-21305" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-21305"><a href="https://www.hakaimagazine.com/videos-visuals/">Videos &#038; Visuals</a>
<ul class="sub-menu">
	<li id="menu-item-21306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21306"><a href="https://www.hakaimagazine.com/about-us/">About Us</a></li>
	<li id="menu-item-30277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30277"><a href="https://www.hakaimagazine.com/internship-and-followship/">Internships</a></li>
	<li id="menu-item-21308" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21308"><a href="https://www.hakaimagazine.com/contact-us/">Contact Us</a></li>
	<li id="menu-item-21307" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21307"><a href="https://www.hakaimagazine.com/audio-edition/">Audio Edition</a></li>
	<li id="menu-item-21311" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21311"><a href="https://www.hakaimagazine.com/submission-guidelines/">Submission Guidelines</a></li>
	<li id="menu-item-21309" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-21309"><a href="https://www.hakaimagazine.com/privacy-policy/">Privacy Policy</a></li>
	<li id="menu-item-21310" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21310"><a href="https://www.hakaimagazine.com/reproduction-rights/">Reproduction Rights</a></li>
</ul>
</li>
</ul></div>    </nav>
    <form role="search" action="https://www.hakaimagazine.com/" method="get" class="topsearch" >
      <label><span class="invis">Search</span>
        <input type="search" placeholder="Search" name="s"  value="" title="Search for:"/>
      </label>
      <button value="Search" class="icons icon-icons_search-button"><span class="invis">Search</span></button>
    </form>
    <h4 class="invis">Other ways to engage with Hakai Magazine</h4>
    <ul id="menu-additional" class="menu mobilemenuicons">
      <li><a href="https://www.youtube.com/hakaimagazine" class="tagmanager mobilemenu icons icon-youtube last" id="youtube_mobile"><span >Youtube</span></a></li>
      <li><a href="https://twitter.com/hakaimagazine" class="tagmanager  mobilemenu icons icon-icons_twitter-share" id="twitter_mobile"><span>Twitter</span></a></li>
      <li><a href="https://www.facebook.com/hakaimagazine/" class="tagmanager  mobilemenu icons icon-icons_facebook-share" id="facebook_mobile"><span>Facebook</span></a></li>
      <li><a href="/newsletter-sign/" class="tagmanager  mobilemenu icons icon-icons_email-share" id="email_mobile"><span>Sign up for a weekly newsletter</span></a></li>
      <li><a href="/rss-feeds/" class="tagmanager  mobilemenu icons icon-rss" id="rss_mobile"><span>RSS feed</span></a></li>
      <li><a href="/audio-edition/" class="tagmanager  mobilemenu icons icon-audio-edition" id="audio_mobile"><span>Audio edition</span></a></li>
    </ul>
    </section>
  </header> 
  <span id="content"></span>
  <main>
        
            <img width="1569" height="754" src="https://www.hakaimagazine.com/wp-content/uploads/header-ship-strikes-1.jpg" class="singlepostthumb wp-post-image" alt="dead blue whale and research vessel from above" loading="lazy" srcset="https://www.hakaimagazine.com/wp-content/uploads/header-ship-strikes-1.jpg 1569w, https://www.hakaimagazine.com/wp-content/uploads/header-ship-strikes-1-520x250.jpg 520w, https://www.hakaimagazine.com/wp-content/uploads/header-ship-strikes-1-1200x577.jpg 1200w, https://www.hakaimagazine.com/wp-content/uploads/header-ship-strikes-1-768x369.jpg 768w, https://www.hakaimagazine.com/wp-content/uploads/header-ship-strikes-1-1536x738.jpg 1536w, https://www.hakaimagazine.com/wp-content/uploads/header-ship-strikes-1-900x433.jpg 900w" sizes="(max-width: 1569px) 100vw, 1569px" /><div class="post-thumbnail-caption">Researchers examine a blue whale that’s been struck and killed by a ship in California’s Santa Barbara Channel. Photo by Flip Nicklin</div>      <article class="main container col4">
                <header class="maincol">
                    <h1 class="pagetitle">This Channel Isn’t Big Enough for Two Behemoths</h1>
                    <h2 class="dek singlepagecontainer">Ships killed at least 20 whales in California’s Santa Barbara Channel in the past two years. Now, a nonprofit is demanding action.</h2>
                    <section class="singlebyline singlepagecontainer">
            <h3 class="invis">Authored by</h3>
            by  
                    <a href="https://www.hakaimagazine.com/profiles/casey-rentz/" class="tagmanager" id="author_link_top" >Casey Rentz</a>                <br/>
                        </section>
           
          <aside class="singlebydatewords singlepagecontainer">
            <h3 class="invis">Wordcount</h3>
            December 14, 2020 | 950 words, about 4 minutes          </aside>
        </header>

        <aside class="shareicons">
          <h3 class="invis">Share this article</h3>
                              <p>Share this:</p>
          <ul>
            <!-- <li><a class="icons icon-icons_email-top-share" href="mailto:?&subject=Check%20out%20this%20site!&body=https://www.hakaimagazine.com/news/this-channel-isnt-big-enough-for-two-behemoths/%20-%20Ships+killed+at+least+20+whales+in+California%E2%80%99s+Santa+Barbara+Channel+in+the+past+two+years.+Now%2C+a+nonprofit+is+demanding+action.%0A"><span>Share using email</span></a></li> -->
            <li><a class="icons icon-flipboard tagmanager" id="share_flipboard_top" href="https://share.flipboard.com/bookmarklet/popout?v=2&title=This Channel Isn’t Big Enough for Two Behemoths&url=https%3A%2F%2Fwww.hakaimagazine.com%2Fnews%2Fthis-channel-isnt-big-enough-for-two-behemoths%2F"><span>Share on Flipboard</span></a></li>
            <li><a class="icons icon-icons_facebook-top-share tagmanager" id="share_facebook_top" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.hakaimagazine.com%2Fnews%2Fthis-channel-isnt-big-enough-for-two-behemoths%2F"><span>Share on Facebook</span></a></li>
            <li><a class="icons icon-icons_twitter-top-share tagmanager" id="share_twitter_top" href="http://twitter.com/share/?text=Ships+killed+at+least+20+whales+in+California%E2%80%99s+Santa+Barbara+Channel+in+the+past+two+years.+Now%2C+a+nonprofit+is+demanding+action.%0A&url=https%3A%2F%2Fwww.hakaimagazine.com%2Fnews%2Fthis-channel-isnt-big-enough-for-two-behemoths%2F&via=hakaimagazine"><span>Share on Twitter</span></a></li>
          </ul>
        </aside>
                                                <section class="maincontent singlepagecontainer">
          <h3 class="invis">Article body copy</h3>
          <p>In the spring, thousands of blue, fin, and humpback whales thread through California’s Santa Barbara Channel as they migrate to the cool waters of the northern Pacific. Navigating that narrow route, however, places the whales in the crosshairs of multi-tonne cargo ships heading to port.</p>
<p>Collisions with ships are one of the <a href="https://journals.plos.org/plosone/article?id=10.1371/journal.pone.0183052">principal causes of death</a> for baleen whales off the coast, and the problem is only getting worse. In 2018 and 2019, ships killed at least 20 whales in the channel. Dozens more likely met that same fate and now lie at the bottom of the ocean.</p>
<p>John Calambokidis, longtime whale behavior researcher and founder of Cascadia Research Collective in Washington State, says he sometimes sees 200 blue whales in a single outing, all very near the shipping lanes. “It’s a setup for high mortality,” he says.</p>
<p>Now, one nonprofit is demanding action. The Center for Biological Diversity (CBD) is planning to sue the US National Marine Fisheries Service and the US Coast Guard for violating the Endangered Species Act, just as it did in 2008, following a year in which ships killed three blue whales in two weeks off Santa Barbara.</p>
<p>“Ship strikes are a primary threat to the recovery of great whales along the California coast,” says Brian Segee, CBD’s senior attorney. For fin whales and endangered blue whales, collisions are the most imminent threat, he adds.</p>
<p>One measure that CBD argues should be considered is mandatory speed restrictions. If cargo ships reduced their speed to 10 knots (18.5 kilometers per hour), that might give whales a chance to dodge them or at least survive the impact of a collision.</p>
<p>The idea has precedent. In the early 2000s, citizens and lawmakers on the US East Coast worried about a growing number of ship strikes involving endangered North Atlantic right whales. In 2008, following political pressure, the US National Oceanic and Atmospheric Administration (NOAA) imposed a <a href="https://www.fisheries.noaa.gov/national/endangered-species-conservation/reducing-vessel-strikes-north-atlantic-right-whales">mandatory speed limit</a> of 10 knots in several right whale feeding grounds. In the next five years, collisions between ships and right whales <a href="https://www.mmc.gov/wp-content/uploads/2014_esz.pdf">plummeted</a> in those protected areas.</p>
<p>CBD hopes that similar speed restrictions will work in the Santa Barbara Channel. But whether the tactic will translate successfully in California is up for debate. For one thing, slowing down ships means they’re present longer in the channel, which means more time to potentially encounter a whale. Given the abundance of whales in the area, which are drawn to krill in the channel’s northern outlet, there are plenty of opportunities, says Calambokidis.</p>
<p>“In our research, we’ve witnessed several near misses,” he says. “It is really apparent to us how dramatically in danger these whales are.”</p>
<p>Yet for whales, 10 knots might not be the magic speed, according to <a href="https://onlinelibrary.wiley.com/doi/10.1111/mms.12745">a recent study</a>. Though the number is tied to the amount of force required to break whale bones, the cetaceans often succumb to other post-strike injuries like hemorrhaging or irreparable damage to the baleen needed for filter-feeding. Even small ships traveling below 10 knots can produce fatalities.</p>
<p>And unsurprisingly, speed restrictions aren’t popular with shipping companies either. According to John Berge, vice president of the Pacific Merchant Shipping Association, a cargo ship can lose several hours in transit after reducing its speed for the length of the 200-kilometer channel. Some companies have enough slack in their schedules to withstand such a delay, but others claim they can’t afford the loss, says Berge.</p>
<p>Despite uncertainties, shipping companies and other stakeholders have flirted with speed restrictions in the past. In 2014, the Channel Islands National Marine Sanctuary kicked off a voluntary speed reduction initiative in the channel. NOAA scientists and the US Coast Guard helped administer the program by raising awareness among shipping companies and incentivizing compliance by doling out awards and positive press to the companies that voluntarily reduced their ships’ speeds. Today, half of all cargo ships comply. But for whales, it’s not nearly enough.</p>
<p>“We’ve done a lot and tried a lot over the years, and we’re still not at a level where we can avoid these animals going extinct,” says Sean Hastings, resource protection coordinator at the Channel Islands National Marine Sanctuary, which is operated by NOAA.</p>
<p>Calambokidis echoes this frustration: “I don’t think we’ve come nearly as far as we need to. We should have moved past voluntary restrictions long ago.”</p>
<p>After years of discussion, more biologists are starting to believe that the ultimate solution to this regulatory impasse may not lie in speed reductions but in outright separation of the two titans. “The best thing you can do is separate the whales and ships,” says Hastings. “And we have a lot of work to build on.”</p>
<p>That option was considered by <a href="https://www.environmentaldefensecenter.org/pdf/Marine_Shipping_Working_Group_Final_Report_May_2016.pdf">a 2016 working group</a>, which included the National Marine Fisheries Service, Pacific Merchant Shipping Association, US Coast Guard, and shipping giant Maersk. The shipping lanes would need to divert around the Channel Islands to avoid whale feeding zones, while also giving San Nicolas Island, a site used by the US Navy to test missiles, a wide berth. <a href="https://onlinelibrary.wiley.com/doi/full/10.1111/ddi.12958">A recent study</a> assessed the strategies proposed by this group, and found some routes were better than others at reducing ship strikes.</p>
<p>The working group also discussed exploring new technologies, including one launched this year by scientists at the University of California, Santa Barbara’s Benioff Ocean Initiative, the University of Washington, and other institutions. <a href="https://whalesafe.com/">Whale Safe</a>, an underwater microphone submerged in the Santa Barbara Channel, listens for whale calls and identifies the species they come from using AI. That data can help make whale migration maps more accurate, which would add heft to a rerouting bid.</p>
<p>As the picture becomes clearer for both whales and cargo ships, California may be inching closer to preventing future clashes between the behemoths. In the meantime, CBD is staying resolute in its lawsuit.</p>
<p>“We need to remain vigilant,” says Segee.</p>
        </section>
        <footer class="singlepagecontainer">
          <h3 class="invis">Article footer and bottom matter</h3>
          <hr class="fullwidth" />
                    <aside class="postarticle_shareicons">
            <h3 class="invis">Share this article on social media</h3>
            <div class="col3 container">
              <div class="col"><a class="icons icon-icons_facebook-top-share tagmanager" id="share_facebook_bottom"  href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.hakaimagazine.com%2Fnews%2Fthis-channel-isnt-big-enough-for-two-behemoths%2F"><span>Share this</span></a></div>
              <!-- <div class="col"><a class="icons icon-icons_email-top-share" href="mailto:?&subject=Check%20out%20this%20site!&body=https://www.hakaimagazine.com/news/this-channel-isnt-big-enough-for-two-behemoths/%20-%20Ships+killed+at+least+20+whales+in+California%E2%80%99s+Santa+Barbara+Channel+in+the+past+two+years.+Now%2C+a+nonprofit+is+demanding+action.%0A"><span>Email this</span></a></div> -->
              <div class="col"><a class="icons icon-icons_twitter-top-share tagmanager" id="share_twitter_bottom"  href="http://twitter.com/share/?text=Ships+killed+at+least+20+whales+in+California%E2%80%99s+Santa+Barbara+Channel+in+the+past+two+years.+Now%2C+a+nonprofit+is+demanding+action.%0A&url=https%3A%2F%2Fwww.hakaimagazine.com%2Fnews%2Fthis-channel-isnt-big-enough-for-two-behemoths%2F&via=hakaimagazine"><span>Tweet this</span></a></div>
              <div class="col"><a class="icons icon-flipboard tagmanager" id="share_flipboard_bottom"  href="https://share.flipboard.com/bookmarklet/popout?v=2&title=This Channel Isn’t Big Enough for Two Behemoths&url=https%3A%2F%2Fwww.hakaimagazine.com%2Fnews%2Fthis-channel-isnt-big-enough-for-two-behemoths%2F"><span>Flip this</span></a></div>
            </div>
          </aside>
                    <aside class="main newssignup">
            <h3 class="invis">Sign up for the weekly newslstter</h3>
            <div class="textwidget custom-html-widget"><div class="main newssignup">
	<h3>Sign up for our weekly newsletter</h3>
	<div id="mc_signup">
		<form action="https://hakaimagazine.us10.list-manage.com/subscribe/post?u=0d0536b81692b63f44ab7c7c9&amp;id=0fc1967411" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate">
			<input type="hidden" id="mc_submit_type" name="mc_submit_type" value="html" />
			<input type="hidden" name="mcsf_action" value="mc_submit_signup_form" />
			<input type="hidden" id="_mc_submit_signup_form_nonce" name="_mc_submit_signup_form_nonce" value="ce2c35ea93" />		
			<div class="mc_form_inside">
				<div class="updated" id="mc_message"></div>
				<div class="mc_merge_var">
					<label for="mce-EMAIL" class="mc_var_label mc_header mc_header_email">Email Address</label>
					<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="email address" required>
					<div style="position: absolute; left: -5000px; display:none;" aria-hidden="true"><label>spam catch<input type="text" name="b_0d0536b81692b63f44ab7c7c9_0fc1967411" tabindex="-1" value=""></label></div>
				</div><!-- /mc_merge_var -->
				<div class="mc_signup_submit">
					<button type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button">subscribe</button>
				</div><!-- /mc_signup_submit -->	
			</div><!-- /mc_form_inside -->
		</form><!-- /mc_signup_form -->
	</div><!-- /mc_signup_container -->
</div></div>          </aside>
          <hr class="fullwidth" />
                                
                      <section class="main bio authorbio">
              <h3 class="invis">Author bio</h3>
                                                                                              <a href="https://www.hakaimagazine.com/profiles/casey-rentz/" class="tagmanager" id="author_link_bottom" >
                      <div class="container col3 ">
                        <div class="col span2"><p>Casey Rentz is a freelance science writer who lives in Santa Monica, California, and writes about health, biology, and California culture. Her work has appeared in <em>New Scientist</em>, <em>Smithsonian</em>, <em>The Scientist,</em> the Best Science Writing Online book series, and on YouTube at Scishow and Veritasium.</p></div>
                        <div class="singlebioimage col nomobile"><img width="520" height="520" src="https://www.hakaimagazine.com/wp-content/uploads/casey-rentz-520x520.jpg" class="attachment-medium size-medium wp-post-image" alt="writer Casey Rentz" loading="lazy" srcset="https://www.hakaimagazine.com/wp-content/uploads/casey-rentz-520x520.jpg 520w, https://www.hakaimagazine.com/wp-content/uploads/casey-rentz-150x150.jpg 150w, https://www.hakaimagazine.com/wp-content/uploads/casey-rentz-768x768.jpg 768w, https://www.hakaimagazine.com/wp-content/uploads/casey-rentz-900x900.jpg 900w, https://www.hakaimagazine.com/wp-content/uploads/casey-rentz.jpg 1000w" sizes="(max-width: 520px) 100vw, 520px" /></div>
                      </div>
                      </a>
                                                              </section>
                    <hr class="fullwidth" />
                    <section class="metadata main">
            <h3 class="invis">Tags and Categories</h3>
                        <h4>Topic:</h4><ul class="articlecategories"><li><a href="https://www.hakaimagazine.com/topic/living-things/" rel="tag">Living Things</a>, </li><li><a href="https://www.hakaimagazine.com/topic/policy-law/" rel="tag">Policy &amp; Law</a></li></ul>            <h4>Geographic Region:</h4><ul class="articlecategories"><li><a href="https://www.hakaimagazine.com/geographicregion/north-america/" rel="tag">North America</a></li></ul>            <h4>Oceanographic Region:</h4><ul class="articlecategories"><li><a href="https://www.hakaimagazine.com/oceanographicregion/pacific-ocean/" rel="tag">Pacific Ocean</a></li></ul>            <h4>Species:</h4><ul class="articlecategories"><li><a href="https://www.hakaimagazine.com/species/marine-mammals/" rel="tag">Marine Mammals</a></li></ul>            <h4>Scientific Field/Discipline:</h4><ul class="articlecategories"><li><a href="https://www.hakaimagazine.com/discipline/biology/" rel="tag">Biology</a>, </li><li><a href="https://www.hakaimagazine.com/discipline/zoology/" rel="tag">Zoology</a></li></ul>                                  </section> 
                    <section class="main cite printonly">
            <h3 class="invis">Cite this Article:</h3>
            <p>Cite this Article: 
                                                                                                                                                      Casey Rentz                                                                                                                            “This Channel Isn’t Big Enough for Two Behemoths,” <em>Hakai Magazine</em>, Dec 14, 2020, accessed December 14th, 2020, <a href="https://www.hakaimagazine.com/news/this-channel-isnt-big-enough-for-two-behemoths/">https://www.hakaimagazine.com/news/this-channel-isnt-big-enough-for-two-behemoths/</a>.
            </p>
          </section>


        </footer>
      </article>
                   
              <aside class="main relatedcontent">
          <hr class="container" />
          <h1 class="container col2 relatedcontentheader">Related Content</h1>
          <div class="container col2">
                                        <article class="col insidepagethumbholder ">
                <a href="https://www.hakaimagazine.com/news/how-california-clear-air-laws-may-have-helped-the-whales/" class="tagmanager" id="Related_article_23315" >
                <img width="900" height="432" src="https://www.hakaimagazine.com/wp-content/uploads/header-california-ship-traffic.jpg" class="insidepagethumb wp-post-image" alt="a humpback whale surfaces with a container ship in the distance" loading="lazy" srcset="https://www.hakaimagazine.com/wp-content/uploads/header-california-ship-traffic.jpg 2500w, https://www.hakaimagazine.com/wp-content/uploads/header-california-ship-traffic-520x250.jpg 520w, https://www.hakaimagazine.com/wp-content/uploads/header-california-ship-traffic-768x369.jpg 768w, https://www.hakaimagazine.com/wp-content/uploads/header-california-ship-traffic-1200x576.jpg 1200w, https://www.hakaimagazine.com/wp-content/uploads/header-california-ship-traffic-900x432.jpg 900w" sizes="(max-width: 900px) 100vw, 900px" />                <header class="insidepagethumbinfo">
                  <h2>How California Clear Air Laws May Have Helped the Whales</h2>
                  <h3>Regulations aimed at reducing pollution pushed ships to slow down.</h3>
                  <p class="insidepagethumbinfodate">Apr 2, 2018 | 650 words, about 3 minutes</p>
                </header>
                </a>
              </article>
                                        <article class="col insidepagethumbholder ">
                <a href="https://www.hakaimagazine.com/news/protecting-blue-whales-predicting-where-theyll-be/" class="tagmanager" id="Related_article_17017" >
                <img width="900" height="432" src="https://www.hakaimagazine.com/wp-content/uploads/aamb_header_1.jpg" class="insidepagethumb wp-post-image" alt="" loading="lazy" srcset="https://www.hakaimagazine.com/wp-content/uploads/aamb_header_1.jpg 2500w, https://www.hakaimagazine.com/wp-content/uploads/aamb_header_1-520x250.jpg 520w, https://www.hakaimagazine.com/wp-content/uploads/aamb_header_1-768x369.jpg 768w, https://www.hakaimagazine.com/wp-content/uploads/aamb_header_1-1200x576.jpg 1200w" sizes="(max-width: 900px) 100vw, 900px" />                <header class="insidepagethumbinfo">
                  <h2>Protecting Blue Whales by Predicting Where They’ll Be</h2>
                  <h3>Researchers are using historical tracking data and environmental modeling to calculate where blue whales will congregate.</h3>
                  <p class="insidepagethumbinfodate">Jan 5, 2017 | 700 words, about 3 minutes</p>
                </header>
                </a>
              </article>
                      </div>
        </aside>
                    </main>


	<footer class="footer main">
		<section class="left">
			<h4 class="invis">Copyright information</h4>
			<p>Made next to the <span class="waveicon">🌊</span> in Victoria, Canada - ISSN 2371-5790</p>
			<p>Part of the <a href="http://www.tula.org/" class="footer_tula">Tula Foundation</a> and <a href="https://www.hakai.org/" class="footer_hakaiinstitute">Hakai Institute</a> family.</p>
		</section>
		<section class="right">
			<aside class="headericons">
				<h4 class="invis">Links to Hakai Magazine social media sites</h4>
				<ul>
		        	<li><a href="https://www.youtube.com/hakaimagazine" class="tagmanager icons icon-youtube last" id="youtube_footer"><span>Youtube</span></a></li>
			        <li><a href="https://twitter.com/hakaimagazine" class="tagmanager icons icon-icons_twitter-share" id="twitter_footer"><span>Twitter</span></a></li>
			        <li><a href="https://www.facebook.com/hakaimagazine/" class="tagmanager icons icon-icons_facebook-share" id="facebook_footer"><span>Facebook</span></a></li>
			        <li><a href="/newsletter-sign/" class="tagmanager icons icon-icons_email-share" id="email_footer"><span>Sign up for a weekly newsletter</span></a></li>
			        <li><a href="/rss-feeds/" class="tagmanager icons icon-rss" id="rss_footer"><span>RSS feed</span></a></li>
			        <li><a href="/audio-edition/" class="tagmanager icons icon-audio-edition" id="audio_footer"><span>Audio edition</span></a></li>
		    	</ul>
	        </aside>
		    <nav class="footermenu">
		    	<h4 class="invis">Links to supporting pages and information</h4>
				<a href="https://www.hakaimagazine.com/about-us/">About Us</a>
<a href="https://www.hakaimagazine.com/internship-and-followship/">Internships</a>
<a href="https://www.hakaimagazine.com/contact-us/">Contact Us</a>
<a href="https://www.hakaimagazine.com/submission-guidelines/">Submission Guidelines</a>
<a href="https://www.hakaimagazine.com/privacy-policy/">Privacy Policy</a>
<a href="https://www.hakaimagazine.com/reproduction-rights/">Reproduction Rights</a>
			</nav>
		</section>	
	</footer>
	<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: Newsletter Campaign 100 --><script>(function(d){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.campaign='nhfpaw54pqvqafdmfpne';s.dataset.user='75253';d.getElementsByTagName('head')[0].appendChild(s);})(document);</script><!-- / OptinMonster -->		<script type="text/javascript">
		var nhfpaw54pqvqafdmfpne_shortcode = true;		</script>
		<script type='text/javascript' src='https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/js/analytics.js?ver=5.5.3' id='hakaimagazine-analytics-js'></script>
<script type='text/javascript' defer="defer" src='https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/js/menu.js?ver=5.5.3' id='hakaimagazine-navigation-js'></script>
<script type='text/javascript' defer="defer" src='https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/js/fancybox/jquery.easing-1.3.pack.js?ver=5.5.3' id='hakaimagazine-fancybox-1-js'></script>
<script type='text/javascript' defer="defer" src='https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/js/fancybox/jquery.mousewheel-3.0.4.pack.js?ver=5.5.3' id='hakaimagazine-fancybox-2-js'></script>
<script type='text/javascript' defer="defer" src='https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/js/fancybox/jquery.fancybox-1.3.4.js?ver=5.5.3' id='hakaimagazine-fancybox-3-js'></script>
<script type='text/javascript' defer="defer" src='https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/js/fancysettings.js?ver=5.5.3' id='hakaimagazine-fancybox-4-js'></script>
<script>(function(d){var s=d.createElement("script");s.type="text/javascript";s.src="https://a.omappapi.com/app/js/api.min.js";s.async=true;s.id="omapi-script";d.getElementsByTagName("head")[0].appendChild(s);})(document);</script><script type='text/javascript' src='https://www.hakaimagazine.com/wp-content/plugins/optinmonster/assets/js/helper.js?ver=1.9.13' id='optinmonster-wp-helper-js'></script>
		<script type="text/javascript">var omapi_localized = { ajax: 'https://www.hakaimagazine.com/wp-admin/admin-ajax.php?optin-monster-ajax-route=1', nonce: 'ed15e85bae', slugs: {"nhfpaw54pqvqafdmfpne":{"slug":"nhfpaw54pqvqafdmfpne","mailpoet":false}} };</script>
				<script type="text/javascript">var omapi_data = {"wc_cart":[],"object_id":33371,"object_key":"custom_news","object_type":"post","term_ids":[151,145,92,104,117,128,144]};</script>
		</body>
</html>
