<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="en"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="en"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="en"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html lang="en"><!--<![endif]-->
<head>
<!-- Basic Page Needs
================================================== -->
<meta charset="UTF-8">

  <title>
      When Litter Becomes Habitat | Hakai Magazine  </title>
  <meta name="Description" content="In a busy and polluted Italian port, living things thrive on anthropogenic debris.<strong>
</strong>" />
<link rel="pingback" href="https://www.hakaimagazine.com/xmlrpc.php">
<meta name="author" content="Hakai Magazine">
<link rel="dns-prefetch" href="//hakaimagazine.com" />
<link rel="dns-prefetch" href="//s.w.org" />
<link rel="dns-prefetch" href="//newrelic.com" />
<link rel="dns-prefetch" href="//ajax.googleapis.com" />


<!-- Newrelic Browser Monitoring & Mobile borwser settings
================================================== -->
<meta http-equiv="X-UA-Compatible" content="IE=edge" />

<!-- Twitter and Facebook sharecards
================================================== -->
<meta property="fb:app_id" content="1589030751357251" />
<meta property="og:site_name" content="Hakai Magazine" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.hakaimagazine.com/news/when-litter-becomes-habitat/" />
<meta property="og:title" content="  When Litter Becomes Habitat | Hakai Magazine" />
<meta property="og:description" content="In a busy and polluted Italian port, living things thrive on anthropogenic debris.<strong>
</strong>" />
<meta property="og:image" content="https://www.hakaimagazine.com/wp-content/uploads/facebook-plastic-ecosystem.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@hakaimagazine" />
<meta name="twitter:creator:id" content="2752775016" />
<meta name="twitter:url" content="https://www.hakaimagazine.com/news/when-litter-becomes-habitat/" />
<meta name="twitter:title" content="  When Litter Becomes Habitat | Hakai Magazine" />
<meta name="twitter:description" content="In a busy and polluted Italian port, living things thrive on anthropogenic debris.<strong>
</strong>" />
<meta name="twitter:image" content="https://www.hakaimagazine.com/wp-content/uploads/twitter-plastic-ecosystem.jpg" />

<!-- Fonts
================================================== -->
<link rel="stylesheet" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/styles/fonts.processed.css">
<link rel="stylesheet" href="https://use.typekit.net/osp1zba.css">

<!-- Web App Manifest
================================================== -->
<link rel="manifest" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/manifest.json">
<meta name="application-name" content="Hakai Magazine"/>
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-title" content="Hakai Magazine">
<meta name="theme-color" content="#1e5d6f">
<meta name="msapplication-TileImage" content="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/mstile-144x144.png"/>
<meta name="msapplication-starturl" content="https://www.hakaimagazine.com">
<meta name="msapplication-square70x70logo" content="/favicons/mstile-144x144.png"/>
<meta name="msapplication-square150x150logo" content="/favicons/mstile-144x144.png"/>
<meta name="msapplication-wide310x150logo" content="/favicons/mstile-144x144.png"/>
<meta name="msapplication-square310x310logo" content="/favicons/mstile-144x144.png"/>
<meta name="msapplication-TileColor" content="#1e5d6f"/>
<meta name="msapplication-notification" content="frequency=30;polling-uri=https://www.hakaimagazine.com/feed/&amp;id=1;polling-uri2http://notifications.buildmypinnedsite.com/?feed=http://notifications.buildmypinnedsite.com/?feed=http://notifications.buildmypinnedsite.com/?feed=http://notifications.buildmypinnedsite.com/?feed=http://notifications.buildmypinnedsite.com/?feed=http://notifications.buildmypinnedsite.com/?feed=http://notifications.buildmypinnedsite.com/?feed=https://www.hakaimagazine.com/feed/&amp;id=2;polling-uri3=http://notifications.buildmypinnedsite.com/?feed=https://www.hakaimagazine.com/feed/&amp;id=3;polling-uri4=http://notifications.buildmypinnedsite.com/?feed=https://www.hakaimagazine.com/feed/&amp;id=4;polling-uri5=http://notifications.buildmypinnedsite.com/?feed=https://www.hakaimagazine.com/feed/&amp;id=5; cycle=1"/>
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no, maximum-scale=1, user-scalable=0"/>
<meta name="google-site-verification" content="OeWXD6rAN7IJpuvPRmrANsbH4Fx-Oawh--GHaAri-Ok" />

<link rel="icon" type="image/png" sizes="57x57" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" type="image/png" sizes="57x57" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-57x57.png">
<link rel="icon" type="image/png" sizes="60x60" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" type="image/png" sizes="60x60" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-60x60.png">
<link rel="icon" type="image/png" sizes="72x72" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" type="image/png" sizes="72x72" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-72x72.png">
<link rel="icon" type="image/png" sizes="76x76" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" type="image/png" sizes="76x76" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-76x76.png">
<link rel="icon" type="image/png" sizes="114x114" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" type="image/png" sizes="114x114" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-114x114.png">
<link rel="icon" type="image/png" sizes="120x120" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" type="image/png" sizes="120x120" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-120x120.png">
<link rel="icon" type="image/png" sizes="144x144" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" type="image/png" sizes="144x144" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-144x144.png">
<link rel="icon" type="image/png" sizes="152x152" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" type="image/png" sizes="152x152" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-152x152.png">
<link rel="icon" type="image/png" sizes="180x180" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-180x180.png">
<link rel="apple-touch-icon" type="image/png" sizes="180x180" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/favicon-32x32.png">
<link rel="apple-touch-icon" type="image/png" sizes="32x32" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="194x194" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/favicon-194x194.png">
<link rel="apple-touch-icon" type="image/png" sizes="194x194" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/favicon-194x194.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/favicon-96x96.png">
<link rel="apple-touch-icon" type="image/png" sizes="96x96" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/android-chrome-192x192.png">
<link rel="apple-touch-icon" type="image/png" sizes="192x192" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/android-chrome-192x192.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/favicon-16x16.png">
<link rel="apple-touch-icon" type="image/png" sizes="16x16" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/favicon-16x16.png">
<link rel="icon" type="image/png" sizes="144x144" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/mstile-144x144.png">
<link rel="apple-touch-icon" type="image/png" sizes="144x144" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/mstile-144x144.png">

<!-- Everything Else
================================================== -->
<link rel="alternate" type="application/rss+xml" title="Hakai Magazine &raquo; Feed" href="https://www.hakaimagazine.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Hakai Magazine &raquo; Comments Feed" href="https://www.hakaimagazine.com/comments/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.hakaimagazine.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='hakaimagazine-style-css'  href='https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/style.css?ver=10.0' type='text/css' media='all' />
<link rel='stylesheet' id='hakaimagazine-style-sheet-css'  href='https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/css/style.css?ver=11.0' type='text/css' media='all' />
<link rel='stylesheet' id='hakaimagazine-font-awesome-css'  href='https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/fonts/font-awesome.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='hakaimagazine-fancybox-css-css'  href='https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/js/fancybox/jquery.fancybox-1.3.4.css?ver=5.3.2' type='text/css' media='all' />
<script src="https://www.hakaimagazine.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp"></script>
<script src="https://www.hakaimagazine.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1"></script>
<link rel='https://api.w.org/' href='https://www.hakaimagazine.com/wp-json/' />
<link rel='prev' title='Māori Management Techniques Might Help Struggling Birds' href='https://www.hakaimagazine.com/news/maori-management-techniques-might-help-struggling-birds/' />
<link rel="canonical" href="https://www.hakaimagazine.com/news/when-litter-becomes-habitat/" />
<link rel='shortlink' href='https://www.hakaimagazine.com/?p=30474' />
<link rel="alternate" type="application/json+oembed" href="https://www.hakaimagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hakaimagazine.com%2Fnews%2Fwhen-litter-becomes-habitat%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.hakaimagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hakaimagazine.com%2Fnews%2Fwhen-litter-becomes-habitat%2F&#038;format=xml" />
<!--[if lt IE 9]>
<script src="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/js/html5shiv.js"></script>
<![endif]-->
		<style type="text/css" id="wp-custom-css">
			.maincontent  h3 {
font-weight: bold;
line-height: 1.3em;
font-size: 1.1em;
}

.wp-caption img, img.size-large, .gallery {
    height: auto;
}

.singlepagecontainer li {
padding: 0 0 0.5em 0.5em;
line-height: 1.6em;
letter-spacing: 0.03em;
}



.front-page-donation{
	font-size:1.5em;
}

.special-series-text {
    background: #e9f8fb;
}

.wp-caption-text {
    color: #494949;
    border: 3px solid #1e5d6f;
    border-width: 0 0 0 3px;
    padding: 0 0 0 0.7em;
}
.wp-caption-text p {line-height:1.2em}
.wp-caption-text a {
    color: #4faabd; 
}

.old-post {
    background: #ba7537;
    color: #fff;
	font-weight:bold;
	font-family: "nimbus-sans","Arial",sans-serif;
	padding:.25em;
	margin:1em 0;
}

.pagetitlealt {
	font-family: nimbus-sans, Arial, sans-serif; 
	font-size: 2.8em; 
	color: #1e5d6f; 
	font-weight: bold; 
	line-height: 1em;
	}

.secondarytitlealt {
	margin: .25em 0 1em 0;
 letter-spacing: .03em;
	font-size: 1.25em; 
	font-weight:100 !important;
	line-height: 1.4em; 
	font-family: nimbus-sans, Arial, sans-serif; 
	color: #494948 !important;
	}

.customindent {
	margin-left: 4em;
	}

.post-thumbnail-caption {
    font-size: .9em;
    color: 
    #494949;
}		</style>
		
</head>
<body class="custom_news-template-default single single-custom_news postid-30474 single-format-standard">  
  <header>
    <h1 class="invis">Hakai Magazine</h1>
    <a class="skip-link screen-reader-text" href="#content">Skip to content</a>
    <section class="header row"> 
              <a href="https://www.hakaimagazine.com/" title="Hakai Magazine"><img class="logo" src="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/images/hakai_magazine.svg" alt="Hakai Magazine" width="130" /></a> 
            <h2>Coastal science and societies</h2>
    </section>
    <aside class="nav main-nav row">
      <h3 class="invis">Main navigation and search</h3>
      <nav id="main_navigation">
        <h4 class="invis">Main navigation</h4>
        <div class="menu-primary-container"><ul id="menu-primary" class="menu"><li id="menu-item-1873" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1873"><a href="https://www.hakaimagazine.com/">Home</a></li>
<li id="menu-item-1878" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1878"><a href="https://www.hakaimagazine.com/features/">Features</a></li>
<li id="menu-item-1874" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1874"><a href="https://www.hakaimagazine.com/news/">News &#038; Views</a></li>
<li id="menu-item-1941" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1941"><a href="https://www.hakaimagazine.com/article-short/">Quick Reads</a></li>
<li id="menu-item-1877" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1877"><a href="https://www.hakaimagazine.com/videos-visuals/">Videos &#038; Visuals</a></li>
</ul></div>      </nav>
      <section>
        <h4 class="invis">Search</h4>
        <form role="search" action="https://www.hakaimagazine.com/" method="get" class="topsearch" >
          <label><span class="invis">Search</span>
            <input type="search" placeholder="Search" name="s"  value="" title="Search for:"/>
          </label>
          <button value="Search" class="icons icon-icons_search-button"><span class="invis">Search</span></button>
        </form>
      </section>
      <section class="headericons topbar">
        <h4 class="invis">Other ways to engage with Hakai Magazine</h4>
        <ul>
          <li><a href="https://www.youtube.com/hakaimagazine" class="icons icon-youtube last"><span >Youtube</span></a></li>
          <li><a href="https://twitter.com/hakaimagazine" class="icons icon-icons_twitter-share"><span>Twitter</span></a></li>
          <li><a href="https://www.facebook.com/hakaimagazine/" class="icons icon-icons_facebook-share"><span>Facebook</span></a></li>
          <li><a href="/newsletter-sign/" class="icons icon-icons_email-share"><span>Sign up for a weekly newsletter</span></a></li>
          <li><a href="/rss-feeds/" class="icons icon-rss"><span>RSS feed</span></a></li>
          <li><a href="/audio-edition/" class="icons icon-audio-edition"><span>Audio edition</span></a></li>
        </ul>
      </section>
    </aside>
      
    <aside >
      <h3 class="invis">Mobile navigation</h3>
      <input type="checkbox" class="main-nav-check" id="main-nav-check" />
      <div class="mobileheader toggle-menu">
        <label for="main-nav-check">Menu</label>
      </div>
      <nav class="menubar mobile-nav" id="mobile-nav">
        <h4 class="invis">Mobile Navigation</h4>
        <div id="menu-mobile" class="menu">
          <div class="menu-mobile-menu-container"><ul id="menu-mobile-menu" class="menu"><li id="menu-item-21301" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-21301"><a href="https://www.hakaimagazine.com/">Home</a></li>
<li id="menu-item-21302" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21302"><a href="https://www.hakaimagazine.com/features/">Features</a></li>
<li id="menu-item-21303" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21303"><a href="https://www.hakaimagazine.com/news/">News &#038; Views</a></li>
<li id="menu-item-21304" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21304"><a href="https://www.hakaimagazine.com/article-short/">Quick Reads</a></li>
<li id="menu-item-21305" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-21305"><a href="https://www.hakaimagazine.com/videos-visuals/">Videos &#038; Visuals</a>
<ul class="sub-menu">
	<li id="menu-item-21306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21306"><a href="https://www.hakaimagazine.com/about-us/">About Us</a></li>
	<li id="menu-item-30277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30277"><a href="https://www.hakaimagazine.com/internship-and-followship/">Internships</a></li>
	<li id="menu-item-21308" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21308"><a href="https://www.hakaimagazine.com/contact-us/">Contact Us</a></li>
	<li id="menu-item-21307" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21307"><a href="https://www.hakaimagazine.com/audio-edition/">Audio Edition</a></li>
	<li id="menu-item-21311" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21311"><a href="https://www.hakaimagazine.com/submission-guidelines/">Submission Guidelines</a></li>
	<li id="menu-item-21309" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-21309"><a href="https://www.hakaimagazine.com/privacy-policy/">Privacy Policy</a></li>
	<li id="menu-item-21310" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21310"><a href="https://www.hakaimagazine.com/reproduction-rights/">Reproduction Rights</a></li>
</ul>
</li>
</ul></div>        </div>
      </nav>
      <section  class="menu-primary-container mobile-nav headericons">
        <h4 class="invis">Search Hakai Magazine</h4>
        <form role="search" action="https://www.hakaimagazine.com/" method="get" class="topsearch" >
          <label><span class="invis">Search</span>
            <input type="search" placeholder="Search" name="s"  value="" title="Search for:"/>
          </label>
          <button value="Search" class="icons icon-icons_search-button"><span class="invis">Search</span></button>
        </form>
        <h4 class="invis">Other ways to engage with Hakai Magazine</h4>
        <ul id="menu-additional" class="menu mobilemenuicons">
          <li><a href="https://www.youtube.com/hakaimagazine" class="icons icon-youtube last"><span >Youtube</span></a></li>
          <li><a href="https://twitter.com/hakaimagazine" class="icons icon-icons_twitter-share"><span>Twitter</span></a></li>
          <li><a href="https://www.facebook.com/hakaimagazine/" class="icons icon-icons_facebook-share"><span>Facebook</span></a></li>
          <li><a href="/newsletter-sign/" class="icons icon-icons_email-share"><span>Sign up for a weekly newsletter</span></a></li>
          <li><a href="/rss-feeds/" class="icons icon-rss"><span>RSS feed</span></a></li>
          <li><a href="/audio-edition/" class="icons icon-audio-edition"><span>Audio edition</span></a></li>
        </ul>
      </section>
    </aside>
  </header> 
  <span id="content"></span>
  <main>
        
            <img width="2500" height="1201" src="https://www.hakaimagazine.com/wp-content/uploads/header-plastic-ecosystem.jpg" class="singlepostthumb wp-post-image" alt="horned blenny (Blennius tentacularis) looking out of a beer can" srcset="https://www.hakaimagazine.com/wp-content/uploads/header-plastic-ecosystem.jpg 2500w, https://www.hakaimagazine.com/wp-content/uploads/header-plastic-ecosystem-520x250.jpg 520w, https://www.hakaimagazine.com/wp-content/uploads/header-plastic-ecosystem-1200x576.jpg 1200w, https://www.hakaimagazine.com/wp-content/uploads/header-plastic-ecosystem-768x369.jpg 768w, https://www.hakaimagazine.com/wp-content/uploads/header-plastic-ecosystem-1536x738.jpg 1536w, https://www.hakaimagazine.com/wp-content/uploads/header-plastic-ecosystem-2048x984.jpg 2048w, https://www.hakaimagazine.com/wp-content/uploads/header-plastic-ecosystem-900x432.jpg 900w" sizes="(max-width: 2500px) 100vw, 2500px" /><div class="post-thumbnail-caption">This blenny, peeking out of its makeshift home in a beer can, is just one of many species that finds food and shelter in litter left by human activity. Photo by blickwinkel/Patzner/Alamy Stock Photo</div>      <article class="main container col4">
                <header class="maincol">
                    <h1 class="pagetitle">When Litter Becomes Habitat</h1>
                    <h2 class="dek singlepagecontainer">In a busy and polluted Italian port, living things thrive on anthropogenic debris.<strong>
</strong></h2>
                    <section class="singlebyline singlepagecontainer">
            <h3 class="invis">Authored by</h3>
            by  
                    <a href="https://www.hakaimagazine.com/profiles/bradley-van-paridon/">Bradley van Paridon</a>                <br/>
                        </section>
           
          <aside class="singlebydatewords singlepagecontainer">
            <h3 class="invis">Wordcount</h3>
            March 9, 2020 | 700 words, about 3 minutes          </aside>
        </header>

        <aside class="shareicons">
          <h3 class="invis">Share this article</h3>
                              <p>Share this:</p>
          <ul>
            <!-- <li><a class="icons icon-icons_email-top-share" href="mailto:?&subject=Check%20out%20this%20site!&body=https://www.hakaimagazine.com/news/when-litter-becomes-habitat/%20-%20In+a+busy+and+polluted+Italian+port%2C+living+things+thrive+on+anthropogenic+debris.%0A%0A"><span>Share using email</span></a></li> -->
            <li><a class="icons icon-flipboard" href="https://share.flipboard.com/bookmarklet/popout?v=2&title=When Litter Becomes Habitat&url=https%3A%2F%2Fwww.hakaimagazine.com%2Fnews%2Fwhen-litter-becomes-habitat%2F"><span>Share on Flipboard</span></a></li>
            <li><a class="icons icon-icons_facebook-top-share" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.hakaimagazine.com%2Fnews%2Fwhen-litter-becomes-habitat%2F"><span>Share on Facebook</span></a></li>
            <li><a class="icons icon-icons_twitter-top-share" href="http://twitter.com/share/?text=In+a+busy+and+polluted+Italian+port%2C+living+things+thrive+on+anthropogenic+debris.%0A%0A&url=https%3A%2F%2Fwww.hakaimagazine.com%2Fnews%2Fwhen-litter-becomes-habitat%2F&via=hakaimagazine"><span>Share on Twitter</span></a></li>
          </ul>
        </aside>
                                                <section class="maincontent singlepagecontainer">
          <h3 class="invis">Article body copy</h3>
          <p>A team of zoologists surveying a section of the Gulf of Pozzuoli off the coast of Naples, Italy, expected to find little life and biodiversity after years of industrial activity. Instead, they were amazed by the amount of life they witnessed among the litter.</p>
<p>The Gulf of Pozzuoli is a small bay in the northern part of the Gulf of Naples. The area has been home to industrial activity and high naval traffic since the 20th century, leading to pollution. As a result, the area was given priority status for remediation by the government. Since 2016, a consortium of researchers has been working on a project to ameliorate the marine habitat. As part of the project, Fabio Crocetta, a zoologist with the Anton Dohrn Zoological Station in Naples, assessed the amount of litter and the bay’s biodiversity in 2019.</p>
<p>“What we found was totally unexpected,” says Crocetta. Despite the area being full of litter, it was also full of life with relatively high biodiversity. Crocetta and his colleagues found that the anthropogenic debris—plastic, metal, concrete, wood, and nylon—was almost <a href="https://www.sciencedirect.com/science/article/abs/pii/S0141113619307950">all completely colonized</a> by fouling organisms. These include algae and animals such as barnacles and mussels that settle and grow on hard surfaces. They also saw mollusks, fish, and octopuses using trash such as bottles for shelter or as places to lay their eggs, which they would normally do in caves or shells.</p>
<p>The findings posed a quandary for the researchers. “Of course, the litter should not be thrown into the sea and it should be collected because it causes problems, but at the same time the litter was creating a substrate,” says Crocetta, noting that the debris provided habitats not typically found on this usually muddy patch of seafloor. This raises a broader question concerning marine litter and plastic pollution around the world: what can be done when litter becomes the ecosystem?</p>
<p>Biological oceanographer Malene Mohl pondered this question while sailing roughly 20,000 kilometers and documenting plastic pollution in the Pacific Ocean. Mohl works for the World Wildlife Fund in Denmark and says “there is no doubt in my mind that plastic debris is changing the marine ecosystem.” She witnessed debris create floating raft habitats in the open ocean that palm leaves, timber, or coconut shells might otherwise provide. She also saw discarded fishing nets that settle and become incorporated into reefs. Removing a debris raft eliminates the algae and animals growing on it, and takes food and shelter away from the fish. Removing fishing nets could destroy reef habitat. Therefore, pragmatic choices must be made, weighing the costs and benefits of leaving debris in place.</p>
<p>Unfortunately, Mohl explains, we still lack all the information regarding the costs associated with plastic pollution. “Plastic is changing the marine environment in so many different ways,” she says. Ingestion, entanglements, and chemical leaching are the obvious effects, but debris can also change how light comes through the water, affecting temperature and other factors that maintain the balance of the marine ecosystem.</p>
<p>In Italy, the next step for Crocetta is to conduct similar surveys throughout the Gulf of Naples in order to see the extent of litter pollution and the effects on biodiversity. Until now, there has been very little assessment of the area. There is no historical data from the area, and with no baseline data on a pristine Gulf of Naples, the team has nothing to compare their results to.</p>
<p>Agnese Marchini, an ecologist at the University of Pavia in Italy, compared Crocetta’s findings to what she normally sees in high-traffic ports. The biofouling organisms she most often observes in ports are opportunistic species that can withstand these highly disturbed environments. In her opinion, the species found in the Gulf of Pozzuoli looked more akin to what you would expect in a natural environment. According to Marchini, they are likely only a subset of naturally occurring species—the ones that aren’t picky and can quickly colonize new areas.</p>
<p>Crocetta and his colleagues have discussed solutions, such as removing the litter and replacing it with natural substrates like rocks to provide habitat for the organisms living on the debris.</p>
<p>For now, Mohl says the one proven action we can take is stopping more plastic from entering the ocean. “It’s hard to say what environmental effect a cleanup would have,” she says, “but we surely need to prevent the problem from growing.”</p>
        </section>
        <footer class="singlepagecontainer">
          <h3 class="invis">Article footer and bottom matter</h3>
          <hr class="fullwidth" />
                    <aside class="postarticle_shareicons">
            <h3 class="invis">Share this article on social media</h3>
            <div class="col3 container">
              <div class="col"><a class="icons icon-icons_facebook-top-share" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.hakaimagazine.com%2Fnews%2Fwhen-litter-becomes-habitat%2F"><span>Share this</span></a></div>
              <!-- <div class="col"><a class="icons icon-icons_email-top-share" href="mailto:?&subject=Check%20out%20this%20site!&body=https://www.hakaimagazine.com/news/when-litter-becomes-habitat/%20-%20In+a+busy+and+polluted+Italian+port%2C+living+things+thrive+on+anthropogenic+debris.%0A%0A"><span>Email this</span></a></div> -->
              <div class="col"><a class="icons icon-icons_twitter-top-share" href="http://twitter.com/share/?text=In+a+busy+and+polluted+Italian+port%2C+living+things+thrive+on+anthropogenic+debris.%0A%0A&url=https%3A%2F%2Fwww.hakaimagazine.com%2Fnews%2Fwhen-litter-becomes-habitat%2F&via=hakaimagazine"><span>Tweet this</span></a></div>
              <div class="col"><a class="icons icon-flipboard" href="https://share.flipboard.com/bookmarklet/popout?v=2&title=When Litter Becomes Habitat&url=https%3A%2F%2Fwww.hakaimagazine.com%2Fnews%2Fwhen-litter-becomes-habitat%2F"><span>Flip this</span></a></div>
            </div>
          </aside>
                    <aside class="main newssignup">
            <h3 class="invis">Sign up for the weekly newslstter</h3>
            <div class="textwidget custom-html-widget"><div class="main newssignup">
	<h3>Sign up for our weekly newsletter</h3>
	<div id="mc_signup">
		<form action="https://hakaimagazine.us10.list-manage.com/subscribe/post?u=0d0536b81692b63f44ab7c7c9&amp;id=0fc1967411" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate">
			<input type="hidden" id="mc_submit_type" name="mc_submit_type" value="html" />
			<input type="hidden" name="mcsf_action" value="mc_submit_signup_form" />
			<input type="hidden" id="_mc_submit_signup_form_nonce" name="_mc_submit_signup_form_nonce" value="ce2c35ea93" />		
			<div class="mc_form_inside">
				<div class="updated" id="mc_message"></div>
				<div class="mc_merge_var">
					<label for="mce-EMAIL" class="mc_var_label mc_header mc_header_email">Email Address</label>
					<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="email address" required>
					<div style="position: absolute; left: -5000px; display:none;" aria-hidden="true"><label>spam catch<input type="text" name="b_0d0536b81692b63f44ab7c7c9_0fc1967411" tabindex="-1" value=""></label></div>
				</div><!-- /mc_merge_var -->
				<div class="mc_signup_submit">
					<button type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button">subscribe</button>
				</div><!-- /mc_signup_submit -->	
			</div><!-- /mc_form_inside -->
		</form><!-- /mc_signup_form -->
	</div><!-- /mc_signup_container -->
</div></div>          </aside>
          <hr class="fullwidth" />
                                
                      <section class="main bio authorbio">
              <h3 class="invis">Author bio</h3>
                                                                                              <a href="https://www.hakaimagazine.com/profiles/bradley-van-paridon/">
                      <div class="container col3 ">
                        <div class="col span2"><p>Bradley van Paridon is a freelance science writer and podcaster. He completed a PhD in parasitology in his native Canada before becoming a freelancer and is now based in Germany. Brad covers any and all science topics with a particular interest in infectious diseases and the environment.</p></div>
                        <div class="singlebioimage col nomobile"><img width="414" height="414" src="https://www.hakaimagazine.com/wp-content/uploads/bradley-van-varidon.jpg" class="attachment-medium size-medium wp-post-image" alt="writer Bradley van Paridon" srcset="https://www.hakaimagazine.com/wp-content/uploads/bradley-van-varidon.jpg 414w, https://www.hakaimagazine.com/wp-content/uploads/bradley-van-varidon-150x150.jpg 150w" sizes="(max-width: 414px) 100vw, 414px" /></div>
                      </div>
                      </a>
                                                              </section>
                    <hr class="fullwidth" />
                    <section class="metadata main">
            <h3 class="invis">Tags and Categories</h3>
                        <h4>Topic:</h4><ul class="articlecategories"><li><a href="https://www.hakaimagazine.com/topic/environments/" rel="tag">Environments</a>, </li><li><a href="https://www.hakaimagazine.com/topic/living-things/" rel="tag">Living Things</a>, </li><li><a href="https://www.hakaimagazine.com/topic/people-society/" rel="tag">People &amp; Society</a></li></ul>            <h4>Geographic Region:</h4><ul class="articlecategories"><li><a href="https://www.hakaimagazine.com/geographicregion/europe/" rel="tag">Europe</a></li></ul>            <h4>Oceanographic Region:</h4><ul class="articlecategories"><li><a href="https://www.hakaimagazine.com/oceanographicregion/atlantic-ocean/" rel="tag">Atlantic Ocean</a></li></ul>            <h4>Species:</h4><ul class="articlecategories"><li><a href="https://www.hakaimagazine.com/species/marine-invertebrates/" rel="tag">Marine Invertebrates</a></li></ul>                                              </section> 
                    <section class="main cite printonly">
            <h3 class="invis">Cite this Article:</h3>
            <p>Cite this Article: 
                                                                                                                                                      Bradley van Paridon                                                                                                                            “When Litter Becomes Habitat,” <em>Hakai Magazine</em>, Mar 9, 2020, accessed March 9th, 2020, <a href="https://www.hakaimagazine.com/news/when-litter-becomes-habitat/">https://www.hakaimagazine.com/news/when-litter-becomes-habitat/</a>.
            </p>
          </section>


        </footer>
      </article>
                   
              <aside class="main relatedcontent">
          <hr class="container" />
          <h1 class="container col2 relatedcontentheader">Related Content</h1>
          <div class="container col2">
                                        <article class="col insidepagethumbholder rotator ">
                <a href="https://www.hakaimagazine.com/features/journey-plastisphere/">
                <img width="900" height="433" src="https://www.hakaimagazine.com/wp-content/uploads/header-plastisphere.jpg" class="insidepagethumb wp-post-image" alt="In the ocean, even tiny pieces of plastic can host microbial life. Scientists hope to use observations on how microbial communities develop to estimate how long a microplastic fragment has been floating in the ocean. Photo by Citizen of the Planet/Alamy Stock Photo" srcset="https://www.hakaimagazine.com/wp-content/uploads/header-plastisphere.jpg 2500w, https://www.hakaimagazine.com/wp-content/uploads/header-plastisphere-520x250.jpg 520w, https://www.hakaimagazine.com/wp-content/uploads/header-plastisphere-768x369.jpg 768w, https://www.hakaimagazine.com/wp-content/uploads/header-plastisphere-1200x577.jpg 1200w" sizes="(max-width: 900px) 100vw, 900px" />                <header class="insidepagethumbinfo">
                  <h2>Journey into the Plastisphere</h2>
                  <h3>Plastic marine debris is one of the world’s newest ecosystems, and scientists have just begun to understand how microbes are settling into their new island homes.</h3>
                  <p class="insidepagethumbinfodate">Mar 29, 2017 | 1,600 words, about 8 minutes</p>
                </header>
                </a>
              </article>
                                        <article class="col insidepagethumbholder ">
                <a href="https://www.hakaimagazine.com/news/common-octopuses-get-uncommon-houses/">
                <img width="900" height="432" src="https://www.hakaimagazine.com/wp-content/uploads/header-octopus-houses.jpg" class="insidepagethumb wp-post-image" alt="octopus in an old pipe" srcset="https://www.hakaimagazine.com/wp-content/uploads/header-octopus-houses.jpg 2500w, https://www.hakaimagazine.com/wp-content/uploads/header-octopus-houses-520x250.jpg 520w, https://www.hakaimagazine.com/wp-content/uploads/header-octopus-houses-768x369.jpg 768w, https://www.hakaimagazine.com/wp-content/uploads/header-octopus-houses-1200x576.jpg 1200w, https://www.hakaimagazine.com/wp-content/uploads/header-octopus-houses-900x432.jpg 900w" sizes="(max-width: 900px) 100vw, 900px" />                <header class="insidepagethumbinfo">
                  <h2>Common Octopuses Get Uncommon Houses</h2>
                  <h3>In the Mediterranean, octopuses adapt easily to artificial homes.</h3>
                  <p class="insidepagethumbinfodate">Nov 28, 2018 | 550 words, about 2 minutes</p>
                </header>
                </a>
              </article>
                      </div>
        </aside>
                    </main>


	<footer class="footer main">
		<section class="left">
			<h3 class="invis">Copyright information</h3>
			<p>Made next to the <span class="waveicon">🌊</span> in Victoria, Canada - ISSN 2371-5790</p>
			<p>Part of the <a href="http://www.tula.org/">Tula Foundation</a> and <a href="https://www.hakai.org/">Hakai Institute</a> family.</p>
		</section>
		<section class="right">
			<h3 class="invis">Ancillary links</h3>
			<aside class="headericons">
				<h4 class="invis">Links to Hakai Magazine social media sites</h4>
				<ul>
		        	<li><a href="https://www.youtube.com/hakaimagazine" class="icons icon-youtube last"><span >Youtube</span></a></li>
			        <li><a href="https://twitter.com/hakaimagazine" class="icons icon-icons_twitter-share"><span>Twitter</span></a></li>
			        <li><a href="https://www.facebook.com/hakaimagazine/" class="icons icon-icons_facebook-share"><span>Facebook</span></a></li>
			        <li><a href="/newsletter-sign/" class="icons icon-icons_email-share"><span>Sign up for a weekly newsletter</span></a></li>
			        <li><a href="/rss-feeds/" class="icons icon-rss"><span>RSS feed</span></a></li>
			        <li><a href="/audio-edition/" class="icons icon-audio-edition"><span>Audio edition</span></a></li>
		    	</ul>
	        </aside>
		    <nav class="footermenu">
		    	<h4 class="invis">Links to supporting pages and information</h4>
				<a href="https://www.hakaimagazine.com/about-us/">About Us</a>
<a href="https://www.hakaimagazine.com/internship-and-followship/">Internships</a>
<a href="https://www.hakaimagazine.com/contact-us/">Contact Us</a>
<a href="https://www.hakaimagazine.com/submission-guidelines/">Submission Guidelines</a>
<a href="https://www.hakaimagazine.com/privacy-policy/">Privacy Policy</a>
<a href="https://www.hakaimagazine.com/reproduction-rights/">Reproduction Rights</a>
			</nav>
		</section>	
	</footer>
	<script src="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/js/analytics.js?ver=5.3.2"></script>
<script defer="defer" src="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/js/menu.js?ver=5.3.2"></script>
<script defer="defer" src="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/js/fancybox/jquery.easing-1.3.pack.js?ver=5.3.2"></script>
<script defer="defer" src="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/js/fancybox/jquery.mousewheel-3.0.4.pack.js?ver=5.3.2"></script>
<script defer="defer" src="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/js/fancybox/jquery.fancybox-1.3.4.pack.js?ver=5.3.2"></script>
<script defer="defer" src="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/js/fancysettings.js?ver=5.3.2"></script>
</body>
</html>
