<!DOCTYPE html>
<!--[if IE 8 ]><html class="ie ie8" lang="en"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html lang="en"><!--<![endif]-->
<head>
<meta charset="UTF-8">
<title>  Why Nauru Is Pushing the World Toward Deep-Sea Mining | Hakai Magazine</title>
<meta name="Description" content="A small South Pacific nation gave the International Seabed Authority a two-year deadline to finalize the rules for mining the deep sea, but the jury is still out on when, exactly, deep-sea mining will begin." />
<link rel="pingback" href="https://www.hakaimagazine.com/xmlrpc.php">
<meta name="author" content="Hakai Magazine">
<link rel="dns-prefetch" href="//hakaimagazine.com" />
<link rel="dns-prefetch" href="//s.w.org" />
<link rel="dns-prefetch" href="//ajax.googleapis.com" />
<meta name="robots"
          content="max-image-preview:large"
    />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:app_id" content="1589030751357251" />
<meta property="og:site_name" content="Hakai Magazine" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.hakaimagazine.com/news/why-nauru-is-pushing-the-world-toward-deep-sea-mining/" />
<meta property="og:title" content="  Why Nauru Is Pushing the World Toward Deep-Sea Mining | Hakai Magazine" />
<meta property="og:description" content="A small South Pacific nation gave the International Seabed Authority a two-year deadline to finalize the rules for mining the deep sea, but the jury is still out on when, exactly, deep-sea mining will begin." />
<meta property="og:image" content="https://www.hakaimagazine.com/wp-content/uploads/facebook-nauru-mining.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@hakaimagazine" />
<meta name="twitter:creator:id" content="2752775016" />
<meta name="twitter:url" content="https://www.hakaimagazine.com/news/why-nauru-is-pushing-the-world-toward-deep-sea-mining/" />
<meta name="twitter:title" content="  Why Nauru Is Pushing the World Toward Deep-Sea Mining | Hakai Magazine" />
<meta name="twitter:description" content="A small South Pacific nation gave the International Seabed Authority a two-year deadline to finalize the rules for mining the deep sea, but the jury is still out on when, exactly, deep-sea mining will begin." />
<meta name="twitter:image" content="https://www.hakaimagazine.com/wp-content/uploads/twitter-nauru-mining.jpg" />
<link rel="stylesheet" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/styles/fonts.processed.css">
<link rel="stylesheet" href="https://use.typekit.net/osp1zba.css">
<link rel="manifest" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/manifest.json">
<meta name="application-name" content="Hakai Magazine"/>
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-title" content="Hakai Magazine">
<meta name="theme-color" content="#1e5d6f">
<meta name="msapplication-TileImage" content="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/mstile-144x144.png"/>
<meta name="msapplication-starturl" content="https://www.hakaimagazine.com">
<meta name="msapplication-square70x70logo" content="/favicons/mstile-144x144.png"/>
<meta name="msapplication-square150x150logo" content="/favicons/mstile-144x144.png"/>
<meta name="msapplication-wide310x150logo" content="/favicons/mstile-144x144.png"/>
<meta name="msapplication-square310x310logo" content="/favicons/mstile-144x144.png"/>
<meta name="msapplication-TileColor" content="#1e5d6f"/>
<meta name="msapplication-notification" content="frequency=30;polling-uri=https://www.hakaimagazine.com/feed/&amp;id=1;polling-uri2http://notifications.buildmypinnedsite.com/?feed=http://notifications.buildmypinnedsite.com/?feed=http://notifications.buildmypinnedsite.com/?feed=http://notifications.buildmypinnedsite.com/?feed=http://notifications.buildmypinnedsite.com/?feed=http://notifications.buildmypinnedsite.com/?feed=http://notifications.buildmypinnedsite.com/?feed=https://www.hakaimagazine.com/feed/&amp;id=2;polling-uri3=http://notifications.buildmypinnedsite.com/?feed=https://www.hakaimagazine.com/feed/&amp;id=3;polling-uri4=http://notifications.buildmypinnedsite.com/?feed=https://www.hakaimagazine.com/feed/&amp;id=4;polling-uri5=http://notifications.buildmypinnedsite.com/?feed=https://www.hakaimagazine.com/feed/&amp;id=5; cycle=1"/>
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no, maximum-scale=1, user-scalable=0"/>
<meta name="google-site-verification" content="OeWXD6rAN7IJpuvPRmrANsbH4Fx-Oawh--GHaAri-Ok" />
<link rel="icon" type="image/png" sizes="57x57" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" type="image/png" sizes="57x57" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-57x57.png">
<link rel="icon" type="image/png" sizes="60x60" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" type="image/png" sizes="60x60" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-60x60.png">
<link rel="icon" type="image/png" sizes="72x72" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" type="image/png" sizes="72x72" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-72x72.png">
<link rel="icon" type="image/png" sizes="76x76" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" type="image/png" sizes="76x76" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-76x76.png">
<link rel="icon" type="image/png" sizes="114x114" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" type="image/png" sizes="114x114" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-114x114.png">
<link rel="icon" type="image/png" sizes="120x120" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" type="image/png" sizes="120x120" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-120x120.png">
<link rel="icon" type="image/png" sizes="144x144" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" type="image/png" sizes="144x144" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-144x144.png">
<link rel="icon" type="image/png" sizes="152x152" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" type="image/png" sizes="152x152" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-152x152.png">
<link rel="icon" type="image/png" sizes="180x180" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-180x180.png">
<link rel="apple-touch-icon" type="image/png" sizes="180x180" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/favicon-32x32.png">
<link rel="apple-touch-icon" type="image/png" sizes="32x32" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="194x194" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/favicon-194x194.png">
<link rel="apple-touch-icon" type="image/png" sizes="194x194" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/favicon-194x194.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/favicon-96x96.png">
<link rel="apple-touch-icon" type="image/png" sizes="96x96" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/android-chrome-192x192.png">
<link rel="apple-touch-icon" type="image/png" sizes="192x192" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/android-chrome-192x192.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/favicon-16x16.png">
<link rel="apple-touch-icon" type="image/png" sizes="16x16" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/favicon-16x16.png">
<link rel="icon" type="image/png" sizes="144x144" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/mstile-144x144.png">
<link rel="apple-touch-icon" type="image/png" sizes="144x144" href="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/favicons/mstile-144x144.png">
<meta name='robots' content='max-image-preview:large' />
<link rel="alternate" type="application/rss+xml" title="Hakai Magazine &raquo; Feed" href="https://www.hakaimagazine.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Hakai Magazine &raquo; Comments Feed" href="https://www.hakaimagazine.com/comments/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.hakaimagazine.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='hakaimagazine-style-css'  href='https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/style.css?ver=1626253028' type='text/css' media='all' />
<link rel='stylesheet' id='hakaimagazine-style-sheet-css'  href='https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/css/style.css?ver=1626253028' type='text/css' media='all' />
<link rel='stylesheet' id='hakaimagazine-font-awesome-css'  href='https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/fonts/font-awesome.min.css?ver=1626253028' type='text/css' media='all' />
<link rel='stylesheet' id='hakaimagazine-fancybox-css-css'  href='https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/js/fancybox/jquery.fancybox-3.5.7.css?ver=5.7.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.hakaimagazine.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.hakaimagazine.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.hakaimagazine.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.hakaimagazine.com/wp-json/wp/v2/news/35800" /><link rel="canonical" href="https://www.hakaimagazine.com/news/why-nauru-is-pushing-the-world-toward-deep-sea-mining/" />
<link rel='shortlink' href='https://www.hakaimagazine.com/?p=35800' />
<link rel="alternate" type="application/json+oembed" href="https://www.hakaimagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hakaimagazine.com%2Fnews%2Fwhy-nauru-is-pushing-the-world-toward-deep-sea-mining%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.hakaimagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hakaimagazine.com%2Fnews%2Fwhy-nauru-is-pushing-the-world-toward-deep-sea-mining%2F&#038;format=xml" />
<!--[if lt IE 9]>
<script src="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/js/html5shiv.js"></script>
<![endif]-->
		<style type="text/css" id="wp-custom-css">
			.factedited {
	display:none; }		</style>
		</head>
<body class="custom_news-template-default single single-custom_news postid-35800 single-format-standard">    
 
<h1 class="invis">Hakai Magazine</h1>  
<a class="skip-link screen-reader-text tagmanager" id="AccesibilitySkipLink" href="#content">Skip to content</a>
<header class="mainnav"> 
  <section class="header row"> 
          <a href="https://www.hakaimagazine.com/" class="tagmanager" id="MagazineHomeLinkLogo" title="Hakai Magazine"><img class="logo" src="https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/images/hakai_magazine.svg" alt="Hakai Magazine" width="130" /></a> 
        <h2>Coastal science and societies</h2>
  </section>
  <aside class="nav-text-links main-nav row">
    <h3 class="invis">Main navigation and search</h3>
    <nav id="main_navigation">
      <h4 class="invis">Main navigation</h4>
      <div class="menu-primary-container"><ul id="menu-primary" class="menu"><li id="menu-item-1873" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1873"><a href="/">Home</a></li>
<li id="menu-item-1878" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1878"><a href="https://www.hakaimagazine.com/features/">Features</a></li>
<li id="menu-item-1874" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1874"><a href="https://www.hakaimagazine.com/news/">News &#038; Views</a></li>
<li id="menu-item-1941" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1941"><a href="https://www.hakaimagazine.com/article-short/">Quick Reads</a></li>
<li id="menu-item-1877" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1877"><a href="https://www.hakaimagazine.com/videos-visuals/">Videos &#038; Visuals</a></li>
</ul></div>    </nav>
    <section>
      <h4 class="invis">Search</h4>
      <form role="search" action="https://www.hakaimagazine.com/" method="get" class="topsearch" >
        <label><span class="invis">Search</span>
          <input type="search" placeholder="Search" name="s"  value="" title="Search for:"/>
        </label>
        <button value="Search" class="icons icon-icons_search-button"><span class="invis">Search</span></button>
      </form>
    </section>
    <section class="headericons topbar">
      <h4 class="invis">Other ways to engage with Hakai Magazine</h4>
      <ul>
        <li><a href="https://www.youtube.com/hakaimagazine" id="youtube_header" class="tagmanager icons icon-youtube last"><span >Youtube</span></a></li>
        <li><a href="https://twitter.com/hakaimagazine" id="twitter_header" class="tagmanager icons icon-icons_twitter-share"><span>Twitter</span></a></li>
        <li><a href="https://www.facebook.com/hakaimagazine/" id="facebook_header" class="tagmanager icons icon-icons_facebook-share"><span>Facebook</span></a></li>
        <li><a href="/newsletter-sign/" class="tagmanager icons icon-icons_email-share" id="email_header"><span>Sign up for a weekly newsletter</span></a></li>
        <li><a href="/rss-feeds/" class="tagmanager icons icon-rss" id="rss_header"><span>RSS feed</span></a></li>
        <li><a href="/audio-edition/" class="tagmanager icons icon-audio-edition" id="audio_header"><span>Audio edition</span></a></li>
      </ul>
    </section>
  </aside>
</header>
<header class="mobilenav">  
  <div class="topbar"><a href="javascript:void(0);" class="togglemenu"><span>menu</span></a></div>
  <section class="menudropdown">
    <nav>
      <div class="menu-mobile-menu-container"><ul id="menu-mobile-menu" class="menu"><li id="menu-item-21301" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21301"><a href="/">Home</a></li>
<li id="menu-item-21302" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21302"><a href="https://www.hakaimagazine.com/features/">Features</a></li>
<li id="menu-item-21303" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21303"><a href="https://www.hakaimagazine.com/news/">News &#038; Views</a></li>
<li id="menu-item-21304" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21304"><a href="https://www.hakaimagazine.com/article-short/">Quick Reads</a></li>
<li id="menu-item-21305" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-21305"><a href="https://www.hakaimagazine.com/videos-visuals/">Videos &#038; Visuals</a>
<ul class="sub-menu">
	<li id="menu-item-21306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21306"><a href="https://www.hakaimagazine.com/about-us/">About Us</a></li>
	<li id="menu-item-30277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30277"><a href="https://www.hakaimagazine.com/internship-and-followship/">Internships</a></li>
	<li id="menu-item-21308" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21308"><a href="https://www.hakaimagazine.com/contact-us/">Contact Us</a></li>
	<li id="menu-item-21307" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21307"><a href="https://www.hakaimagazine.com/audio-edition/">Audio Edition</a></li>
	<li id="menu-item-21311" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21311"><a href="https://www.hakaimagazine.com/submission-guidelines/">Submission Guidelines</a></li>
	<li id="menu-item-21309" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-21309"><a href="https://www.hakaimagazine.com/privacy-policy/">Privacy Policy</a></li>
	<li id="menu-item-21310" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21310"><a href="https://www.hakaimagazine.com/reproduction-rights/">Reproduction Rights</a></li>
</ul>
</li>
</ul></div>    </nav>
    <form role="search" action="https://www.hakaimagazine.com/" method="get" class="topsearch" >
      <label><span class="invis">Search</span>
        <input type="search" placeholder="Search" name="s"  value="" title="Search for:"/>
      </label>
      <button value="Search" class="icons icon-icons_search-button"><span class="invis">Search</span></button>
    </form>
    <h4 class="invis">Other ways to engage with Hakai Magazine</h4>
    <ul id="menu-additional" class="menu mobilemenuicons">
      <li><a href="https://www.youtube.com/hakaimagazine" class="tagmanager mobilemenu icons icon-youtube last" id="youtube_mobile"><span >Youtube</span></a></li>
      <li><a href="https://twitter.com/hakaimagazine" class="tagmanager  mobilemenu icons icon-icons_twitter-share" id="twitter_mobile"><span>Twitter</span></a></li>
      <li><a href="https://www.facebook.com/hakaimagazine/" class="tagmanager  mobilemenu icons icon-icons_facebook-share" id="facebook_mobile"><span>Facebook</span></a></li>
      <li><a href="/newsletter-sign/" class="tagmanager  mobilemenu icons icon-icons_email-share" id="email_mobile"><span>Sign up for a weekly newsletter</span></a></li>
      <li><a href="/rss-feeds/" class="tagmanager  mobilemenu icons icon-rss" id="rss_mobile"><span>RSS feed</span></a></li>
      <li><a href="/audio-edition/" class="tagmanager  mobilemenu icons icon-audio-edition" id="audio_mobile"><span>Audio edition</span></a></li>
    </ul>
    </section>
  </header> 
  <span id="content"></span>
  <main>
        
            <img width="2500" height="1201" src="https://www.hakaimagazine.com/wp-content/uploads/header-nauru-mining.jpg" class="singlepostthumb wp-post-image" alt="Pacific ocean floor" loading="lazy" srcset="https://www.hakaimagazine.com/wp-content/uploads/header-nauru-mining.jpg 2500w, https://www.hakaimagazine.com/wp-content/uploads/header-nauru-mining-520x250.jpg 520w, https://www.hakaimagazine.com/wp-content/uploads/header-nauru-mining-1200x576.jpg 1200w, https://www.hakaimagazine.com/wp-content/uploads/header-nauru-mining-768x369.jpg 768w, https://www.hakaimagazine.com/wp-content/uploads/header-nauru-mining-1536x738.jpg 1536w, https://www.hakaimagazine.com/wp-content/uploads/header-nauru-mining-2048x984.jpg 2048w, https://www.hakaimagazine.com/wp-content/uploads/header-nauru-mining-900x432.jpg 900w" sizes="(max-width: 2500px) 100vw, 2500px" /><div class="post-thumbnail-caption">The decision by Nauru to accelerate the timeline for deep-sea mining will affect everyone. Photo by Seaphotoart/Alamy Stock Photo</div>      <article class="main container col4">
                <header class="maincol">
                    <h1 class="pagetitle">Why Nauru Is Pushing the World Toward Deep-Sea Mining</h1>
                    <h2 class="dek singlepagecontainer">A small South Pacific nation gave the International Seabed Authority a two-year deadline to finalize the rules for mining the deep sea, but the jury is still out on when, exactly, deep-sea mining will begin.</h2>
                    <section class="singlebyline singlepagecontainer">
            <h3 class="invis">Authored by</h3>
            by  
                    <a href="https://www.hakaimagazine.com/profiles/elham-shabahat/" class="tagmanager" id="author_link_top" >Elham Shabahat</a>                <br/>
                        </section>
           
          <aside class="singlebydatewords singlepagecontainer">
            <h3 class="invis">Wordcount</h3>
            July 14, 2021 | 950 words, about 4 minutes          </aside>
        </header>

        <aside class="shareicons">
          <h3 class="invis">Share this article</h3>
                              <p>Share this:</p>
          <ul>
            <!-- <li><a class="icons icon-icons_email-top-share" href="mailto:?&subject=Check%20out%20this%20site!&body=https://www.hakaimagazine.com/news/why-nauru-is-pushing-the-world-toward-deep-sea-mining/%20-%20A+small+South+Pacific+nation+gave+the+International+Seabed+Authority+a+two-year+deadline+to+finalize+the+rules+for+mining+the+deep+sea%2C+but+the+jury+is+still+out+on+when%2C+exactly%2C+deep-sea+mining+will+begin.%0A"><span>Share using email</span></a></li> -->
            <li><a class="icons icon-flipboard tagmanager" id="share_flipboard_top" href="https://share.flipboard.com/bookmarklet/popout?v=2&title=Why Nauru Is Pushing the World Toward Deep-Sea Mining&url=https%3A%2F%2Fwww.hakaimagazine.com%2Fnews%2Fwhy-nauru-is-pushing-the-world-toward-deep-sea-mining%2F"><span>Share on Flipboard</span></a></li>
            <li><a class="icons icon-icons_facebook-top-share tagmanager" id="share_facebook_top" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.hakaimagazine.com%2Fnews%2Fwhy-nauru-is-pushing-the-world-toward-deep-sea-mining%2F"><span>Share on Facebook</span></a></li>
            <li><a class="icons icon-icons_twitter-top-share tagmanager" id="share_twitter_top" href="http://twitter.com/share/?text=A+small+South+Pacific+nation+gave+the+International+Seabed+Authority+a+two-year+deadline+to+finalize+the+rules+for+mining+the+deep+sea%2C+but+the+jury+is+still+out+on+when%2C+exactly%2C+deep-sea+mining+will+begin.%0A&url=https%3A%2F%2Fwww.hakaimagazine.com%2Fnews%2Fwhy-nauru-is-pushing-the-world-toward-deep-sea-mining%2F&via=hakaimagazine"><span>Share on Twitter</span></a></li>
          </ul>
        </aside>
                                                <section class="maincontent singlepagecontainer">
          <h3 class="invis">Article body copy</h3>
          <p>Nauruans have suffered a legacy of destructive extraction. <a href="https://www.hakaimagazine.com/features/making-amends-with-makatea/">Like many other small South Pacific nations</a>, Nauru was devastated by colonial powers. Over time, <a href="https://thereader.mitpress.mit.edu/dark-history-nauru/">Germany, Great Britain, Australia, New Zealand</a>, <a href="https://apjjf.org/-Yuki-Tanaka/3441/article.html">and Japan</a> stripped the country of <a href="https://www.intechopen.com/books/seabirds/guano-the-white-gold-of-the-seabirds">white gold</a>, or phosphates, leaving <a href="https://ejatlas.org/conflict/phosphate-mining-on-nauru">large swaths of the land</a> uninhabitable moonscapes of white pinnacles. The roughly 10,000 people who live on the island crowd along the coastline, the only fertile land left, and are threatened by erosion and climate change. For over a millennia, nesting seabirds sought refuge on Nauru and <a href="https://www.nytimes.com/1995/12/10/world/a-pacific-island-nation-is-stripped-of-everything.html">ensured the richness of phosphate</a>, but now, they don’t come as often.</p>
<p>The geographically isolated country is roughly a third the size of Manhattan, New York. But Nauru has recently taken up an outsized spot on the world stage. It used an obscure clause in the United Nations Convention on the Law of the Sea to give the International Seabed Authority (ISA), the independent body tasked with regulating the ocean floor in international waters, a two-year deadline to finalize the exploitation regulations of the Mining Code—<a href="https://www.hakaimagazine.com/news/a-mining-code-for-the-deep-sea/">the set of rules that will determine where, when, and how the deep sea can be mined</a>.</p>
<p>The ISA must now work to either finalize the exploitation regulations, or provisionally approve mining licenses under the draft regulations. Nauru kick-started the race on behalf of Nauru Ocean Resources Inc., a wholly owned subsidiary of DeepGreen, a deep-sea mining company based in Vancouver, British Columbia.</p>
<p>That Nauru has pulled this trigger is not much of a surprise, says Pradeep Arjan Singh, a legal scholar at the University of Bremen in Germany. But it is the timing that has onlookers wondering, Why now?</p>
<div id="attachment_35804" class="wp-caption alignnone" ><a href="https://www.hakaimagazine.com/wp-content/uploads/aerial-nauru-mining.jpg"><img loading="lazy" class="size-large wp-image-35804" src="https://www.hakaimagazine.com/wp-content/uploads/aerial-nauru-mining-1200x734.jpg" alt="aerial photo of Nauru" width="1200" height="734" srcset="https://www.hakaimagazine.com/wp-content/uploads/aerial-nauru-mining-1200x734.jpg 1200w, https://www.hakaimagazine.com/wp-content/uploads/aerial-nauru-mining-520x318.jpg 520w, https://www.hakaimagazine.com/wp-content/uploads/aerial-nauru-mining-768x470.jpg 768w, https://www.hakaimagazine.com/wp-content/uploads/aerial-nauru-mining-1536x940.jpg 1536w, https://www.hakaimagazine.com/wp-content/uploads/aerial-nauru-mining-900x551.jpg 900w, https://www.hakaimagazine.com/wp-content/uploads/aerial-nauru-mining.jpg 2048w" sizes="(max-width: 1200px) 100vw, 1200px" /></a><p class="wp-caption-text">Starting in the early 20th century, a series of colonial powers extracted vast amounts of phosphate, and wealth, from Nauru. Photo by Torsten Blackwood/AFP/Getty Images</p></div>
<p>The ISA was expected, though not required, to finalize the exploitation regulations in 2020, but the ongoing pandemic significantly slowed the process. For Nauru, says Singh, “there must have been some frustrations on their part, because not much has happened since the last in-person meeting in February.”</p>
<p>DeepGreen has an incentive to get things moving, too. The company plans to merge with the Sustainable Opportunities Acquisition Corporation <a href="https://finance.yahoo.com/news/deepgreen-securityholders-approve-business-combination-180300128.html">to form a new entity called the Metals Company</a>, and go public on the Nasdaq stock exchange in the third quarter of 2021.</p>
<p>“In terms of timing, [the trigger] could be a step to ensure market confidence to build up your value and to convince shareholders that okay, within two years, roughly speaking, the regulations should be there,” says Singh.</p>
<p>“There is pressure because contractors have investors,” says Saleem Ali, a professor of energy and environment at the University of Delaware and an adviser to DeepGreen. “If you’ve invested money, you want some return on the investment or at least some idea of what the timeline is. … But that shouldn&#8217;t be thought of as something subversive.”</p>
<p><a href="https://www.sec.gov/Archives/edgar/data/1798562/000121390021013347/ea137001ex99-2_sustainable.htm">In a filing to the US Securities and Exchange Commission in March</a>, DeepGreen wrote that “the ISA has committed to completing and adopting the regulations on an expedited basis and we expect the code to be adopted no later than 2023.” The use of the two-year rule is a major step toward ensuring that will be the case.</p>
<p>In response to interview requests, a spokesperson for DeepGreen referred to <a href="http://naurugov.nr/government/departments/department-of-foreign-affairs-and-trade/faqs-on-2-year-notice.aspx">Nauru’s public statement</a> on the two-year notice. In that statement, the Nauruan government stressed that the decision to invoke this rule was made by the government of Nauru alone. The government says it took this step as Nauru stands to lose the most from climate change, and the deep sea-mining industry offers “a rare opportunity for […] social and economic development.”</p>
<p>“They have a terrible history of phosphate mining which was inflicted upon them during the colonial era,” says Ali. With deep-sea mining, he adds, “their own land is not going to be impacted, and they will have the ability to have revenue.”</p>
<p>But the move comes at a controversial time for deep-sea mining. Observers are concerned the ISA delegates will struggle to negotiate regulations appropriately because of pandemic restrictions that limit in-person meetings. More than 420 marine scientists <a href="https://www.seabedminingsciencestatement.org/">recently petitioned for a pause</a> on deep-sea exploitation out of concern about impacts on the marine environment. Civil society organizations, such as the Pacific Network on Globalisation, meanwhile, are <a href="https://pang.org.fj/joint-statement-deepgreen-main-beneficiary-nauru-mining-trigger/">calling for an outright ban</a>.</p>
<p>“In our view, DeepGreen stands to gain the most from pulling this trigger,” says Maureen Penjueli, coordinator at the Pacific Network on Globalisation. “There are other industry players and industrialized countries that are waiting in the background. … I think it’s really unfortunate that Nauru was the country to pull this trigger and set this precedent.”</p>
<p>Michael Lodge, secretary general of the ISA, <a href="https://www.bbc.com/news/science-environment-57687129">told the BBC</a> that despite this push, the earliest mining could begin is 2026. Even that could be a conservative estimate, according to Singh. Even if a contractor, such as the Metals Company, can file an exploitation application in two years, that application would still need to be approved and the contractor would need to test equipment and undertake environmental impact assessments.</p>
<p>But with the clock now ticking, the ISA has a tremendous task ahead to finalize the regulations, particularly around the financial structure. The ISA is mandated with regulating the deep sea on behalf of all humankind, and so some of the proceeds from deep-sea mining are required to benefit everyone. How exactly that will work is, predictably, very complicated. In the meantime, nations, conservation groups, and observers are strategizing about how to respond to Nauru’s move.</p>
<p>“[The trigger] is like throwing a hammer up in the air and seeing where it lands,” says Duncan Currie, a legal adviser to the Deep Sea Conservation Coalition. “It&#8217;s just injecting all this uncertainty into what&#8217;s already a very difficult negotiation.”</p>
        </section>
        <footer class="singlepagecontainer">
          <h3 class="invis">Article footer and bottom matter</h3>
          <hr class="fullwidth" />
                    <aside class="postarticle_shareicons">
            <h3 class="invis">Share this article on social media</h3>
            <div class="col3 container">
              <div class="col"><a class="icons icon-icons_facebook-top-share tagmanager" id="share_facebook_bottom"  href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.hakaimagazine.com%2Fnews%2Fwhy-nauru-is-pushing-the-world-toward-deep-sea-mining%2F"><span>Share this</span></a></div>
              <!-- <div class="col"><a class="icons icon-icons_email-top-share" href="mailto:?&subject=Check%20out%20this%20site!&body=https://www.hakaimagazine.com/news/why-nauru-is-pushing-the-world-toward-deep-sea-mining/%20-%20A+small+South+Pacific+nation+gave+the+International+Seabed+Authority+a+two-year+deadline+to+finalize+the+rules+for+mining+the+deep+sea%2C+but+the+jury+is+still+out+on+when%2C+exactly%2C+deep-sea+mining+will+begin.%0A"><span>Email this</span></a></div> -->
              <div class="col"><a class="icons icon-icons_twitter-top-share tagmanager" id="share_twitter_bottom"  href="http://twitter.com/share/?text=A+small+South+Pacific+nation+gave+the+International+Seabed+Authority+a+two-year+deadline+to+finalize+the+rules+for+mining+the+deep+sea%2C+but+the+jury+is+still+out+on+when%2C+exactly%2C+deep-sea+mining+will+begin.%0A&url=https%3A%2F%2Fwww.hakaimagazine.com%2Fnews%2Fwhy-nauru-is-pushing-the-world-toward-deep-sea-mining%2F&via=hakaimagazine"><span>Tweet this</span></a></div>
              <div class="col"><a class="icons icon-flipboard tagmanager" id="share_flipboard_bottom"  href="https://share.flipboard.com/bookmarklet/popout?v=2&title=Why Nauru Is Pushing the World Toward Deep-Sea Mining&url=https%3A%2F%2Fwww.hakaimagazine.com%2Fnews%2Fwhy-nauru-is-pushing-the-world-toward-deep-sea-mining%2F"><span>Flip this</span></a></div>
            </div>
          </aside>
                    <aside class="main newssignup">
            <h3 class="invis">Sign up for the weekly newslstter</h3>
            <div class="textwidget custom-html-widget"><div class="main newssignup">
	<h3>Sign up for our weekly newsletter</h3>
	<div id="mc_signup">
		<form action="https://hakaimagazine.us10.list-manage.com/subscribe/post?u=0d0536b81692b63f44ab7c7c9&amp;id=0fc1967411" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate">
			<input type="hidden" id="mc_submit_type" name="mc_submit_type" value="html" />
			<input type="hidden" name="mcsf_action" value="mc_submit_signup_form" />
			<input type="hidden" id="_mc_submit_signup_form_nonce" name="_mc_submit_signup_form_nonce" value="ce2c35ea93" />		
			<div class="mc_form_inside">
				<div class="updated" id="mc_message"></div>
				<div class="mc_merge_var">
					<label for="mce-EMAIL" class="mc_var_label mc_header mc_header_email">Email Address</label>
					<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="email address" required>
					<div style="position: absolute; left: -5000px; display:none;" aria-hidden="true"><label>spam catch<input type="text" name="b_0d0536b81692b63f44ab7c7c9_0fc1967411" tabindex="-1" value=""></label></div>
				</div><!-- /mc_merge_var -->
				<div class="mc_signup_submit">
					<button type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button">subscribe</button>
				</div><!-- /mc_signup_submit -->	
			</div><!-- /mc_form_inside -->
		</form><!-- /mc_signup_form -->
	</div><!-- /mc_signup_container -->
</div></div>          </aside>
          <hr class="fullwidth" />
                                <section class="main metadata factedited">
              <h3 class="invis">Additional Contributors</h3>
                                            <h4>Edited by:</h4>
                <p>Colin Schultz</p>
                 
                            <br />
                                        </section>
                      
                      <section class="main bio authorbio">
              <h3 class="invis">Author bio</h3>
                                                                                              <a href="https://www.hakaimagazine.com/profiles/elham-shabahat/" class="tagmanager" id="author_link_bottom" >
                      <div class="container col3 ">
                        <div class="col span2"><p>Elham Shabahat is a writer and researcher interested in conservation, cities, forests, and the climate crisis. Her work has been published by CBC News, <em>Sapiens</em>, <em>Mongabay</em>, and others.</p></div>
                        <div class="singlebioimage col nomobile"><img width="400" height="400" src="https://www.hakaimagazine.com/wp-content/uploads/elham-shabahat.jpg" class="attachment-medium size-medium wp-post-image" alt="writer Elham Shabahat" loading="lazy" srcset="https://www.hakaimagazine.com/wp-content/uploads/elham-shabahat.jpg 400w, https://www.hakaimagazine.com/wp-content/uploads/elham-shabahat-150x150.jpg 150w" sizes="(max-width: 400px) 100vw, 400px" /></div>
                      </div>
                      </a>
                                                              </section>
                    <hr class="fullwidth" />
                    <section class="metadata main">
            <h3 class="invis">Tags and Categories</h3>
                        <h4>Topic:</h4><ul class="articlecategories"><li><a href="https://www.hakaimagazine.com/topic/business-economics/" rel="tag">Business &amp; Economics</a>, </li><li><a href="https://www.hakaimagazine.com/topic/policy-law/" rel="tag">Policy &amp; Law</a></li></ul>            <h4>Geographic Region:</h4><ul class="articlecategories"><li><a href="https://www.hakaimagazine.com/geographicregion/oceania/" rel="tag">Oceania</a></li></ul>            <h4>Oceanographic Region:</h4><ul class="articlecategories"><li><a href="https://www.hakaimagazine.com/oceanographicregion/pacific-ocean/" rel="tag">Pacific Ocean</a></li></ul>                                                          </section> 
                    <section class="main cite printonly">
            <h3 class="invis">Cite this Article:</h3>
            <p>Cite this Article: 
                                                                                                                                                      Elham Shabahat                                                                                                                            “Why Nauru Is Pushing the World Toward Deep-Sea Mining,” <em>Hakai Magazine</em>, Jul 14, 2021, accessed July 14th, 2021, <a href="https://www.hakaimagazine.com/news/why-nauru-is-pushing-the-world-toward-deep-sea-mining/">https://www.hakaimagazine.com/news/why-nauru-is-pushing-the-world-toward-deep-sea-mining/</a>.
            </p>
          </section>


        </footer>
      </article>
                   
              <aside class="main relatedcontent">
          <hr class="container" />
          <h1 class="container col2 relatedcontentheader">Related Content</h1>
          <div class="container col2">
                                        <article class="col insidepagethumbholder nocategory ">
                <a href="https://www.hakaimagazine.com/news/a-mining-code-for-the-deep-sea/" class="tagmanager" id="Related_article_35635" >
                <img width="900" height="432" src="https://www.hakaimagazine.com/wp-content/uploads/header2-deep-sea-mining-code.jpg" class="insidepagethumb wp-post-image" alt="Rocks on ocean floor" loading="lazy" srcset="https://www.hakaimagazine.com/wp-content/uploads/header2-deep-sea-mining-code.jpg 2500w, https://www.hakaimagazine.com/wp-content/uploads/header2-deep-sea-mining-code-520x250.jpg 520w, https://www.hakaimagazine.com/wp-content/uploads/header2-deep-sea-mining-code-1200x576.jpg 1200w, https://www.hakaimagazine.com/wp-content/uploads/header2-deep-sea-mining-code-768x369.jpg 768w, https://www.hakaimagazine.com/wp-content/uploads/header2-deep-sea-mining-code-1536x738.jpg 1536w, https://www.hakaimagazine.com/wp-content/uploads/header2-deep-sea-mining-code-2048x984.jpg 2048w, https://www.hakaimagazine.com/wp-content/uploads/header2-deep-sea-mining-code-900x432.jpg 900w" sizes="(max-width: 900px) 100vw, 900px" />                <header class="insidepagethumbinfo">
                  <h2>A Mining Code for the Deep Sea</h2>
                  <h3>The clock is ticking on the International Seabed Authority to finish its new exploitation regulations for deep-sea mining.</h3>
                  <p class="insidepagethumbinfodate">Jun 25, 2021 | 1,300 words, about 6 minutes</p>
                </header>
                </a>
              </article>
                                        <article class="col insidepagethumbholder ">
                <a href="https://www.hakaimagazine.com/news/keeping-track-deep-sea-mining/" class="tagmanager" id="Related_article_16913" >
                <img width="900" height="432" src="https://www.hakaimagazine.com/wp-content/uploads/aaky_header.jpg" class="insidepagethumb wp-post-image" alt="" loading="lazy" srcset="https://www.hakaimagazine.com/wp-content/uploads/aaky_header.jpg 5760w, https://www.hakaimagazine.com/wp-content/uploads/aaky_header-520x250.jpg 520w, https://www.hakaimagazine.com/wp-content/uploads/aaky_header-768x369.jpg 768w, https://www.hakaimagazine.com/wp-content/uploads/aaky_header-1200x576.jpg 1200w" sizes="(max-width: 900px) 100vw, 900px" />                <header class="insidepagethumbinfo">
                  <h2>Keeping Track of Deep-Sea Mining</h2>
                  <h3>A new website uses ship location data to track deep-sea mining exploration.</h3>
                  <p class="insidepagethumbinfodate">Oct 5, 2016 | 650 words, about 3 minutes</p>
                </header>
                </a>
              </article>
                      </div>
        </aside>
                    </main>


	<footer class="footer main">
		<section class="left">
			<h4 class="invis">Copyright information</h4>
			<p>Made next to the <span class="waveicon">🌊</span> in Victoria, Canada - ISSN 2371-5790</p>
			<p>Part of the <a href="http://www.tula.org/" class="footer_tula">Tula Foundation</a> and <a href="https://www.hakai.org/" class="footer_hakaiinstitute">Hakai Institute</a> family.</p>
		</section>
		<section class="right">
			<aside class="headericons">
				<h4 class="invis">Links to Hakai Magazine social media sites</h4>
				<ul>
		        	<li><a href="https://www.youtube.com/hakaimagazine" class="tagmanager icons icon-youtube last" id="youtube_footer"><span>Youtube</span></a></li>
			        <li><a href="https://twitter.com/hakaimagazine" class="tagmanager icons icon-icons_twitter-share" id="twitter_footer"><span>Twitter</span></a></li>
			        <li><a href="https://www.facebook.com/hakaimagazine/" class="tagmanager icons icon-icons_facebook-share" id="facebook_footer"><span>Facebook</span></a></li>
			        <li><a href="/newsletter-sign/" class="tagmanager icons icon-icons_email-share" id="email_footer"><span>Sign up for a weekly newsletter</span></a></li>
			        <li><a href="/rss-feeds/" class="tagmanager icons icon-rss" id="rss_footer"><span>RSS feed</span></a></li>
			        <li><a href="/audio-edition/" class="tagmanager icons icon-audio-edition" id="audio_footer"><span>Audio edition</span></a></li>
		    	</ul>
	        </aside>
		    <nav class="footermenu">
		    	<h4 class="invis">Links to supporting pages and information</h4>
				<a href="https://www.hakaimagazine.com/about-us/">About Us</a>
<a href="https://www.hakaimagazine.com/internship-and-followship/">Internships</a>
<a href="https://www.hakaimagazine.com/contact-us/">Contact Us</a>
<a href="https://www.hakaimagazine.com/submission-guidelines/">Submission Guidelines</a>
<a href="https://www.hakaimagazine.com/privacy-policy/">Privacy Policy</a>
<a href="https://www.hakaimagazine.com/reproduction-rights/">Reproduction Rights</a>
			</nav>
		</section>	
	</footer>
	<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: Abandonment Testing Round 4 A --><script>(function(d){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.campaign='vzjphapxt6umdw4dtimj';s.dataset.user='75253';d.getElementsByTagName('head')[0].appendChild(s);})(document);</script><!-- / OptinMonster --><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: Newsletter Campaign 100 --><script>(function(d){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.campaign='nhfpaw54pqvqafdmfpne';s.dataset.user='75253';d.getElementsByTagName('head')[0].appendChild(s);})(document);</script><!-- / OptinMonster -->		<script type="text/javascript">
		var vzjphapxt6umdw4dtimj_shortcode = true;var nhfpaw54pqvqafdmfpne_shortcode = true;		</script>
		<script type='text/javascript' src='https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/js/analytics.js?ver=5.7.2' id='hakaimagazine-analytics-js'></script>
<script type='text/javascript' defer="defer" src='https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/js/menu.js?ver=5.7.2' id='hakaimagazine-navigation-js'></script>
<script type='text/javascript' defer="defer" src='https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/js/fancybox/jquery.fancybox-3.5.7.min.js?ver=5.7.2' id='hakaimagazine-fancybox-3-js'></script>
<script type='text/javascript' defer="defer" src='https://www.hakaimagazine.com/wp-content/themes/HakaiMagazine/js/fancysettings.js?ver=5.7.2' id='hakaimagazine-fancybox-4-js'></script>
<script>(function(d){var s=d.createElement("script");s.type="text/javascript";s.src="https://a.omappapi.com/app/js/api.min.js";s.async=true;s.id="omapi-script";d.getElementsByTagName("head")[0].appendChild(s);})(document);</script><script type='text/javascript' src='https://www.hakaimagazine.com/wp-content/plugins/optinmonster/assets/js/helper.js?ver=2.3.3' id='optinmonster-wp-helper-js'></script>
		<script type="text/javascript">var omapi_localized = { ajax: 'https://www.hakaimagazine.com/wp-admin/admin-ajax.php?optin-monster-ajax-route=1', nonce: 'b821b897d4', slugs: {"vzjphapxt6umdw4dtimj":{"slug":"vzjphapxt6umdw4dtimj","mailpoet":false},"nhfpaw54pqvqafdmfpne":{"slug":"nhfpaw54pqvqafdmfpne","mailpoet":false}} };</script>
				<script type="text/javascript">var omapi_data = {"wc_cart":[],"object_id":35800,"object_key":"custom_news","object_type":"post","term_ids":[201,153,145,93,104]};</script>
		</body>
</html>
